<!DOCTYPE html><!--[if (gt IE 9)|!(IE)]> <!--> <html lang="tr" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]--><!--[if lte IE 10]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 9]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 8]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><!--[if lte IE 7]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie7.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><head ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="tr-TR" /><link href="https://plus.google.com/116410009170567669413" rel="publisher" /> <meta name="msapplication-config" content="none"/><meta name="robots" content="NOODP"> <meta name="googlebot" content="NOODP"> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Cache-Control" content="no-cache" /> <meta http-equiv="Reply-to" content="halklailiskiler@iha.com.tr" /><title>13 ilde FETÖ operasyonu</title><meta name="title" content="13 ilde FETÖ operasyonu" /><meta name="description" content="Düzce cumhuriyet başsavcılığı tarafından yürütülen fetö'nün askeri yapılanmasına yönelik soruşturmada" /><meta name="keywords" content="13, ilde, fetö, operasyonu, haber, haberler" /><link rel="image_src" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2017/52/2299192_1.jpg" /><link rel="thumbnail" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2017/52/2299192_1.jpg" /><link rel="alternate" type="application/rss+xml" title="13 ilde FETÖ operasyonu" href="http://www.iha.com.tr/rss.php" /><link rel="canonical" href="http://www.iha.com.tr/haber-13-ilde-feto-operasyonu-728636/" /><base href="http://www.iha.com.tr/" /><meta property="fb:pages" content="110686132366951" /><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /><link href="http://image.cdn.iha.com.tr/Contents/web/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/global.0.7.508.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/responsive_7.css" media="screen,print" /><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/output_3.min.js"></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3048266-1', 'auto'); ga('send', 'pageview');</script><meta name="apple-itunes-app" content="app-id=492264074"> <meta name="google-play-app" content="app-id=com.mobilike.iha"> <link rel="apple-touch-icon" href="http://image.cdn.iha.com.tr/Contents/web/images/smart_icon.png"><meta property="og:title" content="13 ilde FETÖ operasyonu"><meta property="og:site_name" content="İhlas Haber Ajansı"><meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2017/52/2299192_1.jpg"><meta property="og:url" content="http://www.iha.com.tr/haber-13-ilde-feto-operasyonu-728636/"><meta property="og:locale" content="tr_TR"><meta property="og:description" content="Düzce cumhuriyet başsavcılığı tarafından yürütülen fetö'nün askeri yapılanmasına yönelik soruşturmada"><meta property="og:type" content="article"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ihacomtr"><meta property="twitter:title" content="13 ilde FETÖ operasyonu"><meta property="twitter:creator" content="@ihacomtr"><meta property="twitter:domain" content="http://www.iha.com.tr/"><meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2017/52/2299192_1.jpg"><meta property="twitter:description" content="Düzce cumhuriyet başsavcılığı tarafından yürütülen fetö'nün askeri yapılanmasına yönelik soruşturmada"><meta property="dc.language" content="tr"><meta property="dc.source" content="http://www.iha.com.tr/"><meta property="dc.title" content="13 ilde FETÖ operasyonu"><meta property="dc.keywords" content="13, ilde, fetö, operasyonu, haber, haberler"><meta property="dc.description" content="Düzce cumhuriyet başsavcılığı tarafından yürütülen fetö'nün askeri yapılanmasına yönelik soruşturmada"><script type="text/javascript">$().ready(function(){RefreshControl('http://www.iha.com.tr/haber-13-ilde-feto-operasyonu-728636/',360000);});</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9989975194110313", enable_page_level_ads: true });</script><style>.content-1{display:table;}
.adv-300,.adv-320,.adv-664{clear:both;}
.adv-300 > div,.adv-320 > div,.adv-664 > div{margin: 0 auto; text-align: center;}
.col > li.adv-300.mobile-only{height: auto; padding-bottom: 15px;}
.mt-10{margin-top: 10px;}
.mb-10{margin-bottom: 10px;}
.desktop-only, .mobile-only{ display: none;
}
@media (max-width: 767px) { .mobile-only{ display: block; } .web-player{ height: auto; }
}
@media (min-width: 767px) { .desktop-only{ display: block; }
}
@media (max-width: 320px) { .adv-300.mobile-only{ margin-left: -10px; } .adv-320.mobile-only{ overflow: hidden; }
}
.img-responsive{ display: block; max-width: 100%; height: auto;
}
#masthead_reklam > .adslot > div{height: 0px; display: none;}
.hide-ads #masthead_reklam,
.hide-ads .iha-ads-item,
.hide-ads .adv-300,
.hide-ads .adv-320,
.hide-ads #adm-scroll,
.hide-ads .admatic_interstitial{ display: none !important;
}
.fsocial .socialbox > li > a em.youtube { background-position: -76px -165px;
}
.fsocial .socialbox > li:hover > a em.youtube { background-position: -76px -140px;
}</style> <link rel="amphtml" href="http://www.iha.com.tr/amp/haber-13-ilde-feto-operasyonu-728636/" /><meta itemprop="description" content="Düzce cumhuriyet başsavcılığı tarafından yürütülen fetö'nün askeri yapılanmasına yönelik soruşturmada"/><meta itemprop="url" content="http://www.iha.com.tr/haber-13-ilde-feto-operasyonu-728636/"/><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="thumbnailUrl" content="http://image.cdn.iha.com.tr/Contents/images/2017/52/2299192_1.jpg" /><meta itemprop="articleSection" content="ASAYİŞ"/><meta itemprop="keywords" content="13, ilde, fetö, operasyonu, haber, haberler" /><meta itemprop="creator" content="İhlas Haber Ajansı" /><meta itemprop="copyrightHolder" content="İhlas Haber Ajansı" /><meta itemprop="provider" content="İhlas Haber Ajansı" /><meta itemprop="sourceOrganization" content="İhlas Haber Ajansı" /><meta itemprop="author" content="İhlas Haber Ajansı" /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { if($(window).width() > 767){
googletag.defineSlot('/50004537/IHA_664x90_Anasayfa', [664, 90],'div-gpt-ad-1463407549250-162').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sag1', [160, 600],'div-gpt-ad-1463407549250-4').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sag2', [160, 600],'div-gpt-ad-1463407549250-5').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sol1', [160, 600],'div-gpt-ad-1463407549250-6').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sol2', [160, 600],'div-gpt-ad-1463407549250-7').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Asayis_Sag1', [300, 250],'div-gpt-ad-1463407549250-75').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Asayis_Sag2', [300, 250],'div-gpt-ad-1463407549250-76').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Asayis_Sag3', [300, 250],'div-gpt-ad-1463407549250-77').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x600_Asayis_sag', [300, 600],'div-gpt-ad-1463407549250-127').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_336x280_Asayis_HaberDetay', [336, 280],'div-gpt-ad-1463407549250-145').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_728x90_LogoYani_Asayis', [728, 90],'div-gpt-ad-1463407549250-164').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Masthead_Asayis_1x1', [970, 250],'div-gpt-ad-1463407549250-182').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_PageSkin_Asayis_1x1', [1, 1],'div-gpt-ad-1463407549250-290').addService(googletag.pubads()); } else { } googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script></head><body lang="tr"><header><div class="alignment"> <div class="borderit"> <div class="htop"> <ul class="exchangebar" style="padding-left:0;"> <li><span class="txt"><a href="http://paralimani.com/doviz/SUSD" title="Dolar Grafiği" target="_blank">USD</a>&nbsp;&nbsp;4,59</span><em class="down"></em></li> <li><span class="txt"><a href="http://paralimani.com/doviz/SEUR" title="Euro Grafiği" target="_blank">EURO</a>&nbsp;&nbsp;5,39</span><em class="down"></em></li> <li><span class="txt"><a href="http://paralimani.com/borsa/XU100" title="Bist 100 Grafiği" target="_blank">BORSA</a>&nbsp;&nbsp;97.823,15</span><em class=""></em></li> <li><span class="txt"><a href="http://paralimani.com/altin-fiyatlari/" title="Altın Fiyatları" target="_blank">ALTIN</a>&nbsp;&nbsp;191,21</span><em class="mid"></em></li> </ul> <div class="searchbar"> <form name="arama-form" id="arama-form" action="arama.html" method="get"> <input class="inp" type="text" name="arama" id="search" value="Aranacak kelime..." onfocus="if(this.value == 'Aranacak kelime...') this.value=''" onblur="if(this.value.trim()=='') this.value='Aranacak kelime...'" /> <div class="bulge"></div> <input class="subbtn" type="submit" value="Ara"/> </form> </div><style>.abone-btn { background:#c00; color:#fff; font-weight:bold;}</style> <ul class="links"> <li><a href="http://www.ihavideo.com.tr" style="color:blue; font-weight:bold;" target="_blank" title="İHA Video">ihavideo.com.tr</a></li> <li><a href="http://abone.iha.com.tr/" class="abone-btn" target="_blank" title="Abone Giriş">ABONE</a></li> </ul> </div> <div class="clear-fix"></div> <div class="hbot"><div class="advleft"> <!-- /50004537/IHA_160x600_Asayis_Sol1 --> <div id='div-gpt-ad-1463407549250-6' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-6'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Asayis_Sol2 --> <div id='div-gpt-ad-1463407549250-7' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-7'); }); </script> </div></div></div><div class="advright"> <!-- /50004537/IHA_160x600_Asayis_Sag1 --> <div id='div-gpt-ad-1463407549250-4' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-4'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Asayis_Sag2 --> <div id='div-gpt-ad-1463407549250-5' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-5'); }); </script> </div></div></div><a class="logo" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı"></a><div class="adv"> <!-- /50004537/IHA_728x90_LogoYani_Asayis --> <div id='div-gpt-ad-1463407549250-164' style='width:728px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-164'); }); </script> </div></div></div> <div class="clear-fix"></div> <div class="menu-cont"> <a id="reslogo" href="http://www.iha.com.tr" title="İhlas Haber Ajansı"> <span class="rl-oval"> <img src="http://image.cdn.iha.com.tr/Contents/web/images/mobile-logo.jpg" alt="İhlas Haber Ajansı" style="margin-top:10px; margin-left:2px;" width="53" height="35" /> </span> </a> <ul class="mainmenu"> <li> <a href="/" title="İhlas Haber Ajansı" class="anasayfabutton">ANASAYFA</a><div class="submenu"><ul class="link"> <li><a href="javascript:;">SON EKLENEN HABERLER</a> <ul><li><a href="/haber-feci-kaza-3-olu-4-yarali-728637/" title="Feci kaza: 3 ölü 4 yaralı">Feci kaza: 3 ölü 4 yaralı</a></li><li><a href="/haber-13-ilde-feto-operasyonu-728636/" title="13 ilde FETÖ operasyonu">13 ilde FETÖ operasyonu</a></li><li><a href="/haber-dunya-kupasini-izleyecek-liderler-belli-olmaya-basladi-728635/" title="Dünya kupasını izleyecek liderler belli olmaya başladı">Dünya kupasını izleyecek liderler belli&hellip;</a></li><li><a href="/haber-rusyaya-giden-ilk-takim-iran-oldu-728634/" title="Rusyaya giden ilk takım İran oldu">Rusya'ya giden ilk takım İran oldu</a></li><li><a href="/haber-putin-viyanada-ziyaretlerde-bulundu-728633/" title="Putin Viyanada ziyaretlerde bulundu">Putin Viyana'da ziyaretlerde bulundu</a></li><li><a href="/haber-kagizmanda-silahli-bicakli-kavga-1-olu-5-yarali-728632/" title="Kağızmanda silahlı-bıçaklı kavga: 1 ölü, 5 yaralı">Kağızman’da silahlı-bıçaklı kavga: 1&hellip;</a></li></ul></li></ul><ul class="image"> <li><a href="http://www.iha.com.tr/video/" title="Videolar">VİDEO</a> <ul><li><a href="/video-kaldirimda-beklerken-uzerine-asansor-dustu-o-anlar-kamerada-118571/" title="Kaldırımda beklerken üzerine asansör düştü.. O anlar kamerada"><img src="http://image.cdn.iha.com.tr/Contents/images/2018/23/2513825_2.jpg" alt="Kaldırımda beklerken üzerine asansör düştü.. O anlar kamerada" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Kaldırımda beklerken üzerine asansör düştü.. O anlar kamerada</span></a></li><li><a href="/video-bugun-neler-oldu-5-haziran-2018-gunun-ozeti-118570/" title="Bugün neler oldu? 5 Haziran 2018 günün özeti"><img src="http://image.cdn.iha.com.tr/Contents/images/2018/23/2513791_2.jpg" alt="Bugün neler oldu? 5 Haziran 2018 günün özeti" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Bugün neler oldu? 5 Haziran 2018 günün özeti</span></a></li><li><a href="/video-kato-eteklerinde-genis-kapsamli-operasyon-118569/" title="Kato eteklerinde geniş kapsamlı operasyon"><img src="http://image.cdn.iha.com.tr/Contents/images/2018/23/2513789_2.jpg" alt="Kato eteklerinde geniş kapsamlı operasyon" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Kato eteklerinde geniş kapsamlı operasyon</span></a></li></ul> </li> </ul><ul class="link"> <li><a href="javascript:;">SON MANŞETLER</a> <ul><li><a href="/haber-cumhurbaskani-erdogandan-idam-aciklamasi-728627/" title="Cumhurbaşkanı Erdoğandan idam açıklaması!">Cumhurbaşkanı Erdoğan’dan idam&hellip;</a></li><li><a href="/haber-basbakan-yardimcisi-simsekten-kur-aciklamasi-728626/" title="Başbakan Yardımcısı Şimşekten kur açıklaması">Başbakan Yardımcısı Şimşek'ten kur&hellip;</a></li><li><a href="/haber-basbakan-yildirimdan-bedelli-askerlik-aciklamasi-728612/" title="Başbakan Yıldırımdan bedelli askerlik açıklaması">Başbakan Yıldırım'dan 'bedelli askerlik'&hellip;</a></li><li><a href="/foto-denize-boyle-geldi-tum-dikkatleri-uzerine-cekti-13576/" title="Denize böyle geldi, tüm dikkatleri üzerine çekti">Denize böyle geldi, tüm dikkatleri&hellip;</a></li><li><a href="/haber-ozet-izle-rusya-turkiye-ozet-izle-goller-izle-728512/" title="Milliler, Rusya ile yenişemedi">Milliler, Rusya ile yenişemedi</a></li><li><a href="/foto-katliam-gibi-kaza-olu-ve-cok-sayida-yarali-var-13572/" title="Katliam gibi kaza! Ölü ve çok sayıda yaralı var...">Katliam gibi kaza! Ölü ve çok sayıda&hellip;</a></li></ul> </li> </ul></div></li><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li></ul> <div class="mres"> <a class="mresbtn" href="javascript:;"><em></em><em></em><em></em></a> <div class="mrescont"> <div class="tit"> <div class="t1">Diğer</div> <div class="t2">Kategoriler</div> </div> <ul class="m1"><li><a href="http://www.iha.com.tr/magazin/" title="Magazin">MAGAZİN</a></li><li><a href="http://www.iha.com.tr/teknoloji/" title="Teknoloji">TEKNOLOJİ</a></li><li><a href="http://www.iha.com.tr/kultur-sanat/" title="Kültür sanat">KÜLTÜR SANAT</a></li><li><a href="http://www.iha.com.tr/kent-haberleri/" title="Kent haberleri">KENT HABERLERİ</a></li><li><a href="http://www.iha.com.tr/cevre/" title="Çevre">ÇEVRE</a></li><li><a href="http://www.iha.com.tr/ramazan/" title="Ramazan">RAMAZAN</a></li><li><a href="http://www.iha.com.tr/saglik/" title="Sağlık">SAĞLIK</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">KURUMSAL</a></li> <li><a href="http://www.iha.com.tr/iletisim" title="İletişim">İletişim</a></li><li><a href="http://www.iha.com.tr/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li> <li><a href="http://www.iha.com.tr/kunye.html" title="Künye">Künye</a></li> <li><a href="http://www.iha.com.tr/hizmetlerimiz.html" title="Hizmetlerimiz">Hizmetlerimiz</a></li> <li><a href="http://www.iha.com.tr/kisisel-verilerin-korunmasi.html" title="Kişisel Verilerin Korunması">Kişisel Verilerin Korunması</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">MOBİL</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPhone">iPhone</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPad">iPad</a></li> <li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="İha Android">İha Android</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">YEREL</a></li> <li><a href="http://www.iha.com.tr/istanbul-haberleri/" title="İstanbul">İstanbul</a></li> <li><a href="http://www.iha.com.tr/ankara-haberleri/" title="ankara">Ankara</a></li> <li><a href="http://www.iha.com.tr/izmir-haberleri/" title="İzmir">İzmir</a></li> <li><a href="http://www.iha.com.tr/kayseri-haberleri/" title="Kayseri">Kayseri</a></li> <li><a href="http://www.iha.com.tr/diyarbakir-haberleri/" title="Diyarbakır">Diyarbakır</a></li> <li><a href="http://www.iha.com.tr/trabzon-haberleri/" title="Trabzon">Trabzon</a></li> <li><a href="http://www.iha.com.tr/malatya-haberleri/" title="Malatya">Malatya</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">DİĞER SAYFALAR</a></li> <li><a href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li> <li><a href="http://www.iha.com.tr/egazete/" title="Gazeteler">Gazeteler</a></li> <li><a href="http://www.iha.com.tr/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li> <li><a href="http://abone.iha.com.tr/" title="Abonelik">Abonelik</a></li> <li><a href="http://www.iha.com.tr/rss.html" title="RSS">RSS</a></li> </ul> </div> <ul class="mobmenu"><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li> </ul> </div> <a href="javascript:;" class="rt-refresh"></a> </div> </div> </div></header><div class="clear-fix"></div><section><div class="alignment"><div class="borderit"> <div class="page"><div><style>.banner-content { width:980px; margin:auto; overflow:hidden; display:table }
.temmuz15_unutturmadik {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2017/45/35506_15temmuz-unutturmadik-banner.jpg) #ccc center;	width:238px !important;	height:60px;	text-align:center;	margin-bottom:10px;	margin-right:9px;
}
.temmuz15_unutturmadik img {	width:238px;	margin-top:6px;
}
.temmuz15_button {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg) #ccc;	width:238px !important;	height:60px;	text-align:center;	margin-bottom:10px;	margin-right:9px;
}
.temmuz15_button img {	width:238px;	margin-top:6px;
}
.yuzyil_button {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/19733_yuzyil-bg.jpg) #ccc right;	width:238px !important;	height:60px;	text-align:center;	margin-bottom:10px;	margin-right:9px;
}
.yuzyil_button img {	width:238px;	margin-top:6px;
}
.whatsapp_button {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/54227_iha-whatsapp-bg.jpg) #ccc center;	width:238px !important;	height:60px;	text-align:center;	margin-bottom:10px;	margin-right:0;
}
.whatsapp_button img {	width:230px;	margin-top:8px;
}
@media(max-width:767px){	.turkiye-banner { width:100%; height:60px; margin-bottom:10px; height:60px }	.turkiye-banner a { display:block; width:100%;}	.turkiye-banner a img { width:100%; }	.banner-content { width:100%; }	.temmuz15_unutturmadik,	.temmuz15_button,	.yuzyil_button,	.whatsapp_button {	height:60px !important;	float:none;	width:100% !important;	}	.temmuz15_unutturmadik img,	.temmuz15_button img,	.whatsapp_button img,	.yuzyil_button img {	width:300px ;	margin-top:0;	}
}</style><div class="banner-content"> <a href="http://www.iha.com.tr/video-oradaydik-unutmadik-unutturmadik-106983/" target="_blank" class="temmuz15_unutturmadik"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/45/45453_15temmuz-unutturmadik-text.png"></a> <a href="http://www.iha.com.tr/video-15-temmuz-en-uzun-gece-98267/" target="_blank" class="temmuz15_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/89354_iha-15-temmuz-mobil-en-uzun-gece.png"></a> <a href="http://www.iha.com.tr/video-yuzyilin-ihaneti-mankurtlar-hashasiler-100214/" target="_blank" class="yuzyil_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/81727_yuzyilin-ihaneti-banner.png"></a> <a href="http://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" target="_blank" class="whatsapp_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/76079_iha-whatsapp-300x60.png"></a></div></div><!--SONDAKIKA--><style>
    @media screen and (max-width: 768px) {
        .newsdate{
            display: none;
        }
        .newsdate2{
            display: inline-block;
            margin-top: 10px;

        }
    }
    @media screen and (min-width: 769px) {
        .newsdate{
            display: block;
        }
        .newsdate2{
            display: none;
        }
    }
    .breadcrumb {
        width: 524px;
    }
</style>
<div id="masthead_reklam">        <!-- /50004537/IHA_Masthead_Asayis_1x1 -->
        <div id='div-gpt-ad-1463407549250-182' style='width:970px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-182');
                });
            </script>
        </div></div>

<div class="content-1">
    <div class="leftside inf-detail" id="nsc-728636" data-container-id="728636" data-cat-key="asayis">
        <div class="breadcrumbAndDateCover">
    <ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı"><span itemprop="name">iha.com.tr  &raquo;</span></a>
            <meta itemprop="position" content="1" />
        </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.iha.com.tr/asayis/" title="Asayiş">
                    <span itemprop="name">Asayiş  &raquo;</span></a>
                <meta itemprop="position" content="2" />
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span itemprop="name">13 ilde FETÖ operasyonu</span>
                <meta itemprop="position" content="3" />
            </li>
                </ul>
    <div id="datePublished" class="newsdate" itemprop="datePublished" content="2018-06-06T02:21Z">06 Haziran 2018 02:21</div>
</div>
        
        <!--<div id="genel_mma_320_50"></div>-->
        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.iha.com.tr/haber-13-ilde-feto-operasyonu-728636/"/>
        <meta itemprop="dateModified" content="2018-06-06T02:21Z" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/web/images/logo3.jpg">
                <meta itemprop="width" content="206">
                <meta itemprop="height" content="90">
            </div>
            <meta itemprop="name" content="İhlas Haber Ajansı">
        </div>
                <h1 id="name" itemprop="headline" class="headline">13 ilde FETÖ operasyonu</h1>
        <h2 itemprop="description" class="abstract"> Düzce Cumhuriyet Başsavcılığı tarafından yürütülen FETÖ'nün askeri yapılanmasına yönelik soruşturmada </h2>

        
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://image.cdn.iha.com.tr/Contents/images/2017/52/2299192.jpg" class="img-responsive" alt="13 ilde FETÖ operasyonu" width="664" height="354" />
        <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/images/2017/52/2299192.jpg">
        <meta itemprop="width" content="664">
        <meta itemprop="height" content="354">
    </div>
    <!-- Admatic inpage x Ad Code START -->
<ins data-publisher="adm-pub-154730375811" data-ad-type="inpage" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic inpage x Ad Code END --><ul class="socialbar" id="newsSocialAds"><li class="facebook"><a class="pop_link" href="http://www.facebook.com/sharer.php?u=http://www.iha.com.tr/haber-13-ilde-feto-operasyonu-728636/&t=13 ilde FETÖ operasyonu" target="_blank"><em class="face"></em><span class="txt">Paylaş</span></a></li><li class="twitter"><a class="pop_link" href="http://twitter.com/home?status=13 ilde FETÖ operasyonu+http://www.iha.com.tr/haber-13-ilde-feto-operasyonu-728636/" target="_blank"><em class="twit"></em><span class="txt">Tweetle</span></a></li><li class="google"><a class="pop_link" href="https://plus.google.com/share?url=http://www.iha.com.tr/haber-13-ilde-feto-operasyonu-728636/" target="_blank"><em class="plus"></em><span class="txt">Paylaş</span></a></li><li class="mail"><a href="javascript:;" class="mailgonder" target="_blank" title="Gönder"><em class="mail"></em><span class="txt">Gönder</span></a></li><li class="comment"><a href="javascript:;" id="CommentFormA" title="Yorum Yap"><em class="comment"></em><span class="txt">Yorum Yap</span></a></li><li class="print"><a class="pop_link" href="http://www.iha.com.tr/yazdir-728636-haber.html" target="_blank" title="Haberi Yazdır"><em class="print"></em></a></li></ul><br/>
        <div class="newsdate2">06 Haziran 2018 02:21</div>
        <div itemprop="articleBody" class="editor"><p>
	Düzce merkezli 13 ilde gerçekleştirilen eş zamanlı operasyonda 15 şüpheli hakkında gözaltı kararı verildi. Gözaltı kararı verilen birçok kişi Düzce İl Emniyet Müdürlüğü Kaçakçılık ve Organize Suçlarla Mücadele Şube Müdürlüğü ekipleri tarafından gözaltına alındı. Soruşturmanın devam ettiği öğrenildi.&nbsp;</p>
</div><div class="medianative"> <ins data-revive-zoneid="103" data-revive-id="ce07d4af45467ffde036bf5633bc2c4d"></ins><script async src="//www.medyanative.com/adserver/www/delivery/asyncjs_keyword.php"></script> </div><div class="clearfix"></div><iframe src="http://www.iha.com.tr/vozet.php" style="width:660px; height:415px;" class="gunun-ozeti"></iframe><div class="clearfix"></div><div class="iha-ads-item desktop-only adx-336x280" data-ad-key="reklam_336x280" id="reklam_336x280_728636" style='width:336px; clear:both; margin:25px auto;'></div><div id="ENGAGEYA_WIDGET_90454_728636"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_90454_728636',pubid:175793,webid:131453,wid:90454});</script><div class="clear">&nbsp;</div><div class="ligatusRA2AW iha-ads-item"></div><script type="text/javascript" src="http://rce.veeseo.com/widgets/iha.com.tr/widget.js"></script><br />
<script>
    $("#comname").live('click', function() {
        return pagerefresh = false;
    });
    $("#comtext").live('click', function() {
        return pagerefresh = false;
    });
</script>

<div id="CommentForm" class="contbox border comment" style="margin-top: 30px;">
     <em class="ico"></em>
     <div class="subpage-tit">YORUM YAZ</div>  
     <form id="YorumForm" action="" method="post" class="yorumForm">
         <input class="inp" type="text" name="comname" id="comname" value="Ad Soyad" onfocus="if(this.value ==  'Ad Soyad') this.value=''" onblur="if(this.value.trim()=='') this.value='Ad Soyad'" />
         <input class="subbtn" type="button" id="commentformAdd" value="Yorumu Gönder" />
         <div class="bekleyiniz"><img border="0" width="30" height="31" src="http://image.cdn.iha.com.tr/Contents/web/images/bekleyiniz.gif"><span>Lütfen Bekleyiniz ...</span></div>
         <p class="info">Toplam Yorum (0)</p>
         <textarea class="textar" name="comtext" id="comtext" cols="30" rows="10" onfocus="if(this.value ==  'Mesajınız') this.value=''" onblur="if(this.value.trim()=='') this.value='Mesajınız'">Mesajınız</textarea>
         <input type="hidden" name="comsource" id="comsource" value="haberler"/>
         <input type="hidden" id="record" id="record" value="728636"/>
    </form>
    
    <div class="commessage"></div>
        
        
</div>				<div class="adx-970x250" data-ad-key="reklam_970x250" id="reklam_970x250_728636" style='width:970px; margin:10px auto;'></div>
        <a href="http://www.iha.com.tr/haber-dunya-kupasini-izleyecek-liderler-belli-olmaya-basladi-728635/" id="next_infinite" style="display:none;"></a>

    </div>
<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-154730375811" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END --><input type="hidden" id="icerikID" value="728636"/>
      <input type="hidden" id="tur" value="haber"/><div class="rightside anasayfa_sag_blok  model_7"  id="sbar-728636" > <div class="weatherbox"> <a href="javascript:;" class="citySelect">Şehir Seç</a> <div class="weatherboxCities"> <ul> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/91.png" alt="İstanbul" width="20" height="20" /> <p class="sum">İstanbul&nbsp;28&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/46.png" alt="Ankara" width="20" height="20" /> <p class="sum">Ankara&nbsp;28&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/23.png" alt="İzmir" width="20" height="20" /> <p class="sum">İzmir&nbsp;34&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/91.png" alt="Bursa" width="20" height="20" /> <p class="sum">Bursa&nbsp;30&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/23.png" alt="Trabzon" width="20" height="20" /> <p class="sum">Trabzon&nbsp;24&deg;C</p> </li> </ul> </div> <a class="all" href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">TÜMÜ</a> </div> <div class='advbox adx-300' data-ad-key="reklam_300x250" id="reklam_300x250_728636"></div><div class="tabbox"><ul class="tabs darkblue"><li><a href="javascript:;"><span class="txt">ÇOK OKUNANLAR</span><em class="budge"></em></a></li><li><a href="javascript:;"><span class="txt">YORUMLANANLAR</span><em class="budge"></em></a></li></ul><ul class="contents"><li><ul><li><a href="/haber-ufak-tefek-cinayetler-32bolum-izle-ufak-tefek-cinayetler-kim-oldu-utc-sezon-finali-728528/" title="Ufak Tefek Cinayetler 32.bölüm izle | Ufak Tefek Cinayetler kim öldü? | UTC sezon finali">Ufak Tefek Cinayetler 32.bölüm izle | Ufak Tefek Cinayetler kim öldü? | UTC sezon finali <span class="rt-news"></span></a></li><li><a href="/haber-ozet-izle-rusya-turkiye-ozet-izle-goller-izle-728512/" title="ÖZET İZLE | Rusya - Türkiye özet izle goller izle">ÖZET İZLE | Rusya - Türkiye özet izle goller izle <span class="rt-news"></span></a></li><li><a href="/haber-putin-avusturyada-resmi-torenle-karsilandi-728588/" title="Putin, Avusturya’da resmi törenle karşılandı">Putin, Avusturya’da resmi törenle karşılandı <span class="rt-news"></span></a></li><li><a href="/haber-ogretmen-il-disi-atama-tayin-sonuclari-sorgulama-meb-2018-il-disi-tayin-aciklayan-iller-hangileri-728552/" title="Öğretmen İl dışı Atama Tayin Sonuçları Sorgulama MEB | 2018 İl dışı Tayin Açıklayan İller Hangileri?">Öğretmen İl dışı Atama Tayin Sonuçları Sorgulama MEB | 2018 İl dışı Tayin Açıklayan İller Hangileri? <span class="rt-news"></span></a></li><li><a href="/haber-cumhurbaskani-erdogandan-idam-aciklamasi-728627/" title="Cumhurbaşkanı Erdoğan’dan idam açıklaması!">Cumhurbaşkanı Erdoğan’dan idam açıklaması! <span class="rt-news"></span></a></li><li><a href="/haber-erken-emeklilik-eyt-2018-imzalandi-mi-emekliye-mujde-son-haber-715920/" title="Erken emeklilik (eyt) 2018 imzalandı mı? Emekliye müjde son haber">Erken emeklilik (eyt) 2018 imzalandı mı? Emekliye müjde son haber <span class="rt-news"></span></a></li></ul></li><li><ul><li><a href="/haber-trafikte-makas-kaza-getirdi-1-yarali-728249/" title="Trafikte makas kaza getirdi: 1 yaralı">Trafikte makas kaza getirdi: 1 yaralı</a></li><li><a href="/haber-uzaktan-yuksek-lisans-egitimi-veren-universiteler-hangileri-671536/" title="Uzaktan Yüksek Lisans Eğitimi Veren Üniversiteler Hangileri?">Uzaktan Yüksek Lisans Eğitimi Veren Üniversiteler Hangileri?</a></li><li><a href="/haber-eren-bulbulun-katili-teroristler-fotokapana-boyle-yakalandi-728014/" title="Eren Bülbül’ün katili teröristler fotokapana böyle yakalandı">Eren Bülbül’ün katili teröristler fotokapana böyle yakalandı</a></li><li><a href="/haber-ptt-calisanina-tekme-tokat-dayak-kamerada-728003/" title="PTT çalışanına tekme tokat dayak kamerada">PTT çalışanına tekme tokat dayak kamerada</a></li><li><a href="/haber-halicte-can-pazari-kamerada-727902/" title="Haliç’te can pazarı kamerada">Haliç’te can pazarı kamerada</a></li><li><a href="/haber-ibb-baskani-mevlut-uysaldan-uber-aciklamasi-727958/" title="İBB Başkanı Mevlüt Uysal’dan Uber açıklaması">İBB Başkanı Mevlüt Uysal’dan Uber açıklaması</a></li></ul></li></ul></div><div class='adx-300x600' data-ad-key="reklam_300x600" id="reklam_300x600_728636"></div> <div class="pagenews" id="A"> <div class="tit"><a href="http://www.iha.com.tr/egazete/" title="Gazetelerin 1. Sayfaları">Gazetelerin 1. Sayfaları</a></div> <a class="prev" href="javascript:;"><em></em></a> <ul><li> <a href="http://www.iha.com.tr/egazete-TurkiyeGazetesi/?tarih=05/06/2018" title="Türkiye Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/TurkiyeGazetesi_thumb.jpg" alt="TurkiyeGazetesi" width="95" height="151" /> <span>Türkiye Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet/?tarih=05/06/2018" title="Hürriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Hurriyet_thumb.jpg" alt="Hurriyet" width="95" height="151" /> <span>Hürriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sabah/?tarih=05/06/2018" title="Sabah"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Sabah_thumb.jpg" alt="Sabah" width="95" height="151" /> <span>Sabah</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Haberturk/?tarih=05/06/2018" title="Haber Türk"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Haberturk_thumb.jpg" alt="Haberturk" width="95" height="151" /> <span>Haber Türk</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Posta/?tarih=05/06/2018" title="Posta"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Posta_thumb.jpg" alt="Posta" width="95" height="151" /> <span>Posta</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milliyet/?tarih=05/06/2018" title="Milliyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Milliyet_thumb.jpg" alt="Milliyet" width="95" height="151" /> <span>Milliyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Star/?tarih=05/06/2018" title="Star"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Star_thumb.jpg" alt="Star" width="95" height="151" /> <span>Star</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Vatan/?tarih=05/06/2018" title="Vatan"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Vatan_thumb.jpg" alt="Vatan" width="95" height="151" /> <span>Vatan</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Karar/?tarih=05/06/2018" title="Karar"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Karar_thumb.jpg" alt="Karar" width="95" height="151" /> <span>Karar</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aksam/?tarih=05/06/2018" title="Akşam"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Aksam_thumb.jpg" alt="Aksam" width="95" height="151" /> <span>Akşam</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunes/?tarih=05/06/2018" title="Güneş"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Gunes_thumb.jpg" alt="Gunes" width="95" height="151" /> <span>Güneş</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-AMK/?tarih=05/06/2018" title="AMK"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/AMK_thumb.jpg" alt="AMK" width="95" height="151" /> <span>AMK</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Anayurt/?tarih=05/06/2018" title="Anayurt"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Anayurt_thumb.jpg" alt="Anayurt" width="95" height="151" /> <span>Anayurt</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aydinlik_Gazetesi/?tarih=05/06/2018" title="Aydınlık Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Aydinlik_Gazetesi_thumb.jpg" alt="Aydinlik_Gazetesi" width="95" height="151" /> <span>Aydınlık Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Birgun/?tarih=05/06/2018" title="Birgun"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Birgun_thumb.jpg" alt="Birgun" width="95" height="151" /> <span>Birgun</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Cumhuriyet/?tarih=05/06/2018" title="Cumhuriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Cumhuriyet_thumb.jpg" alt="Cumhuriyet" width="95" height="151" /> <span>Cumhuriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Dunya/?tarih=05/06/2018" title="Dünya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Dunya_thumb.jpg" alt="Dunya" width="95" height="151" /> <span>Dünya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Evrensel/?tarih=05/06/2018" title="Evrensel"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Evrensel_thumb.jpg" alt="Evrensel" width="95" height="151" /> <span>Evrensel</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Fanatik/?tarih=05/06/2018" title="Fanatik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Fanatik_thumb.jpg" alt="Fanatik" width="95" height="151" /> <span>Fanatik</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-PasFotomac/?tarih=05/06/2018" title="Fotomaç"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/PasFotomac_thumb.jpg" alt="PasFotomac" width="95" height="151" /> <span>Fotomaç</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunboyu/?tarih=05/06/2018" title="Gün Boyu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Gunboyu_thumb.jpg" alt="Gunboyu" width="95" height="151" /> <span>Gün Boyu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet_Daily_News/?tarih=05/06/2018" title="Hürriyet Daily News"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Hurriyet_Daily_News_thumb.jpg" alt="Hurriyet_Daily_News" width="95" height="151" /> <span>Hürriyet Daily News</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurses/?tarih=05/06/2018" title="Hürses"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Hurses_thumb.jpg" alt="Hurses" width="95" height="151" /> <span>Hürses</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milat/?tarih=05/06/2018" title="Milat"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Milat_thumb.jpg" alt="Milat" width="95" height="151" /> <span>Milat</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-MilliGazete/?tarih=05/06/2018" title="Milli Gazete"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/MilliGazete_thumb.jpg" alt="MilliGazete" width="95" height="151" /> <span>Milli Gazete</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ortadogu/?tarih=05/06/2018" title="Orta Doğu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Ortadogu_thumb.jpg" alt="Ortadogu" width="95" height="151" /> <span>Orta Doğu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Takvim/?tarih=05/06/2018" title="Takvim"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Takvim_thumb.jpg" alt="Takvim" width="95" height="151" /> <span>Takvim</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAkit/?tarih=05/06/2018" title="Yeni Akit"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/YeniAkit_thumb.jpg" alt="YeniAkit" width="95" height="151" /> <span>Yeni Akit</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAsya/?tarih=05/06/2018" title="Yeni Asya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/YeniAsya_thumb.jpg" alt="YeniAsya" width="95" height="151" /> <span>Yeni Asya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Cag/?tarih=05/06/2018" title="Yeni Çağ"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Yeni_Cag_thumb.jpg" alt="Yeni_Cag" width="95" height="151" /> <span>Yeni Çağ</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Mesaj/?tarih=05/06/2018" title="Yeni Mesaj"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Yeni_Mesaj_thumb.jpg" alt="Yeni_Mesaj" width="95" height="151" /> <span>Yeni Mesaj</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniSafak/?tarih=05/06/2018" title="Yeni Şafak"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/YeniSafak_thumb.jpg" alt="YeniSafak" width="95" height="151" /> <span>Yeni Şafak</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yurt_Gazetesi/?tarih=05/06/2018" title="Yurt Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Yurt_Gazetesi_thumb.jpg" alt="Yurt_Gazetesi" width="95" height="151" /> <span>Yurt Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ankara_Sonsoz/?tarih=05/06/2018" title="Ankara Son Söz"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Ankara_Sonsoz_thumb.jpg" alt="Ankara_Sonsoz" width="95" height="151" /> <span>Ankara Son Söz</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Harbi/?tarih=05/06/2018" title="Harbi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Harbi_thumb.jpg" alt="Harbi" width="95" height="151" /> <span>Harbi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sozcu/?tarih=05/06/2018" title="Sözcü"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Sozcu_thumb.jpg" alt="Sozcu" width="95" height="151" /> <span>Sözcü</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniBirlik/?tarih=05/06/2018" title="Yeni Birlik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/YeniBirlik_thumb.jpg" alt="YeniBirlik" width="95" height="151" /> <span>Yeni Birlik</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ankara_24_Saat/?tarih=05/06/2018" title="24 Saat Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/05062018/Ankara_24_Saat_thumb.jpg" alt="Ankara_24_Saat" width="95" height="151" /> <span>24 Saat Gazetesi</span> </a> </li><a class="next" href="javascript:;"><em></em></a> </ul> </div> <div class='advbox adx-300' data-ad-key="reklam_300x250_2" id="reklam_300x250_2_728636"></div><div class="contbox"> <iframe src="http://www.tgrthaber.com.tr/images/widget/headline_iha.html?1528243340" style="width:300px; height:320px;overflow:hidden;border:none;"></iframe></div> <div class="contbox"> <div class="titlebar darkblue"> <span class="txt">YEREL HABERLER</span> <em class="budge"></em> </div> <div class="borderbox"> <div class="mapbox" id="map-yerel-small"> </div> <div class="regionbox"><ul class="region"><li><a href="javascript:;">Karadeniz<em class="arr"></em></a></li><li><a href="javascript:;">Marmara<em class="arr"></em></a></li><li><a href="javascript:;">Ege<em class="arr"></em></a></li><li><a href="javascript:;">İç Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">G.Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">Akdeniz<em class="arr"></em></a></li><li><a href="javascript:;">D.Anadolu<em class="arr"></em></a></li></ul><ul class="city"><li><ul><li class="mapid-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li><li class="mapid-10"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li><li class="mapid-13"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li><li class="mapid-15"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li><li class="mapid-19"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li><li class="mapid-24"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li><li class="mapid-27"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li><li class="mapid-34"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li><li class="mapid-35"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li><li class="mapid-43"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li><li class="mapid-46"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li><li class="mapid-63"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li><li class="mapid-65"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li><li class="mapid-67"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li><li class="mapid-70"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li><li class="mapid-74"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li><li class="mapid-75"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li><li class="mapid-81"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li></ul></li><li><ul><li class="mapid-12"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li><li class="mapid-16"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li><li class="mapid-21"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li><li class="mapid-22"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li><li class="mapid-28"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li><li class="mapid-40"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li><li class="mapid-50"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li><li class="mapid-52"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li><li class="mapid-66"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li><li class="mapid-73"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li><li class="mapid-79"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li></ul></li><li><ul><li class="mapid-3"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li><li class="mapid-11"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li><li class="mapid-25"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li><li class="mapid-41"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li><li class="mapid-54"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li><li class="mapid-56"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li><li class="mapid-59"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li><li class="mapid-77"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li></ul></li><li><ul><li class="mapid-5"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li><li class="mapid-7"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li><li class="mapid-23"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li><li class="mapid-32"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li><li class="mapid-44"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li><li class="mapid-47"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li><li class="mapid-49"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li><li class="mapid-51"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li><li class="mapid-53"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li><li class="mapid-61"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li><li class="mapid-62"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li><li class="mapid-71"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li><li class="mapid-80"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li></ul></li><li><ul><li class="mapid-2"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li><li class="mapid-14"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li><li class="mapid-26"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li><li class="mapid-33"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li><li class="mapid-48"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li><li class="mapid-57"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li><li class="mapid-69"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li><li class="mapid-68"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li><li class="mapid-72"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li></ul></li><li><ul><li class="mapid-1"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li><li class="mapid-8"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li><li class="mapid-20"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li><li class="mapid-37"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li><li class="mapid-39"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li><li class="mapid-42"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">Kahramanmaraş</a> </li><li class="mapid-58"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li><li class="mapid-64"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li></ul></li><li><ul><li class="mapid-4"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li><li class="mapid-9"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li><li class="mapid-17"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li><li class="mapid-18"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li><li class="mapid-29"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li><li class="mapid-30"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li><li class="mapid-31"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li><li class="mapid-36"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li><li class="mapid-38"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li><li class="mapid-45"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li><li class="mapid-55"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li><li class="mapid-60"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li><li class="mapid-76"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li><li class="mapid-78"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li></ul></li></ul> </div> </div> </div><div class="slider type2"> <ul class="images"><li> <a href="/foto-ufak-tefek-cinayetlerde-buyuk-sok-kimler-oldu-13579/" title="Ufak Tefek Cinayetlerde büyük şok! Kimler öldü?"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2018/23/2513983_1.jpg" alt="Ufak Tefek Cinayetlerde büyük şok! Kimler öldü?" width="302" height="211" /> </a> </li><li> <a href="/foto-ali-kocun-ilk-transferi-istanbula-geldi-aciklama-13578/" title="Ali Koçun ilk transferi İstanbula geldi! Açıklama..."> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2018/23/2513961_1.jpg" alt="Ali Koçun ilk transferi İstanbula geldi! Açıklama..." width="302" height="211" /> </a> </li><li> <a href="/foto-alexten-aziz-yildirim-paylasimi-secimde-13577/" title="Alexten Aziz Yıldırım paylaşımı! Seçimde..."> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2018/23/2513950_1.jpg" alt="Alexten Aziz Yıldırım paylaşımı! Seçimde..." width="302" height="211" /> </a> </li><li> <a href="/foto-denize-boyle-geldi-tum-dikkatleri-uzerine-cekti-13576/" title="Denize böyle geldi, tüm dikkatleri üzerine çekti"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2018/23/2513932_1.jpg" alt="Denize böyle geldi, tüm dikkatleri üzerine çekti" width="302" height="211" /> </a> </li><li> <a href="/foto-galatasaraya-bedavaya-3-yildiz-futbolcu-terimden-onay-cikti-13575/" title="Galatasaraya bedavaya 3 yıldız futbolcu! Terimden onay çıktı"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2018/23/2513925_1.jpg" alt="Galatasaraya bedavaya 3 yıldız futbolcu! Terimden onay çıktı" width="302" height="211" /> </a> </li><li> <a href="/foto-park-yeri-kavgasinda-silahlar-konustu-1i-polis-5-yarali-13574/" title="Park yeri kavgasında silahlar konuştu! 1i polis 5 yaralı..."> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2018/23/2513905_1.jpg" alt="Park yeri kavgasında silahlar konuştu! 1i polis 5 yaralı..." width="302" height="211" /> </a> </li></ul> <div class="numsbar"> <ul class="nums numsColor"><li class="active"><a href="/foto-ufak-tefek-cinayetlerde-buyuk-sok-kimler-oldu-13579/" title="Ufak Tefek Cinayetlerde büyük şok! Kimler öldü?">1</a></li><li ><a href="/foto-ali-kocun-ilk-transferi-istanbula-geldi-aciklama-13578/" title="Ali Koçun ilk transferi İstanbula geldi! Açıklama...">2</a></li><li ><a href="/foto-alexten-aziz-yildirim-paylasimi-secimde-13577/" title="Alexten Aziz Yıldırım paylaşımı! Seçimde...">3</a></li><li ><a href="/foto-denize-boyle-geldi-tum-dikkatleri-uzerine-cekti-13576/" title="Denize böyle geldi, tüm dikkatleri üzerine çekti">4</a></li><li ><a href="/foto-galatasaraya-bedavaya-3-yildiz-futbolcu-terimden-onay-cikti-13575/" title="Galatasaraya bedavaya 3 yıldız futbolcu! Terimden onay çıktı">5</a></li><li ><a href="/foto-park-yeri-kavgasinda-silahlar-konustu-1i-polis-5-yarali-13574/" title="Park yeri kavgasında silahlar konuştu! 1i polis 5 yaralı...">6</a></li></ul> <a class="all typ3" href="/foto/" title="Foto Galeri">FOTO GALERİ</a> </div> <ul class="textbar"><li><a href="/foto-ufak-tefek-cinayetlerde-buyuk-sok-kimler-oldu-13579/" title="Ufak Tefek Cinayetlerde büyük şok! Kimler öldü?">Ufak Tefek Cinayetler'de büyük şok! Kimler öldü?</a></li><li><a href="/foto-ali-kocun-ilk-transferi-istanbula-geldi-aciklama-13578/" title="Ali Koçun ilk transferi İstanbula geldi! Açıklama...">Ali Koç'un ilk transferi İstanbul'a geldi! Açıklama...</a></li><li><a href="/foto-alexten-aziz-yildirim-paylasimi-secimde-13577/" title="Alexten Aziz Yıldırım paylaşımı! Seçimde...">Alex'ten Aziz Yıldırım paylaşımı! Seçimde...</a></li><li><a href="/foto-denize-boyle-geldi-tum-dikkatleri-uzerine-cekti-13576/" title="Denize böyle geldi, tüm dikkatleri üzerine çekti">Denize böyle geldi, tüm dikkatleri üzerine çekti</a></li><li><a href="/foto-galatasaraya-bedavaya-3-yildiz-futbolcu-terimden-onay-cikti-13575/" title="Galatasaraya bedavaya 3 yıldız futbolcu! Terimden onay çıktı">Galatasaray'a bedavaya 3 yıldız futbolcu! Terim'den onay çıktı</a></li><li><a href="/foto-park-yeri-kavgasinda-silahlar-konustu-1i-polis-5-yarali-13574/" title="Park yeri kavgasında silahlar konuştu! 1i polis 5 yaralı...">Park yeri kavgasında silahlar konuştu! 1'i polis 5 yaralı...</a></li></ul> </div></div></div><img src="/track.php?t=MTUyODI0MzM0MA%3D%3D&i=728636&k=4" width="1" height="1" /><script type="text/javascript">var sayfa_id="bilgilendirme_sayfa";var topScrollSlice = 75; var scrollCount = 0; var topScrollCount = 10; var scrollDelay=true;</script><script type="text/javascript" src="http://www.iha.com.tr/js/infinite/dv.js?v36"></script><script type="text/javascript" src="http://www.iha.com.tr/js/infinite/DFP.js?v36"></script><script type="text/javascript" src="http://www.iha.com.tr/js/infinite/jquery.clever-infinite-scroll.js?v36"></script><script type="text/javascript" src="http://www.iha.com.tr/js/infinite-dv.js??v36"></script></div></div></div></div></section><div class="clear-fix"></div><div class="alignment desktop-only"><div class="borderit"><div style=""><style> .adIDM{overflow:hidden;font-family:Arial,Helveticbta,sans-serif;width:978px;min-height:100px;border:1px #b7b7b7 solid;background:#FFF;margin-top:20px;} .adIDMBaslik{text-align:left;padding:8px 15px;border-top:3px #ed1c24 solid;border-bottom:1px #e8bebf solid;background:#eeeeee;/* Old browsers *//* IE9 SVG, needs conditional override of 'filter' to 'none' */background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iI2ZmZmZmZiIgc3RvcC1vcGFjaXR5PSIxIi8+CiAgICA8c3RvcCBvZmZzZXQ9IjEwMCUiIHN0b3AtY29sb3I9IiNlZWVlZWUiIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);background:-moz-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* FF3.6+ */background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#ffffff),color-stop(100%,#eeeeee));/* Chrome,Safari4+ */background:-webkit-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Chrome10+,Safari5.1+ */background:-o-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Opera 11.10+ */background:-ms-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* IE10+ */background:linear-gradient(to bottom,#ffffff 0%,#eeeeee 100%);/* W3C */filter:progid:DXImageTransform.Microsoft.gradient( startColorstr= '#ffffff ',endColorstr= '#eeeeee ',GradientType=0 );/* IE6-8 */} .adIDMBaslik span{font-size:12px;font-weight:bold;text-decoration:none;} .adIDMBanners {float: left;overflow: hidden;width: 184px !important;height: 160px; padding-left: 5px !important;padding-right: 5px !important;margin-bottom: 30px;font-size: 12px;text-align: center;border-right: 1px solid #cccccc; line-height:normal;} .adIDMBanners img{margin-bottom:10px;} .adIDMBanners:nth-child(5n){border-right: none;} .adIDMBanners a{line-height:normal;color:#333;text-decoration:none; font-size: 12px;} .adIDMBanners a:hover{color:#cc0000;text-decoration:underline;} </style> <div class="adIDM"> <div class="adIDMBaslik"> <div style="float:left"><span style="color:#ed1c24;">Ad</span><span style="color:#369;">IDM.</span></div> <div style="float:right;"><a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" style="color:#333; font-size:12px; text-decoration:underline">Burada Yer Almak İçin Tıklayın</a></div> <div style="clear:both;"></div> </div> <div style="clear:left"></div> <div style="padding-top:20px; overflow:hidden;"> <div class="adIDMBanners"> <a href="http://www.nice-otomasyon.com/" rel="nofollow external"><img alt="Nice Türkiye" src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/25/34312_niceturkiye.jpg" width="160" height="75"> <br><strong>Nice Türkiye</strong><br>Otomatik Kapı Sistemleri<br><strong>www.nice-otomasyon.com</strong> </a> </div> <div class="adIDMBanners"> <a href="https://www.bft-turkiye.com/" rel="nofollow external"><img alt="Bft Türkiye" src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/37/76232_bftturkiye.jpg" width="160" height="75"><br> <strong>Bft Türkiye</strong><br>Otomatik Kapı Sistemleri<br> <strong>www.bft-turkiye.com</strong> </a> </div> <div class="adIDMBanners"> <a href="https://www.ihavideo.com.tr/"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2018/10/45817_ihavideo.jpg"></br> İHA Video Arşiv Sitesi<br><strong>www.ihavideo.com.tr</strong></a> </div> <div class="adIDMBanners" style="background:#f9f9f9"> <a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" target="_self"> <br /><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/19/71895_add-xl.png" width="64" height="64" alt="AdIDM Reklam Vermek İçin Tıklayın" /><br /> <span style="color:#c00; font-size:12px; text-decoration:underline">BURADA YER ALMAK İÇİN TIKLAYIN!...</span> </a> </div> </div> </div></div></div></div><div class="clear-fix"></div><footer><div class="alignment"> <div class="borderit"> <ul class="fmenu"><li><a>İHLAS HABER AJANSI</a><ul><li><a href="/gundem/" title="Gündem">Gündem</a></li><li><a href="/politika/" title="Politika">Politika</a></li><li><a href="/asayis/" title="Asayiş">Asayiş</a></li><li><a href="/spor/" title="Spor">Spor</a></li><li><a href="/dunya/" title="Dünya">Dünya</a></li><li><a href="/ekonomi/" title="Ekonomi">Ekonomi</a></li><li><a href="/saglik/" title="Sağlık">Sağlık</a></li></ul></li><li><a>KURUMSAL</a><ul><li><a href="/iletisim" title="İletişim">İletişim</a></li><li><a href="/kunye.html" title="Künye">Künye</a></li><li><a href="/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li><li><a href="/hizmetlerimiz.html" title="Hizmetlerimiz">Hizmetlerimiz</a></li><li><a href="/kisisel-verilerin-korunmasi.html" title="Kişisel Verilerin Korunması">Kişisel Verilerin Korunması</a></li></ul></li><li><a>MOBİL</a><ul><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPhone">iPhone</a></li><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPad">iPad</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="Android">Android</a></li></ul></li><li><a>GALERİLER</a><ul><li><a href="/video/" title="Video Galeri">Video Galeri</a></li><li><a href="/foto/" title="Foto Galeri">Foto Galeri</a></li></ul></li><li><a>DİĞER SAYFALAR</a><ul><li><a href="/yerel-haberler.html" title="Yerel Haberler">Yerel Haberler</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li><li><a href="/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li><li><a href="/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li></li><li><a href="/rss.html" title="RSS">RSS</a></li></ul></li> </ul><div class="fsocial"> <p class="alert">Yasal Uyarı: Kaynak gösterilerek dahi abone olmadan kısmen veya tamamen kullanılamaz. </p> <ul class="socialbox"> <li><a href="https://www.facebook.com/iha.com.tr" title="Facebook" target="_blank"><em class="face"></em></a></li> <li><a href="https://twitter.com/ihacomtr" title="Twitter" target="_blank"><em class="twit"></em></a></li> <li><a href="https://plus.google.com/+IhaTr_ihacomtr" title="Google Plus" target="_blank"><em class="plus"></em></a></li> <li><a href="http://instagram.com/ihacomtr" title="Instagram" target="_blank"><em class="ins"></em></a></li> <li><a href="http://youtube.com/ihacomtr" title="Instagram" target="_blank"><em class="youtube"></em></a></li> </ul></div><div class="clear-fix"></div> <p class="copyright">Copyright &copy; İhlas Haber Ajansı. Her Hakkı Saklıdır.</p> <p class="design"> <a style="display: none;" href="mailto:kurt.kapan@iha.tv" title="mailto:kurt.kapan@iha.tv"></a> <a href="http://www.layersistem.com/?utm_source=iha&utm_medium=link&utm_content=footer&utm_campaign=iha_footer_link" title="Layer Sistem" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/web/images/layersistem.png" width="175" height="35" alt="Layer Sistem" /></a></p> <div class="clear-fix"></div> </div><!-- Admatic Scroll 300x250 Ad Code START --><ins data-publisher="adm-pub-154730375811" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic Scroll 300x250 Ad Code END --><!-- Admatic interstitial 800x600 Ad Code START --><ins data-publisher="adm-pub-154730375811" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic interstitial 800x600 Ad Code END --></footer><div class="desktop-only"> <!-- /50004537/IHA_PageSkin_Asayis_1x1 --> <div id='div-gpt-ad-1463407549250-290' style='width:1px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-290'); }); </script> </div></div><script type='text/javascript'>$(function() { $.smartbanner({ title: 'İHA', author: 'Mobil uygulaması', price: 'ÜCRETSİZ', appStoreLanguage: 'tr', inAppStore: 'ÜCRETSİZ', inGooglePlay: 'ÜCRETSİZ', inAmazonAppStore: 'ÜCRETSİZ', inWindowsStore: 'ÜCRETSİZ', button: 'İNDİR', scale: 'auto', speedIn: 300, speedOut: 400, daysHidden: 15, daysReminder: 90, force: null, hideOnInstall: true, layer: false, iOSUniversalApp: true, force:null, appendToSelector: 'body' }); } );</script><script type="text/javascript">$(".lazy").laziestloader();</script><script type="text/javascript">if(typeof ga === 'function'){ga('send', 'event', 'Modules', 'haberler-detay', location.pathname);}</script><!-- Begin comScore Tag --> <script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "19343104" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><!-- (C)2000-2013 Gemius SA - gemiusAudience / iha_com_tr / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ba2a0UsztwulamF6af7ZKGa0j70ZT8_yc8zo.kJ_Ztb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script type="text/javascript">if($(window).width() <= 735){ var s = document.createElement('script'); s.async = true; s.src = "http://js.mtburn.com/advs-instream.js"; document.body.appendChild(s); $(s).load(function(){ MTBADVS.InStream.Default.run({"immediately":true}); })
}</script><div class="alignment desktop-only"><script type="text/javascript"> googletag.cmd.push(function () { googletag.defineSlot('/50004537/IHA-Interstitial', [1, 1], 'div-gpt-ad-1518069402717-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); });</script> <style type="text/css" media="all">#tg-ad-container{ background: rgba(0,0,0,0.75); position:fixed; display:none; top:0; left:0; width:100%; height:100%; color:#FFF; border:0px solid red; z-index:999999999999 !important;
}
#tg-ad-container .ad-container{ display:table; width:100%; height:100%;
}
#tg-ad-container .ad-content{ display:table-cell; width:100%; height:100%; vertical-align: middle;
}
#tg-ad-container .ad-pub{ position: relative; display: table; margin: auto; max-width: 800px; min-height: 480px; border: 1px solid #666; min-width: 640px;
}
#tg-ad-container .ad-btn-close{	position: absolute; right: -1px; top: -21px; background: rgba(0,0,0,0.70); color: #EFEFEF; cursor: pointer; display: inline-block; margin-top: 0px; border-left: 1px solid #333; border-top: 1px solid #333; padding: 3px 7px; min-width: 100px; border-right: 1px solid #333;
}
#ad-iframe{ width:800px; height:600px; border:none; overflow:hidden;
}
#tg-ad-container #ad-slot-container{ width:100%; height:100%; border:none; overflow:hidden;
}
span.info{ border-left:1px solid #777; border-right:1px dotted #444; border-bottom:1px solid #555; padding:4px 5px; background: #000; color:#FFF; font-weight:bold; margin-left:-10px; margin-right:9px;
}
.ad-timer{ padding:3px 5px; color:#CCC;
}</style><div id="tg-ad-container" style="z-index:999999999999 !important;"> <div class="ad-container"> <div class="ad-content"> <div class="ad-pub"> <div class="ad-btn-close" style="width:100px;"><span class="info" style="display:none;" title="Reklamların sıklıkla görünmemesi için Cookie(çerezler) açık olmalıdır.">?</span> Reklamı Geç <span class="ad-timer"></span></div> <div id="ad-slot-container" style="height:600px !important; width:800px !important;"> <!-- /50004537/IHA-Interstitial --><div id='div-gpt-ad-1518069402717-0' style='height:1px; width:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518069402717-0'); });</script></div> </div> </div> </div> </div></div><script type="text/javascript"> var adMg = { isAdVisible:false, isTimeActive:false, dfpId:'div-gpt-ad-1458037181458-0', dfpWidth:'1', dfpHeight:'1', dfpSlotStr:"googletag.defineSlot('/50004537/IHA-Interstitial', [1, 1], 'div-gpt-ad-1518069402717-0').addService(googletag.pubads());", showAd:function(){ $('#tg-ad-container').show(); adMg.isAdVisible=true; $('#tg-ad-container').find(".ad-btn-close").click(function(){ adMg.hideAd(); }); }, hideAd:function(){ $('#tg-ad-container').fadeOut(); adMg.isAdVisible=false; }, adTimer:function(){ if(adMg.isTimeActive){ var timerCount=7; setInterval(function(){ if(timerCount>0){ $('#tg-ad-container').find(".ad-timer").html(timerCount); timerCount--; } else{ adMg.hideAd(); } }, 1000); } }
}</script></div><div class="clear-fix"></div><!-- (c) 2017 Gemius SA / gemiusHeatMap / iha.com.tr --><script type="text/javascript">var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'AqU6P6MdJ8xTVcakVvcnHNVpLXWNORrq1AQgcIBWIa3.J7';
var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';</script><script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script><script>/* watch theese widgets*/
/*var watch_widgets = '.' + ['manset_ustu', 'anamanset', 'manset_alti', 'mansetalti_diger', 'anasayfa_sol_blok1', 'anasayfa_sol_blok2', 'anasayfa_sag_blok'].join(' a ,.') + ' a';*/
var watch_widgets = '.' + ['manset_ustu', 'anasayfa_sol_blok','anasayfa_sag_blok'].join(' a ,.') + ' a';
var watch_only_url = 'http://www.iha.com.tr/'
$(watch_widgets).click(handleGAEvent);
function handleGAEvent(event) { var item = $(event.currentTarget); /*var real_parent = $(event.currentTarget).parents('.widget');*/ if (window.location.href === watch_only_url && item.attr('href').length >= 2 && item.hasClass('auto_close') === false && item.hasClass('prev') === false && item.hasClass('next') === false) { ga('send', 'event', {
/* eventCategory: real_parent.attr('id'),*/ eventCategory: 'Anasayfa Tıklama', eventAction: 'click', eventLabel: item.attr('href'), transport: 'beacon' }); }
}</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"brRyo1IWx810Y8", domain:"iha.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=brRyo1IWx810Y8" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript--> <script type="text/javascript">/*B: Audience Measurement SLOC */(function(){var a=document.getElementsByTagName('script')[0],b=document.createElement('script');b.async=!0;b.src='//cdn.dimml.io/dimml.js';a.parentNode.insertBefore(b,a);})();/*E: Audience Measurement SLOC */</script> </body></html>