<!DOCTYPE html><!--[if (gt IE 9)|!(IE)]> <!--> <html lang="tr" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]--><!--[if lte IE 10]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 9]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 8]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><!--[if lte IE 7]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie7.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><head ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="tr-TR" /><link href="https://plus.google.com/116410009170567669413" rel="publisher" /> <meta name="msapplication-config" content="none"/><meta name="robots" content="NOODP"> <meta name="googlebot" content="NOODP"> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Cache-Control" content="no-cache" /> <meta http-equiv="Reply-to" content="halklailiskiler@iha.com.tr" /><title>'48 maddelik tasarının tamamı çekildi' haberi - İhlas Haber Ajansı</title><meta name="title" content="'48 maddelik tasarının tamamı çekildi' haberi - İhlas Haber" /><meta name="description" content="Ak parti grup başkanvekili bülent turan, “48 maddelik tasarının tamamı çekildi. bununla ilgili çalışmayı komisyonumuz yapacak ve tekrar revize ederek genel." /><meta name="keywords" content="bülent turan, haber, haberler" /><link rel="image_src" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845181_1.jpg" /><link rel="thumbnail" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845181_1.jpg" /><link rel="alternate" type="application/rss+xml" title="'48 maddelik tasarının tamamı çekildi' haberi - İhlas Haber Ajansı" href="http://www.iha.com.tr/rss.php" /><link rel="canonical" href="http://www.iha.com.tr/haber-48-maddelik-tasarinin-tamami-cekildi-603435/" /><base href="http://www.iha.com.tr/" /><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /><link href="http://image.cdn.iha.com.tr/Contents/web/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/global.0.7.501.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/responsive_7.css" media="screen,print" /><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/output_3.min.js"></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3048266-1', 'auto'); ga('send', 'pageview');</script><meta name="apple-itunes-app" content="app-id=492264074"> <meta name="google-play-app" content="app-id=com.mobilike.iha"> <link rel="apple-touch-icon" href="http://image.cdn.iha.com.tr/Contents/web/images/smart_icon.png"><meta property="og:title" content="'48 maddelik tasarının tamamı çekildi' haberi"><meta property="og:site_name" content="İhlas Haber Ajansı"><meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845181_1.jpg"><meta property="og:url" content="http://www.iha.com.tr/haber-48-maddelik-tasarinin-tamami-cekildi-603435/"><meta property="og:locale" content="tr_TR"><meta property="og:description" content="Ak parti grup başkanvekili bülent turan, “48 maddelik tasarının tamamı çekildi. bununla ilgili çalışmayı komisyonumuz yapacak ve tekrar revize ederek genel kurula gönderecektir” dedi."><meta property="og:type" content="article"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ihacomtr"><meta property="twitter:title" content="'48 maddelik tasarının tamamı çekildi' haberi"><meta property="twitter:creator" content="@ihacomtr"><meta property="twitter:domain" content="http://www.iha.com.tr/"><meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845181_1.jpg"><meta property="twitter:description" content="Ak parti grup başkanvekili bülent turan, “48 maddelik tasarının tamamı çekildi. bununla ilgili çalışmayı komisyonumuz yapacak ve tekrar revize ederek genel kurula gönderecektir” dedi."><meta property="dc.language" content="tr"><meta property="dc.source" content="http://www.iha.com.tr/"><meta property="dc.title" content="'48 maddelik tasarının tamamı çekildi' haberi"><meta property="dc.keywords" content="bülent turan, haber, haberler"><meta property="dc.description" content="Ak parti grup başkanvekili bülent turan, “48 maddelik tasarının tamamı çekildi. bununla ilgili çalışmayı komisyonumuz yapacak ve tekrar revize ederek genel kurula gönderecektir” dedi."><script type="text/javascript">$().ready(function(){RefreshControl('http://www.iha.com.tr/haber-48-maddelik-tasarinin-tamami-cekildi-603435/',360000);});</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9989975194110313", enable_page_level_ads: true });</script><style>.adv-300,.adv-320,.adv-664{clear:both;}
.adv-300 > div,.adv-320 > div,.adv-664 > div{margin: 0 auto; text-align: center;}
.col > li.adv-300.mobile-only{height: auto; padding-bottom: 15px;}
.mt-10{margin-top: 10px;}
.mb-10{margin-bottom: 10px;}
.desktop-only, .mobile-only{ display: none;
}
@media (max-width: 767px) { .mobile-only{ display: block; } .web-player{ height: auto; }
}
@media (min-width: 767px) { .desktop-only{ display: block; }
}
@media (max-width: 320px) { .adv-300.mobile-only{ margin-left: -10px; } .adv-320.mobile-only{ overflow: hidden; }
}
.img-responsive{ display: block; max-width: 100%; height: auto;
}
#masthead_reklam > .adslot > div{height: 0px; display: none;}
.hide-ads #masthead_reklam,
.hide-ads .iha-ads-item,
.hide-ads .adv-300,
.hide-ads .adv-320,
.hide-ads #adm-scroll,
.hide-ads .admatic_interstitial{ display: none !important;
}</style><link rel="amphtml" href="http://www.iha.com.tr/amp/haber-48-maddelik-tasarinin-tamami-cekildi-603435/" /><meta itemprop="description" content="Ak parti grup başkanvekili bülent turan, “48 maddelik tasarının tamamı çekildi. bununla ilgili çalışmayı komisyonumuz yapacak ve tekrar revize ederek genel kurula gönderecektir” dedi."/><meta itemprop="url" content="http://www.iha.com.tr/haber-48-maddelik-tasarinin-tamami-cekildi-603435/"/><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="thumbnailUrl" content="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845181_1.jpg" /><meta itemprop="articleSection" content="POLİTİKA"/><meta itemprop="keywords" content="bülent turan, haber, haberler" /><meta itemprop="creator" content="İhlas Haber Ajansı" /><meta itemprop="copyrightHolder" content="İhlas Haber Ajansı" /><meta itemprop="provider" content="İhlas Haber Ajansı" /><meta itemprop="sourceOrganization" content="İhlas Haber Ajansı" /><meta itemprop="author" content="İhlas Haber Ajansı" /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { if($(window).width() > 767){
googletag.defineSlot('/50004537/IHA_160x600_Politika_Sag1', [160, 600], 'div-gpt-ad-1463407549250-44').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Politika_Sag2', [160, 600], 'div-gpt-ad-1463407549250-45').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Politika_Sol1', [160, 600], 'div-gpt-ad-1463407549250-46').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Politika_Sol2', [160, 600], 'div-gpt-ad-1463407549250-47').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Politika_Sag1', [300, 250], 'div-gpt-ad-1463407549250-105').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Politika_Sag2', [300, 250], 'div-gpt-ad-1463407549250-106').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Politika_Sag3', [300, 250], 'div-gpt-ad-1463407549250-107').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x600_Politika_sag', [300, 600], 'div-gpt-ad-1463407549250-137').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_336x280_Politika_HaberDetay', [336, 280], 'div-gpt-ad-1463407549250-155').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_728x90_LogoYani_Politika', [728, 90], 'div-gpt-ad-1463407549250-174').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Masthead_Politika_1x1', [970, 250], 'div-gpt-ad-1463407549250-192').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_PageSkin_Politika_1x1', [1, 1], 'div-gpt-ad-1463407549250-300').addService(googletag.pubads()); } else {
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Politika_1', [300, 250], 'div-gpt-ad-1463407549250-232').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Politika_2', [300, 250], 'div-gpt-ad-1463407549250-233').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Politika_3', [300, 250], 'div-gpt-ad-1463407549250-234').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_320x100_Politika_Tepe', [320, 100], 'div-gpt-ad-1463407549250-276').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_320x100_Politika_MansetAlti', [320, 100], 'div-gpt-ad-1463407549250-275').addService(googletag.pubads()); } googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script></head><body lang="tr"><header><div class="alignment"> <div class="borderit"> <div class="htop"> <ul class="exchangebar" style="padding-left:0;"> <li><span class="txt"><a href="http://paralimani.com/doviz/SUSD" title="Dolar Grafiği" target="_blank">USD</a>&nbsp;&nbsp;3,39</span><em class="up"></em></li> <li><span class="txt"><a href="http://paralimani.com/doviz/SEUR" title="Euro Grafiği" target="_blank">EURO</a>&nbsp;&nbsp;3,59</span><em class="up"></em></li> <li><span class="txt"><a href="http://paralimani.com/borsa/XU100" title="Bist 100 Grafiği" target="_blank">BORSA</a>&nbsp;&nbsp;75811,99</span><em class="up"></em></li> <li><span class="txt"><a href="http://paralimani.com/altin-fiyatlari/" title="Altın Fiyatları" target="_blank">ALTIN</a>&nbsp;&nbsp;131,75</span><em class="up"></em></li> </ul> <div class="searchbar"> <form name="arama-form" id="arama-form" action="arama.html" method="get"> <input class="inp" type="text" name="arama" id="search" value="Aranacak kelime..." onfocus="if(this.value == 'Aranacak kelime...') this.value=''" onblur="if(this.value.trim()=='') this.value='Aranacak kelime...'" /> <div class="bulge"></div> <input class="subbtn" type="submit" value="Ara"/> </form> </div> <ul class="links"> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">TÜM HABERLER</a></li> <li><a href="http://abone.iha.com.tr/yeniabone/Login.aspx" target="_blank" title="Abone Giriş">ABONE</a></li> </ul> </div> <div class="clear-fix"></div> <div class="hbot"><div class="advleft"> <!-- /50004537/IHA_160x600_Politika_Sol1 --> <div id='div-gpt-ad-1463407549250-46' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-46'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Politika_Sol2 --> <div id='div-gpt-ad-1463407549250-47' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-47'); }); </script> </div></div></div><div class="advright"> <!-- /50004537/IHA_160x600_Politika_Sag1 --> <div id='div-gpt-ad-1463407549250-44' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-44'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Politika_Sag2 --> <div id='div-gpt-ad-1463407549250-45' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-45'); }); </script> </div></div></div><a class="logo" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı"></a><div class="adv"> <!-- /50004537/IHA_728x90_LogoYani_Politika --> <div id='div-gpt-ad-1463407549250-174' style='width:728px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-174'); }); </script> </div></div></div> <div class="clear-fix"></div> <div class="menu-cont"> <a id="reslogo" href="http://www.iha.com.tr" title="İhlas Haber Ajansı"> <span class="rl-oval"> <img src="http://image.cdn.iha.com.tr/Contents/web/images/mobile-logo.jpg" alt="İhlas Haber Ajansı" style="margin-top:10px; margin-left:2px;" width="53" height="35" /> </span> </a> <ul class="mainmenu"> <li> <a href="/" title="İhlas Haber Ajansı" class="anasayfabutton">ANASAYFA</a><div class="submenu"><ul class="link"> <li><a href="javascript:;">SON EKLENEN HABERLER</a> <ul><li><a href="/haber-damperi-acik-kamyon-ust-gecide-carpti-603445/" title="Damperi açık kamyon üst geçide çarptı">Damperi açık kamyon üst geçide&hellip;</a></li><li><a href="/haber-trabzon-emniyetinde-49-polis-meslekten-ihrac-edildi-603444/" title="Trabzon Emniyetinde 49 polis meslekten ihraç edildi">Trabzon Emniyeti'nde 49 polis meslekten&hellip;</a></li><li><a href="/haber-istanbulda-otobus-soforune-bicakli-saldiri-603443/" title="İstanbulda otobüs şoförüne bıçaklı saldırı">İstanbul’da otobüs şoförüne bıçaklı&hellip;</a></li><li><a href="/haber-babasina-bomba-gonderen-kurdas-annesine-sarilarak-veda-etti-603442/" title="Babasına bomba gönderen Kurdaş annesine sarılarak veda etti">Babasına bomba gönderen Kurdaş annesine&hellip;</a></li><li><a href="/haber-milli-savunma-bakanligindan-kilicdarogluna-yalanlama-603441/" title="Milli Savunma Bakanlığından Kılıçdaroğluna yalanlama">Milli Savunma Bakanlığından&hellip;</a></li><li><a href="/haber-kastamonuda-14-bylockcu-tutuklandi-603440/" title="Kastamonuda 14 ByLockçu tutuklandı">Kastamonu’da 14 ’ByLock’çu&hellip;</a></li></ul></li></ul><ul class="image"> <li><a href="http://www.iha.com.tr/video/" title="Videolar">VİDEO</a> <ul><li> <a href="/video-istanbulda-otobus-soforune-bicakli-saldiri-96052/" title="İstanbul’da otobüs şoförüne bıçaklı saldırı"><img src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845210_2.jpg" alt="İstanbulda otobüs şoförüne bıçaklı saldırı" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">İstanbul’da otobüs şoförüne bıçaklı saldırı</span> </a></li><li> <a href="/video-babasina-bomba-gonderen-kurdas-cezaevine-getirildi-96051/" title="Babasına bomba gönderen Kurdaş cezaevine getirildi"><img src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845207_2.jpg" alt="Babasına bomba gönderen Kurdaş cezaevine getirildi" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Babasına bomba gönderen Kurdaş cezaevine getirildi</span> </a></li><li> <a href="/video-deas-operasyonu-2-canli-bomba-yakalandi-96050/" title="DEAŞ Operasyonu: 2 canlı bomba yakalandı"><img src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845193_2.jpg" alt="DEAŞ Operasyonu: 2 canlı bomba yakalandı" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">DEAŞ Operasyonu: 2 canlı bomba yakalandı</span> </a></li></ul> </li> </ul><ul class="link"> <li><a href="javascript:;">SON MANŞETLER</a> <ul><li><a href="/haber-istanbulda-2si-canli-bomba-7-deasli-yakalandi-603439/" title="İstanbulda 2si canlı bomba 7 DEAŞlı yakalandı">İstanbul’da 2’si canlı bomba 7 DEAŞ’lı&hellip;</a></li><li><a href="/haber-bakan-bozdag-bu-konu-artik-kapandi-603433/" title="Bakan Bozdağ: Bu konu artık kapandı">Bakan Bozdağ: Bu konu artık kapandı</a></li><li><a href="/haber-2017-avrupa-basketbol-sampiyonasinda-rakiplerimiz-belli-oldu-603434/" title="2017 Avrupa Basketbol Şampiyonasında rakiplerimiz belli oldu">2017 Avrupa Basketbol Şampiyonası’nda&hellip;</a></li><li><a href="/haber-bir-anda-patladi-yer-yarildi-603431/" title="Bomba gibi patladı!">Bomba gibi patladı!</a></li><li><a href="/haber-bir-haftadir-susuz-olan-esenyurt-kirac-sakinleri-ibb-ve-iskiye-tepkili-603361/" title="21. yüzyılda İstanbul! Tam 1 haftadır su yok">21. yüzyılda İstanbul! Tam 1 haftadır su&hellip;</a></li><li><a href="/haber-iha-15-temmuz-darbe-girisimine-karsi-yaptigimiz-yayinlarimiza-golge-dusurulmeye-calisiliyor-603172/" title="İHAdan 15 Temmuz Marmaris görüntüleri açıklaması">İHA’dan 15 Temmuz Marmaris görüntüleri&hellip;</a></li></ul> </li> </ul></div></li><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li></ul> <div class="mres"> <a class="mresbtn" href="javascript:;"><em></em><em></em><em></em></a> <div class="mrescont"> <div class="tit"> <div class="t1">Diğer</div> <div class="t2">Kategoriler</div> </div> <ul class="m1"><li><a href="http://www.iha.com.tr/magazin/" title="Magazin">MAGAZİN</a></li><li><a href="http://www.iha.com.tr/teknoloji/" title="Teknoloji">TEKNOLOJİ</a></li><li><a href="http://www.iha.com.tr/kultur-sanat/" title="Kültür sanat">KÜLTÜR SANAT</a></li><li><a href="http://www.iha.com.tr/kent-haberleri/" title="Kent haberleri">KENT HABERLERİ</a></li><li><a href="http://www.iha.com.tr/cevre/" title="Çevre">ÇEVRE</a></li><li><a href="http://www.iha.com.tr/ramazan/" title="Ramazan">RAMAZAN</a></li><li><a href="http://www.iha.com.tr/saglik/" title="Sağlık">SAĞLIK</a></li><li><a href="http://www.iha.com.tr/2015-genel-secim/" title="2015 Genel Seçim">2015 GENEL SEÇİM</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">KURUMSAL</a></li> <li><a href="http://www.iha.com.tr/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li> <li><a href="http://www.iha.com.tr/iletisim" title="İletişim">İletişim</a></li> <li><a href="http://www.iha.com.tr/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li> <li><a href="http://www.iha.com.tr/kunye.html" title="Künye">Künye</a></li> <li><a href="http://www.iha.com.tr/produksiyon-hizmetleri.html" title="Prodüksüyon">Prodüksüyon</a></li> <li><a href="http://www.iha.com.tr/servisler.html" title="Servisler">Servisler</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">MOBİL</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPhone">iPhone</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPad">iPad</a></li> <li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="İha Android">İha Android</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">YEREL</a></li> <li><a href="http://www.iha.com.tr/istanbul-haberleri/" title="İstanbul">İstanbul</a></li> <li><a href="http://www.iha.com.tr/ankara-haberleri/" title="ankara">Ankara</a></li> <li><a href="http://www.iha.com.tr/izmir-haberleri/" title="İzmir">İzmir</a></li> <li><a href="http://www.iha.com.tr/kayseri-haberleri/" title="Kayseri">Kayseri</a></li> <li><a href="http://www.iha.com.tr/diyarbakir-haberleri/" title="Diyarbakır">Diyarbakır</a></li> <li><a href="http://www.iha.com.tr/trabzon-haberleri/" title="Trabzon">Trabzon</a></li> <li><a href="http://www.iha.com.tr/malatya-haberleri/" title="Malatya">Malatya</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">DİĞER SAYFALAR</a></li> <li><a href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li> <li><a href="http://www.iha.com.tr/egazete/" title="Gazeteler">Gazeteler</a></li> <li><a href="http://www.iha.com.tr/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li> <li><a href="http://abone.iha.com.tr/" title="Abonelik">Abonelik</a></li> <li><a href="http://www.iha.com.tr/rss.html" title="RSS">RSS</a></li> </ul> </div> <ul class="mobmenu"><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li> </ul> </div> <a href="javascript:;" class="rt-refresh"></a> </div><!--<div id="masthead_320_142"></div>--> </div> </div></header><div class="clear-fix"></div><section><div class="alignment"><div class="borderit"> <div class="page"><div><style>.temmuz15_button {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg) #ccc; center;	width:485px !important;	height:60px;	text-align:center;	margin-bottom:10px;	margin-right:10px;
}
.whatsapp_button {	display:block;	float:right;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/54227_iha-whatsapp-bg.jpg) #ccc; center;	width:485px !important;	height:60px;	text-align:center;	margin-bottom:10px;
}
@media(max-width:991px){	.temmuz15_button {	width:379px !important;	}	.whatsapp_button {	width:379px !important;	} .page .div { width:100% !important;}
}
@media(max-width:767px){	.temmuz15_button,	.whatsapp_button {	height:54px !important;	float:none;	width:100% !important;	}	.temmuz15_button img,	.whatsapp_button img {	width:270px ;	}
}</style> <a href="http://www.iha.com.tr/video-15-temmuzda-iha-93250/" target="_blank" class="temmuz15_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/43/76670_iha-15-temmuz-mobil.png"></a> <a href="http://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-ihbar-hatti-acildi-l-iha-whatsapp-hatti-601332/" target="_blank" class="whatsapp_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/5488_iha-whatsapp-300x60.png"></a></div><!--SONDAKIKA--><style>
    @media screen and (max-width: 768px) {
        .newsdate{
            display: none;
        }
        .newsdate2{
            display: inline-block;
            margin-top: 10px;
            
        }
    }
    @media screen and (min-width: 769px) {
        .newsdate{
            display: block;
        }
        .newsdate2{
            display: none;
        }
    }
    .breadcrumb {
        width: 524px;
    }
</style>
<div id="masthead_reklam">        <!-- /50004537/IHA_Masthead_Politika_1x1 -->
        <div id='div-gpt-ad-1463407549250-192' style='width:970px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-192');
                });
            </script>
        </div></div><div class="breadcrumbAndDateCover" xmlns:v="http://rdf.data-vocabulary.org/#">
    <ul class="breadcrumb">
        <li typeof="v:Breadcrumb"><em>&nbsp;&raquo;&nbsp;</em><a property="v:title" rel="v:url" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı">iha.com.tr</a></li>
                    <li typeof="v:Breadcrumb"><em>&nbsp;&raquo;&nbsp;</em><a property="v:title" rel="v:url"
                                                                     href="http://www.iha.com.tr/politika/"
                                                                     title="Politika">Politika</a>
            </li>
                    <li><em>&nbsp;&raquo;&nbsp;</em><span>'48 maddelik tasarının tamamı çekildi'</span></li>
    </ul>
    <div id="datePublished" class="newsdate" itemprop="datePublished" content="2016-11-22T18:45Z">22 Kasım 2016 18:45</div>
</div>
<div class="clear-fix"></div>
<div class="leftside news-detail">
    <!--<div id="genel_mma_320_50"></div>-->
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.iha.com.tr/haber-48-maddelik-tasarinin-tamami-cekildi-603435/"/>
    <meta itemprop="dateModified" content="2016-11-22T18:48Z" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/web/images/logo3.jpg">
            <meta itemprop="width" content="206">
            <meta itemprop="height" content="90">
        </div>
        <meta itemprop="name" content="İhlas Haber Ajansı">
    </div>
    <div class='adv-320 mobile-only mb-10'>        <!-- /50004537/IHA_Mobil_320x100_Politika_Tepe -->
        <div id='div-gpt-ad-1463407549250-276' style='width:320px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-276');
                });
            </script>
        </div></div>    <h1 id="name" itemprop="headline" class="headline">'48 maddelik tasarının tamamı çekildi'</h1>
    <h2 itemprop="description" class="abstract">AK Parti Grup Başkanvekili Bülent Turan, “48 maddelik tasarının tamamı çekildi. Bununla ilgili çalışmayı komisyonumuz yapacak ve tekrar revize ederek genel kurula gönderecektir” dedi.</h2>
    
    
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845181.jpg" class="img-responsive" alt="48 maddelik tasarının tamamı çekildi" width="664" height="354" />
        <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845181.jpg">
        <meta itemprop="width" content="664">
        <meta itemprop="height" content="354">
    </div>
    <ul class="socialbar" id="newsSocialAds"><li class="facebook"><a class="pop_link" href="http://www.facebook.com/sharer.php?u=http://www.iha.com.tr/haber-48-maddelik-tasarinin-tamami-cekildi-603435/&t='48 maddelik tasarının tamamı çekildi'" target="_blank"><em class="face"></em><span class="txt">Paylaş</span></a></li><li class="twitter"><a class="pop_link" href="http://twitter.com/home?status='48 maddelik tasarının tamamı çekildi'+http://www.iha.com.tr/haber-48-maddelik-tasarinin-tamami-cekildi-603435/" target="_blank"><em class="twit"></em><span class="txt">Tweetle</span></a></li><li class="google"><a class="pop_link" href="https://plus.google.com/share?url=http://www.iha.com.tr/haber-48-maddelik-tasarinin-tamami-cekildi-603435/" target="_blank"><em class="plus"></em><span class="txt">Paylaş</span></a></li><li class="mail"><a href="javascript:;" class="mailgonder" target="_blank" title="Gönder"><em class="mail"></em><span class="txt">Gönder</span></a></li><li class="comment"><a href="javascript:;" id="CommentFormA" title="Yorum Yap"><em class="comment"></em><span class="txt">Yorum Yap</span></a></li><li class="print"><a class="pop_link" href="http://www.iha.com.tr/yazdir-603435-haber.html" target="_blank" title="Haberi Yazdır"><em class="print"></em></a></li></ul><br/>
    <div class="newsdate2">22 Kasım 2016 18:45</div>
    <div class="adv-300 mobile-only mt-10">        <!-- /50004537/IHA_Mobil_300x250_Politika_1 -->
        <div id='div-gpt-ad-1463407549250-232' style='width:300px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-232');
                });
            </script>
        </div></div><div itemprop="articleBody" class="editor"><p>  	AK Parti Grup Başkanvekili Turan, TBMM’de gündeme ilişkin açıklamalarda bulundu. Cinsel istismar tasarısı ile ilgili değerlendirmede bulunan Turan, “Gündemde olan ve çok iyi niyetle hazırlanmış olan, toplumun talepleri doğrultusunda düzenlenmiş olan malum yasa, toplumdan gelen bazı teklifler, değerlendirmeler, muhalefetin talepleri göz önünde bulundurularak az önce komisyona çekilmiş oldu. Komisyonumuz bugün veya yarın toplanarak CMK kanunundaki düzenlemeleri içeren 48 maddelik tasarıyı, cinsel istismar diye ifade edilen, biz çocuklar ve kadınlar için önemli olduğunu düşündüğümüz bu yasanın ayrılarak görüşülüp Genel Kurula inmesini sağlayacağız” ifadelerini kullandı.</p>  <p>  	<strong>“TASARININ TAMAMI ÇEKİLDİ"</strong></p>  <p>  	Muhalefetten gelen tepkilerle ilgili de açıklamalarda bulunan Turan, konuya ilişkin şu değerlendirmede bulundu:<!-- Admatic inread x Ad Code START -->
<ins data-publisher="adm-pub-135764684013" data-ad-type="inread" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic inread x Ad Code END --></p>  <p>  	“Şimdiye kadar ilk defa genel kuruldan bir kanun teklifi çekiliyor değildir. Aslında muhalefet kendi kimliğini ortaya koymuş oluyor. Düne kadar bu kanunu çekin diyen muhalefet bugün çekemezsiniz demeye başladı. Bu akla ziyan bir yaklaşımdır. Daha önceki uygulamalarda olduğu gibi genel kurulumuza bu konuda ilgili komisyon ve bakanlığın dilekçesi verildi. Komisyon başkanımızın talebi doğrultusunda da divan da okunarak artık bu işlem geride kalmış oldu. Çekilir mi çekilmez mi tartışması geride kaldı ve CMK kanunundaki 48 maddelik düzenleme şuan itibaren çekilmiş ve komisyona havale edilmiş durumdadır. Tasarının tamamı çekildi. Bununla ilgili çalışmayı komisyonumuz yapacak ve tekrar revize ederek genel kurula gönderecektir.”</p>  <p>  	Toplumda küçük yaştaki çocukların, kadınların eşlerinin cezaevinde olmasından dolayı ortada bir mağduriyetin söz konusu olduğunu ve bunun için gelen talepler üzerine böyle bir düzenlemenin yapıldığına dikkat çeken Turan, “Gelen tepkiler, teklifler, değerlendirmeler bizi bu teklifi komisyona çekmeye zorunlu kıldı. Bundan sonra, kendisinin mağdur olduğunu iddia eden, eşini sevdiği halde erken evlendiği için eşine 10-15 sene cezaevine konmasından dolayı mağduriyeti olduğu kişilerin muhalefet partilerine teklif yapmasından başka alternatif kalmadı. Biz istedik ancak derdimizi iyi anlatamadık. Mağdur olduğunu iddia eden ailelerin, muhalefet partilerine taleplerini iletmede fayda var. Eğer muhalefet bu konuda adım atar, bizim niyetimizi sorgulamaz ve makul olan teklifi verirse baş tacı geleni yaparız. Hiç hak etmediğimiz ithamlarla, suçlamalarla karşı karşıya kaldık. Bir derdimiz vardı. Yaşı büyümüş, çoluk çocuk sahibi olmuş, düğün dernek yapmış, resmi olarak da evlenmiş olmasına rağmen evliliği eski yıllarda olduğu için ceza alan insanların dışarıda olan ailelerinin mağdur olmaması için iyi niyetli bir adım attık. Fakat öyle bir ithamlarla karşılaştık ki, aklımıza gelmeyen suçlamalarla karşılaştık. Eğer muhalefet bu konuda aklıselime gelir ve meseleye soğuk akılla yaklaşırsa bu konu bir daha değerlendirilir” diye konuştu.</p>  <p>  	<strong>“KILIÇDAROĞLU YA YALANCI YA DA CAHİL"</strong></p>  <p>  	CHP Genel Başkanı Kılıçdaroğlu’nun bugün grup toplantısında yaptığı konuşmaya ilişkin ise Turan şunları söyledi:</p>  <p>  	“Grup toplantısında Sayın Kılıçdaroğlu, akla ziyan bir yaklaşımda bulundu. ’15 Temmuz şehitlerine ve ailelerine verilen değer, PKK ile savaşırken kaybedilen şehitlerimizin ailelerine verilmiyor’ dedi. Bunu ben canlı izledim ve başımdan aşağı kaynar sular döküldü. 2012 yılında askerlik kanununda değişiklik yapıldı ve PKK ile mücadele ederken şehit olan askerlerimizin ailelerine askerlik yapmama hakkı verildi. Bugünkü KHK’da çıkartılan düzenleme, o haktan 15 Temmuz şehitlerinin de yararlanması teklifidir. Kılıçdaroğlu ya yalancı ya da cahil.”</p>  </div><div class="one-news" style="margin-bottom:15px;"><div class="keywords darkblue" style="margin-top:0;"><p>Etiketler: <a href="http://www.iha.com.tr/etiket-bulent-turan/" title="Bülent Turan" target="_blank">Bülent Turan</a></p></div></div><div class="adv-300 mobile-only mb-10"> <!-- /50004537/IHA_Mobil_300x250_Politika_2 --> <div id='div-gpt-ad-1463407549250-233' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-233'); }); </script> </div></div><div class='iha-ads-item desktop-only' style='width:336px; clear:both; margin:25px auto;'> <!-- /50004537/IHA_336x280_Politika_HaberDetay --> <div id='div-gpt-ad-1463407549250-155' style='width:336px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-155'); }); </script> </div></div><div class="mobile-only ads-news-detail-bottom iha-ads-item"><div class="section"><div data-advs-adspot-id="MDYwOjY0MzY" style="display:none"></div></div></div><div class="ligatusRA2AW iha-ads-item"></div><script type="text/javascript" src="http://rce.veeseo.com/widgets/iha.com.tr/widget.js"></script><br /><div style="width: 100%; float: left; margin-top: 15px; border-top: 1px solid #B0B0B1;" class="iha-ads-item">
            <!-- Permato Widget: iha.com.tr_1x1_desktop_content -->
            <div id="permatoWidget-12155" class="desktop-only">
                <script>
                    if ($(".desktop-only").is(":visible")) {
                        (function (p, e, r, m, a, t, o) {
                            p[r] = p[r] || function ()
                                    { (p[r].q = p[r].q || []).push(arguments) };
                            m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
                            m.async = 1;
                            m.src = "//s3.permato.com/js/widget.js";
                            a.parentNode.insertBefore(m, a)
                        })(window, document, "getWidget");
                        getWidget(function () { addWidget({ con: "permatoWidget-12155", tag: "iha.com.tr_1x1_desktop_content", id: 12155, tid: 13680 }); });
                    }
                </script>
            </div>
            <!-- Permato Widget: iha.com.tr_1x1_mobile_content -->
            <div id="permatoWidget-12160" class="mobile-only">
                <script>
                    if ($(".mobile-only").is(":visible")) {
                        (function (p, e, r, m, a, t, o) {
                            p[r] = p[r] || function () { (p[r].q = p[r].q || []).push(arguments) }
                            ;
                            m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
                            m.async = 1;
                            m.src = "//s3.permato.com/js/widget.js";
                            a.parentNode.insertBefore(m, a)
                        })(window, document, "getWidget");
                        getWidget(function () { addWidget(
                                { con: "permatoWidget-12160", tag: "iha.com.tr_1x1_mobile_content", id: 12160, tid: 13690 }
                        ); });
                    }
                </script>
            </div>
        </div><div class="adv-300 mobile-only">        <!-- /50004537/IHA_Mobil_300x250_Politika_3 -->
        <div id='div-gpt-ad-1463407549250-234' style='width:300px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-234');
                });
            </script>
        </div></div>
<script>
    $("#comname").live('click', function() {
        return pagerefresh = false;
    });
    $("#comtext").live('click', function() {
        return pagerefresh = false;
    });
</script>

<div id="CommentForm" class="contbox border comment" style="margin-top: 30px;">
     <em class="ico"></em>
     <div class="subpage-tit">YORUM YAZ</div>  
     <form id="YorumForm" action="" method="post" class="yorumForm">
         <input class="inp" type="text" name="comname" id="comname" value="Ad Soyad" onfocus="if(this.value ==  'Ad Soyad') this.value=''" onblur="if(this.value.trim()=='') this.value='Ad Soyad'" />
         <input class="subbtn" type="button" id="commentformAdd" value="Yorumu Gönder" />
         <div class="bekleyiniz"><img border="0" width="30" height="31" src="http://image.cdn.iha.com.tr/Contents/web/images/bekleyiniz.gif"><span>Lütfen Bekleyiniz ...</span></div>
         <p class="info">Toplam Yorum (0)</p>
         <textarea class="textar" name="comtext" id="comtext" cols="30" rows="10" onfocus="if(this.value ==  'Mesajınız') this.value=''" onblur="if(this.value.trim()=='') this.value='Mesajınız'">Mesajınız</textarea>
         <input type="hidden" name="comsource" id="comsource" value="haberler"/>
         <input type="hidden" id="record" id="record" value="603435"/>
    </form>
    
    <div class="commessage"></div>
        
        
</div> <div class="contbox border nomargin"> <div class="subpage-tit darkblue">POLİTİKA VİDEO GALERİ</div> <div class="gallery margintop"> <ul class="col full"> <li> <a href="http://www.iha.com.tr/video-cumhurbaskani-erdogan-turkiyeyi-lozana-hapsetmeye-calisiyorlar-96045/" title="Cumhurbaşkanı Erdoğan: Türkiyeyi Lozana hapsetmeye çalışıyorlar"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1845082_2.jpg" alt="Cumhurbaşkanı Erdoğan: Türkiyeyi Lozana hapsetmeye çalışıyorlar" width="211" height="125" /> <span class="txt">Cumhurbaşkanı Erdoğan: 'Türkiye’yi Lozan’a hapsetmeye çalışıyorlar'</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-tbmmde-arbede-96040/" title="TBMMde arbede"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1844957_2.jpg" alt="TBMMde arbede" width="211" height="125" /> <span class="txt">TBMM'de arbede</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-ses-sistemini-bozdular-sesimiz-duyulmasin-diye-96038/" title="Ses sistemini bozdular, sesimiz duyulmasın diye"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1844910_2.jpg" alt="Ses sistemini bozdular, sesimiz duyulmasın diye" width="211" height="125" /> <span class="txt">'Ses sistemini bozdular, sesimiz duyulmasın diye'</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-mhp-lideri-bahceli-chp-pkknin-bagaji-haline-geldi-96023/" title="MHP Lideri Bahçeli: CHP PKKnın bagajı haline geldi"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1844449_2.jpg" alt="MHP Lideri Bahçeli: CHP PKKnın bagajı haline geldi" width="211" height="125" /> <span class="txt">MHP Lideri Bahçeli: CHP PKK’nın bagajı haline geldi</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-yildirim-cinsel-istismar-tasarisini-komisyona-geri-cekiyoruz-96014/" title="Yıldırım: Cinsel istismar tasarısını komisyona geri çekiyoruz"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/35/1763052_2.jpg" alt="Yıldırım: Cinsel istismar tasarısını komisyona geri çekiyoruz" width="211" height="125" /> <span class="txt">Yıldırım: Cinsel istismar tasarısını komisyona geri çekiyoruz</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-kurtulmus-ekonomide-olaganustu-bir-durum-soz-konusu-degil-95993/" title="Kurtulmuş: Ekonomide olağanüstü bir durum söz konusu değil"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1843940_2.jpg" alt="Kurtulmuş: Ekonomide olağanüstü bir durum söz konusu değil" width="211" height="125" /> <span class="txt">Kurtulmuş: 'Ekonomide olağanüstü bir durum söz konusu değil'</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-kurtulmus-duzenlemeler-tecavuz-suclarini-kapsamiyor-95992/" title="Kurtulmuş: Düzenlemeler tecavüz suçlarını kapsamıyor"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/01/1442594_2.jpg" alt="Kurtulmuş: Düzenlemeler tecavüz suçlarını kapsamıyor" width="211" height="125" /> <span class="txt">Kurtulmuş: Düzenlemeler tecavüz suçlarını kapsamıyor</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-erdogandan-abye-hazmedemiyoruz-95959/" title="Erdoğandan ABye: Hazmedemiyoruz"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1843149_2.jpg" alt="Erdoğandan ABye: Hazmedemiyoruz" width="211" height="125" /> <span class="txt">Erdoğan’dan AB’ye: 'Hazmedemiyoruz'</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-eroglu-lobilerin-hortumlari-kesildi-95942/" title="Eroğlu: Lobilerin hortumları kesildi"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/46/1842918_2.jpg" alt="Eroğlu: Lobilerin hortumları kesildi" width="211" height="125" /> <span class="txt">Eroğlu: 'Lobilerin hortumları kesildi'</span> <em class="vid"></em> </a> </li> </ul> </div> </div>  <div class="contbox border"> <div class="subpage-tit darkblue">POLİTİKA FOTO GALERİ</div> <div class="gallery margintop"> <ul class="col full"> <li> <a href="http://www.iha.com.tr/foto-cumhurbaskani-erdogandan-15-temmuz-sehitlerinin-ailelerine-ziyaret-7969/" title="Cumhurbaşkanı Erdoğandan 15 Temmuz şehitlerinin ailelerine ziyaret"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/37/1774716_2.jpg" alt="Cumhurbaşkanı Erdoğandan 15 Temmuz şehitlerinin ailelerine ziyaret" width="211" height="125" /> <span class="txt">Cumhurbaşkanı Erdoğan'dan 15 Temmuz şehitlerinin ailelerine ziyaret</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-basbakan-binali-yildririmdan-operasyon-bolgesine-ziyaret-7927/" title="Başbakan Binali Yıldrırımdan, operasyon bölgesine ziyaret"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/36/1765511_2.jpg" alt="Başbakan Binali Yıldrırımdan, operasyon bölgesine ziyaret" width="211" height="125" /> <span class="txt">Başbakan Binali Yıldrırım'dan, operasyon bölgesine ziyaret</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-devletin-zirvesi-anitkabirde-7910/" title="Devletin Zirvesi Anıtkabirde"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/35/1759384_2.jpg" alt="Devletin Zirvesi Anıtkabirde" width="211" height="125" /> <span class="txt">Devletin Zirvesi Anıtkabir'de</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-basbakan-yildirim-3-koprude-incelemelerde-bulundu-7850/" title="Başbakan Yıldırım 3. köprüde incelemelerde bulundu"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/31/1737423_2.jpg" alt="Başbakan Yıldırım 3. köprüde incelemelerde bulundu" width="211" height="125" /> <span class="txt">Başbakan Yıldırım 3. köprüde incelemelerde bulundu</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-cumhurbaskani-erdogan-genelkurmay-baskanliginda-7849/" title="Cumhurbaşkanı Erdoğan Genelkurmay Başkanlığında"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/31/1734208_2.jpg" alt="Cumhurbaşkanı Erdoğan Genelkurmay Başkanlığında" width="211" height="125" /> <span class="txt">Cumhurbaşkanı Erdoğan Genelkurmay Başkanlığı'nda</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-cumhurbaskani-erdogan-demokrasi-nobetinde-7847/" title="Cumhurbaşkanı Erdoğan demokrasi nöbetinde"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/31/1733681_2.jpg" alt="Cumhurbaşkanı Erdoğan demokrasi nöbetinde" width="211" height="125" /> <span class="txt">Cumhurbaşkanı Erdoğan demokrasi nöbetinde</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-cumhurbaskani-erdogandan-surpriz-ziyaret-7815/" title="Cumhurbaşkanı Erdoğandan sürpriz ziyaret"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/26/1705110_2.jpg" alt="Cumhurbaşkanı Erdoğandan sürpriz ziyaret" width="211" height="125" /> <span class="txt">Cumhurbaşkanı Erdoğan'dan sürpriz ziyaret</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-erdogandan-surpriz-ziyaret-7801/" title="Erdoğandan sürpriz ziyaret"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/25/1697505_2.jpg" alt="Erdoğandan sürpriz ziyaret" width="211" height="125" /> <span class="txt">Erdoğan'dan sürpriz ziyaret</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-erdogandan-sanatcilara-ve-sporculara-iftar-yemegi-7781/" title="Erdoğandan sanatçılara ve sporculara iftar yemeği"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/24/1690213_2.jpg" alt="Erdoğandan sanatçılara ve sporculara iftar yemeği" width="211" height="125" /> <span class="txt">Erdoğan'dan sanatçılara ve sporculara iftar yemeği</span> <em class="pho"></em> </a> </li> </ul> </div> </div> </div><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-135764684013" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END --><input type="hidden" id="icerikID" value="603435"/>
      <input type="hidden" id="tur" value="haber"/><div class="rightside model_7"> <div class="weatherbox"> <a href="javascript:;" class="citySelect">Şehir Seç</a> <div class="weatherboxCities"> <ul> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/25.png" alt="İstanbul" width="20" height="20" /> <p class="sum">İstanbul&nbsp;16&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/28.png" alt="Ankara" width="20" height="20" /> <p class="sum">Ankara&nbsp;15&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/28.png" alt="İzmir" width="20" height="20" /> <p class="sum">İzmir&nbsp;17&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/40.png" alt="Bursa" width="20" height="20" /> <p class="sum">Bursa&nbsp;15&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/28.png" alt="Trabzon" width="20" height="20" /> <p class="sum">Trabzon&nbsp;15&deg;C</p> </li> </ul> </div> <a class="all" href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">TÜMÜ</a> </div> <div class='advbox'> <!-- /50004537/IHA_300x250_Politika_Sag1 --> <div id='div-gpt-ad-1463407549250-105' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-105'); }); </script> </div></div><div class="tabbox"> <ul class="tabs darkblue"> <li><a href="javascript:;"><span class="txt">ÇOK OKUNANLAR</span><em class="budge"></em></a></li> <li><a href="javascript:;"><span class="txt">YORUMLANANLAR</span><em class="budge"></em></a></li> </ul> <ul class="contents"> <li> <ul><li><a href="/haber-safiye-soyman-ve-faik-ozturk-ayriliginin-altindan-kanser-suphesi-cikti-603340/" title="Safiye Soyman ve Faik Öztürk ayrılığının altından kanser şüphesi çıktı">Safiye Soyman ve Faik Öztürk ayrılığının altından kanser şüphesi çıktı <span class="rt-news"></span></a></li><li><a href="/haber-bulent-arincin-aci-gunu-603375/" title="Bülent Arınç’ın acı günü">Bülent Arınç’ın acı günü <span class="rt-news"></span></a></li><li><a href="/haber-benzin-ve-motorine-buyuk-zam-603405/" title="Benzin ve motorine büyük zam!">Benzin ve motorine büyük zam! <span class="rt-news"></span></a></li><li><a href="/haber-bursa-emniyetinde-ihrac-depremi-603365/" title="Bursa Emniyeti'nde ihraç depremi">Bursa Emniyeti'nde ihraç depremi <span class="rt-news"></span></a></li><li><a href="/haber-tbmmde-arbede-603401/" title="TBMM'de arbede">TBMM'de arbede <span class="rt-news"></span></a></li><li><a href="/haber-saglik-bakanligindan-78-milyona-mujde-603392/" title="Sağlık Bakanlığı'ndan 78 milyona müjde">Sağlık Bakanlığı'ndan 78 milyona müjde <span class="rt-news"></span></a></li></ul> </li> <li> <ul><li><a href="/haber-ibbnin-borcu-iki-yilda-iki-kat-artti-603114/" title="İBB'nin borcu iki yılda iki kat arttı">İBB'nin borcu iki yılda iki kat arttı</a></li><li><a href="/haber-uc-saldirinin-faili-pkkli-terorist-yakalandi-603170/" title="Üç saldırının faili PKK’lı terörist yakalandı">Üç saldırının faili PKK’lı terörist yakalandı</a></li><li><a href="/haber-balikesirde-halk-otobusunun-freni-bosaldi-6-yarali-301087/" title="Balıkesir'de halk otobüsünün freni boşaldı: 6 yaralı">Balıkesir'de halk otobüsünün freni boşaldı: 6 yaralı</a></li><li><a href="/haber-14-yasinda-evlenen-1-cocuk-annesinin-tek-umudu-yeni-yasa-603157/" title="14 yaşında evlenen 1 çocuk annesinin tek umudu yeni yasa">14 yaşında evlenen 1 çocuk annesinin tek umudu yeni yasa</a></li><li><a href="/haber-kurtulmus-duzenlemeler-tecavuz-suclarini-kapsamiyor-603165/" title="Kurtulmuş: Düzenlemeler tecavüz suçlarını kapsamıyor">Kurtulmuş: Düzenlemeler tecavüz suçlarını kapsamıyor</a></li><li><a href="/haber-eren-dovme-kansere-yol-acabilir-603144/" title="Eren: Dövme kansere yol açabilir">Eren: Dövme kansere yol açabilir</a></li></ul> </li> </ul> </div> <div class='advbox'> <!-- /50004537/IHA_300x600_Politika_sag --> <div id='div-gpt-ad-1463407549250-137' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-137'); }); </script> </div></div> <div class="pagenews" id="A"> <div class="tit"><a href="http://www.iha.com.tr/egazete/" title="Gazetelerin 1. Sayfaları">Gazetelerin 1. Sayfaları</a></div> <a class="prev" href="javascript:;"><em></em></a> <ul><li> <a href="http://www.iha.com.tr/egazete-TurkiyeGazetesi" title="Türkiye Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/TurkiyeGazetesi_thumb.jpg" alt="TurkiyeGazetesi" width="95" height="151" /> <span>Türkiye Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet" title="Hürriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Hurriyet_thumb.jpg" alt="Hurriyet" width="95" height="151" /> <span>Hürriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sabah" title="Sabah"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Sabah_thumb.jpg" alt="Sabah" width="95" height="151" /> <span>Sabah</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Haberturk" title="Haber Türk"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Haberturk_thumb.jpg" alt="Haberturk" width="95" height="151" /> <span>Haber Türk</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Posta" title="Posta"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Posta_thumb.jpg" alt="Posta" width="95" height="151" /> <span>Posta</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milliyet" title="Milliyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Milliyet_thumb.jpg" alt="Milliyet" width="95" height="151" /> <span>Milliyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Star" title="Star"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Star_thumb.jpg" alt="Star" width="95" height="151" /> <span>Star</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Vatan" title="Vatan"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Vatan_thumb.jpg" alt="Vatan" width="95" height="151" /> <span>Vatan</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Karar" title="Karar"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Karar_thumb.jpg" alt="Karar" width="95" height="151" /> <span>Karar</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aksam" title="Akşam"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Aksam_thumb.jpg" alt="Aksam" width="95" height="151" /> <span>Akşam</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunes" title="Güneş"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Gunes_thumb.jpg" alt="Gunes" width="95" height="151" /> <span>Güneş</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-AMK" title="AMK"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/AMK_thumb.jpg" alt="AMK" width="95" height="151" /> <span>AMK</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Anayurt" title="Anayurt"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Anayurt_thumb.jpg" alt="Anayurt" width="95" height="151" /> <span>Anayurt</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aydinlik_Gazetesi" title="Aydınlık Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Aydinlik_Gazetesi_thumb.jpg" alt="Aydinlik_Gazetesi" width="95" height="151" /> <span>Aydınlık Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Birgun" title="Birgun"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Birgun_thumb.jpg" alt="Birgun" width="95" height="151" /> <span>Birgun</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Cumhuriyet" title="Cumhuriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Cumhuriyet_thumb.jpg" alt="Cumhuriyet" width="95" height="151" /> <span>Cumhuriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Dunya" title="Dünya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Dunya_thumb.jpg" alt="Dunya" width="95" height="151" /> <span>Dünya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Evrensel" title="Evrensel"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Evrensel_thumb.jpg" alt="Evrensel" width="95" height="151" /> <span>Evrensel</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Fanatik" title="Fanatik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Fanatik_thumb.jpg" alt="Fanatik" width="95" height="151" /> <span>Fanatik</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-PasFotomac" title="Fotomaç"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/PasFotomac_thumb.jpg" alt="PasFotomac" width="95" height="151" /> <span>Fotomaç</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunboyu" title="Gün Boyu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Gunboyu_thumb.jpg" alt="Gunboyu" width="95" height="151" /> <span>Gün Boyu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet_Daily_News" title="Hürriyet Daily News"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Hurriyet_Daily_News_thumb.jpg" alt="Hurriyet_Daily_News" width="95" height="151" /> <span>Hürriyet Daily News</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurses" title="Hürses"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Hurses_thumb.jpg" alt="Hurses" width="95" height="151" /> <span>Hürses</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milat" title="Milat"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Milat_thumb.jpg" alt="Milat" width="95" height="151" /> <span>Milat</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-MilliGazete" title="Milli Gazete"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/MilliGazete_thumb.jpg" alt="MilliGazete" width="95" height="151" /> <span>Milli Gazete</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ortadogu" title="Orta Doğu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Ortadogu_thumb.jpg" alt="Ortadogu" width="95" height="151" /> <span>Orta Doğu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Takvim" title="Takvim"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Takvim_thumb.jpg" alt="Takvim" width="95" height="151" /> <span>Takvim</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAkit" title="Yeni Akit"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/YeniAkit_thumb.jpg" alt="YeniAkit" width="95" height="151" /> <span>Yeni Akit</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAsya" title="Yeni Asya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/YeniAsya_thumb.jpg" alt="YeniAsya" width="95" height="151" /> <span>Yeni Asya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Cag" title="Yeni Çağ"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Yeni_Cag_thumb.jpg" alt="Yeni_Cag" width="95" height="151" /> <span>Yeni Çağ</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Mesaj" title="Yeni Mesaj"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Yeni_Mesaj_thumb.jpg" alt="Yeni_Mesaj" width="95" height="151" /> <span>Yeni Mesaj</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniSafak" title="Yeni Şafak"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/YeniSafak_thumb.jpg" alt="YeniSafak" width="95" height="151" /> <span>Yeni Şafak</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yurt_Gazetesi" title="Yurt Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Yurt_Gazetesi_thumb.jpg" alt="Yurt_Gazetesi" width="95" height="151" /> <span>Yurt Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ankara_Son_Soz" title="Ankara Son Söz"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Ankara_Son_Soz_thumb.jpg" alt="Ankara_Son_Soz" width="95" height="151" /> <span>Ankara Son Söz</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Harbi" title="Harbi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Harbi_thumb.jpg" alt="Harbi" width="95" height="151" /> <span>Harbi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sozcu" title="Sözcü"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/Sozcu_thumb.jpg" alt="Sozcu" width="95" height="151" /> <span>Sözcü</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniBirlik" title="Yeni Birlik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/22112016/YeniBirlik_thumb.jpg" alt="YeniBirlik" width="95" height="151" /> <span>Yeni Birlik</span> </a> </li><a class="next" href="javascript:;"><em></em></a> </ul> </div> <div class='advbox'> <!-- /50004537/IHA_300x250_Politika_Sag2 --> <div id='div-gpt-ad-1463407549250-106' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-106'); }); </script> </div></div> <div class="contbox"> <div class="titlebar darkblue"> <span class="txt">YEREL HABERLER</span> <em class="budge"></em> </div> <div class="borderbox"> <div class="mapbox" id="map-yerel-small"> </div> <div class="regionbox"><ul class="region"><li><a href="javascript:;">Karadeniz<em class="arr"></em></a></li><li><a href="javascript:;">Marmara<em class="arr"></em></a></li><li><a href="javascript:;">Ege<em class="arr"></em></a></li><li><a href="javascript:;">İç Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">G.Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">Akdeniz<em class="arr"></em></a></li><li><a href="javascript:;">D.Anadolu<em class="arr"></em></a></li></ul><ul class="city"><li><ul><li class="mapid-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li><li class="mapid-10"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li><li class="mapid-13"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li><li class="mapid-15"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li><li class="mapid-19"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li><li class="mapid-24"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li><li class="mapid-27"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li><li class="mapid-34"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li><li class="mapid-35"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li><li class="mapid-43"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li><li class="mapid-46"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li><li class="mapid-63"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li><li class="mapid-65"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li><li class="mapid-67"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li><li class="mapid-70"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li><li class="mapid-74"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li><li class="mapid-75"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li><li class="mapid-81"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li></ul></li><li><ul><li class="mapid-12"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li><li class="mapid-16"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li><li class="mapid-21"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li><li class="mapid-22"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li><li class="mapid-28"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li><li class="mapid-40"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li><li class="mapid-50"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li><li class="mapid-52"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li><li class="mapid-66"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li><li class="mapid-73"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li><li class="mapid-79"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li></ul></li><li><ul><li class="mapid-3"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li><li class="mapid-11"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li><li class="mapid-25"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li><li class="mapid-41"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li><li class="mapid-54"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li><li class="mapid-56"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li><li class="mapid-59"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li><li class="mapid-77"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li></ul></li><li><ul><li class="mapid-5"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li><li class="mapid-7"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li><li class="mapid-23"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li><li class="mapid-32"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li><li class="mapid-44"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li><li class="mapid-47"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li><li class="mapid-49"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li><li class="mapid-51"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li><li class="mapid-53"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li><li class="mapid-61"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li><li class="mapid-62"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li><li class="mapid-71"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li><li class="mapid-80"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li></ul></li><li><ul><li class="mapid-2"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li><li class="mapid-14"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li><li class="mapid-26"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li><li class="mapid-33"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li><li class="mapid-48"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li><li class="mapid-57"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li><li class="mapid-69"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li><li class="mapid-68"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li><li class="mapid-72"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li></ul></li><li><ul><li class="mapid-1"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li><li class="mapid-8"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li><li class="mapid-20"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li><li class="mapid-37"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li><li class="mapid-39"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li><li class="mapid-42"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">Kahramanmaraş</a> </li><li class="mapid-58"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li><li class="mapid-64"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li></ul></li><li><ul><li class="mapid-4"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li><li class="mapid-9"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li><li class="mapid-17"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li><li class="mapid-18"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li><li class="mapid-29"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li><li class="mapid-30"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li><li class="mapid-31"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li><li class="mapid-36"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li><li class="mapid-38"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li><li class="mapid-45"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li><li class="mapid-55"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li><li class="mapid-60"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li><li class="mapid-76"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li><li class="mapid-78"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li></ul></li></ul> </div> </div> </div><div class="slider type2"> <ul class="images"><li> <a href="/foto-bayrampasadaki-yanginda-patlama-sesleri-8133/" title="Bayrampaşadaki yangında patlama sesleri"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1844582_1.jpg" alt="Bayrampaşadaki yangında patlama sesleri" width="302" height="211" /> </a> </li><li> <a href="/foto-en-dogal-fotograflarla-yedigoller-sonbaharda-buyuledi-8132/" title="En doğal fotoğraflarla Yedigöller Sonbaharda büyüledi"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1843119_1.jpg" alt="En doğal fotoğraflarla Yedigöller Sonbaharda büyüledi" width="302" height="211" /> </a> </li><li> <a href="/foto-ardahanda-hayat-buz-tuttu-8131/" title="Ardahanda hayat buz tuttu"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1843026_1.jpg" alt="Ardahanda hayat buz tuttu" width="302" height="211" /> </a> </li><li> <a href="/foto-fenerbahce-galatasaray-macindan-ozel-kareler-8130/" title="Fenerbahçe Galatasaray maçından özel kareler"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/46/1842873_1.jpg" alt="Fenerbahçe Galatasaray maçından özel kareler" width="302" height="211" /> </a> </li><li> <a href="/foto-mehmetcigin-zor-kosullarda-terorle-mucadelesi-suruyor-8129/" title="Mehmetçiğin zor koşullarda terörle mücadelesi sürüyor"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/46/1841729_1.jpg" alt="Mehmetçiğin zor koşullarda terörle mücadelesi sürüyor" width="302" height="211" /> </a> </li><li> <a href="/foto-teror-sirnakin-tarihini-de-vurdu-8128/" title="Terör Şırnakın tarihini de vurdu"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/46/1841470_1.jpg" alt="Terör Şırnakın tarihini de vurdu" width="302" height="211" /> </a> </li></ul> <div class="numsbar"> <ul class="nums numsColor"><li class="active"><a href="/foto-bayrampasadaki-yanginda-patlama-sesleri-8133/" title="Bayrampaşadaki yangında patlama sesleri">1</a></li><li ><a href="/foto-en-dogal-fotograflarla-yedigoller-sonbaharda-buyuledi-8132/" title="En doğal fotoğraflarla Yedigöller Sonbaharda büyüledi">2</a></li><li ><a href="/foto-ardahanda-hayat-buz-tuttu-8131/" title="Ardahanda hayat buz tuttu">3</a></li><li ><a href="/foto-fenerbahce-galatasaray-macindan-ozel-kareler-8130/" title="Fenerbahçe Galatasaray maçından özel kareler">4</a></li><li ><a href="/foto-mehmetcigin-zor-kosullarda-terorle-mucadelesi-suruyor-8129/" title="Mehmetçiğin zor koşullarda terörle mücadelesi sürüyor">5</a></li><li ><a href="/foto-teror-sirnakin-tarihini-de-vurdu-8128/" title="Terör Şırnakın tarihini de vurdu">6</a></li></ul> <a class="all typ3" href="/foto/" title="Foto Galeri">FOTO GALERİ</a> </div> <ul class="textbar"><li><a href="/foto-bayrampasadaki-yanginda-patlama-sesleri-8133/" title="Bayrampaşadaki yangında patlama sesleri">Bayrampaşa'daki yangında patlama sesleri</a></li><li><a href="/foto-en-dogal-fotograflarla-yedigoller-sonbaharda-buyuledi-8132/" title="En doğal fotoğraflarla Yedigöller Sonbaharda büyüledi">En doğal fotoğraflarla Yedigöller Sonbaharda büyüledi</a></li><li><a href="/foto-ardahanda-hayat-buz-tuttu-8131/" title="Ardahanda hayat buz tuttu">Ardahan’da hayat buz tuttu</a></li><li><a href="/foto-fenerbahce-galatasaray-macindan-ozel-kareler-8130/" title="Fenerbahçe Galatasaray maçından özel kareler">Fenerbahçe Galatasaray maçından özel kareler</a></li><li><a href="/foto-mehmetcigin-zor-kosullarda-terorle-mucadelesi-suruyor-8129/" title="Mehmetçiğin zor koşullarda terörle mücadelesi sürüyor">Mehmetçiğin zor koşullarda terörle mücadelesi sürüyor</a></li><li><a href="/foto-teror-sirnakin-tarihini-de-vurdu-8128/" title="Terör Şırnakın tarihini de vurdu">Terör Şırnak’ın tarihini de vurdu</a></li></ul> </div></div><img src="/track.php?t=MTQ3OTgzMTgyOQ%3D%3D&i=603435&k=4" width="1" height="1" /></div></div></div></section><div class="clear-fix"></div><div class="alignment desktop-only"><div class="borderit"><div style=""><style> .adIDM{overflow:hidden;font-family:Arial,Helveticbta,sans-serif;width:978px;min-height:100px;border:1px #b7b7b7 solid;background:#FFF;margin-top:20px;} .adIDMBaslik{text-align:left;padding:8px 15px;border-top:3px #ed1c24 solid;border-bottom:1px #e8bebf solid;background:#eeeeee;/* Old browsers *//* IE9 SVG, needs conditional override of 'filter' to 'none' */background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iI2ZmZmZmZiIgc3RvcC1vcGFjaXR5PSIxIi8+CiAgICA8c3RvcCBvZmZzZXQ9IjEwMCUiIHN0b3AtY29sb3I9IiNlZWVlZWUiIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);background:-moz-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* FF3.6+ */background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#ffffff),color-stop(100%,#eeeeee));/* Chrome,Safari4+ */background:-webkit-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Chrome10+,Safari5.1+ */background:-o-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Opera 11.10+ */background:-ms-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* IE10+ */background:linear-gradient(to bottom,#ffffff 0%,#eeeeee 100%);/* W3C */filter:progid:DXImageTransform.Microsoft.gradient( startColorstr= '#ffffff ',endColorstr= '#eeeeee ',GradientType=0 );/* IE6-8 */} .adIDMBaslik span{font-size:12px;font-weight:bold;text-decoration:none;} .adIDMBanners {float: left;overflow: hidden;width: 184px !important;height: 165px; padding-left: 5px !important;padding-right: 5px !important;margin-bottom: 30px;font-size: 12px;text-align: center;border-right: 1px solid #cccccc; line-height:normal;} .adIDMBanners img{margin-bottom:10px;} .adIDMBanners:nth-child(5n){border-right: none;} .adIDMBanners a{line-height:normal;color:#333;text-decoration:none; font-size: 12px;} .adIDMBanners a:hover{color:#cc0000;text-decoration:underline;} </style> <div class="adIDM"> <div class="adIDMBaslik"> <div style="float:left"><span style="color:#ed1c24;">Ad</span><span style="color:#369;">IDM.</span></div> <div style="float:right;"><a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" style="color:#333; font-size:12px; text-decoration:underline">Burada Yer Almak İçin Tıklayın</a></div> <div style="clear:both;"></div> </div> <div style="clear:left"></div> <div style="padding-top:20px; overflow:hidden;"> <div class="adIDMBanners"> <a href="http://onodemelikart.org"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/36/80906_paykasatr.jpg" alt="Paykasa" width="160" height="75" ></a><br><a href="http://onodemelikart.org">Paykasa</a> satın alma ve <a href="http://onodemelikart.org/paykasabozdurma/">paykasa bozdurma</a> işlemleri için en uygun paykasa fiyatlar </div> <div class="adIDMBanners"> <a title="rent a car" href="https://vivi.com.tr/"><img alt="Vivi rent a car" src=" http://image.cdn.iha.com.tr/Contents/pool_file/2016/21/77082_vivi.jpg" width="160" height="75" /></a><br /> <a href="http://vivi.com.tr/" style="font-weight:bold;">vivi.com.tr</a><br /> Rent a car firmalarının arabalarını %15 indirimli kiralayın. Kampanyalı fiyatlar için vivi'ye göz atın. </div> <div class="adIDMBanners"> <a href="https://www.ingilizceturkce.gen.tr/"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/22/30081_ingilizce-turkce-ceviri.jpg" width="160" height="75" alt="ingilizceturkce.gen.tr" /></a><br /> <a href="https://www.ingilizceturkce.gen.tr/" style="font-size:11px;">turkceingilizce.ingilizceturkce.gen.tr</a><br /> 51 Dilde Cümle <a href="https://www.ingilizceturkce.gen.tr/" style="font-weight:bold;">Çeviri</a>,<br /> <a href="https://turkceingilizce.ingilizceturkce.gen.tr/" style="font-weight:bold;">İngilizce Türkçe Çeviri</a><br> <a href="https://ingilizcedersleri.ingilizceturkce.gen.tr/">İngilizce</a>, <a href="https://blog.ingilizceturkce.gen.tr/">Blog</a> </div> <div class="adIDMBanners"> <a href="https://www.paykasasatisi.com/" rel="external" title="Paykasa Satışı"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/33/58751_paykasasatisi.jpg" width="160" height="75" alt="Paykasa Satışı" /></a><br /> Kurumsal firma güvencesi altında <a href="https://www.paykasasatisi.com/" rel="external" title="Paykasa" style="font-weight:bold;">paykasa</a> kart satın alın.<br /> Telefon destek hattı:<br />0533 145 96 92 </div> <div class="adIDMBanners"> <a title="Gümüş" href="https://www.gumusdunyasi.com" target="_blank"> <img alt="Gümüş" src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/34/48377_gumusdunyasi.jpg" width="160" height="75" /></a><br /> <a title="Altın Kolye" href="https://www.gumusdunyasi.com/kategori/45-altin-kolyeler.html" target="_blank"><strong>Altın Kolye</strong></a>, <a title="Gümüş Kolye" href="https://www.gumusdunyasi.com/kategori/27-gumus-kolye.html" target="_blank"><strong>Gümüş Kolye</strong></strong></a><br /> <a title="Gümüş Alyans" href="https://www.gumusdunyasi.com/kategori/40-gumus-alyans.html" target="_blank"><strong>Gümüş Alyans</strong></strong></a> <strong>Çeşitleri ile Gumusdunyasi.com </strong>Türkiye’nin Online Alışveriş Firmasıdır. </div> <div class="adIDMBanners"> <a href="http://www.otelfiyat.com/" target="_blank" title="Otel Fiyat"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/72687_otelfiyat.jpg" width="160" height="75" /></a><br /> <a href="http://www.otelfiyat.com/termal-oteller" title="Termal Oteller" rel="external">Termal Oteller</a> ve <a href="http://www.otelfiyat.com/kayak-otelleri" title=">Kayak Otelleri" rel="external">Kayak Otelleri</a><br /> <a href="http://www.otelfiyat.com/bodrum-otelleri" title="Bodrum Otelleri" rel="external">Bodrum Otelleri</a>, <a href="http://www.otelfiyat.com/marmaris-otelleri" title="Marmaris Otelleri" rel="external">Marmaris Otelleri</a><br /> <a href="http://www.otelfiyat.com/fethiye-otelleri" title="Fethiye Otelleri" rel="external">Fethiye Otelleri</a> %40 İndirimli<br /> <a href="http://www.otelfiyat.com/" rel="external" title="Otel Fiyat" style="font-weight:bold;">www.otelfiyat.com</a> </div> <div class="adIDMBanners"> <a href="http://www.elektroniksigara.ist/" title="Elektronik Sigara"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/39/2212_elektroniksigaraist.jpg" width="160" height="75" /></a><br /> <a href="http://www.elektroniksigara.ist/" title="Elektronik Sigara" style="font-weight:bold;">Elektronik Sigara</a> Modelleri<br /> İndirimli Elektronik Sigara <br /> <strong>www.elektroniksigara.ist</strong> </div> <div class="adIDMBanners"> <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/32178_spyshop.jpg" width="160" height="75" alt="Gizli Kamera"></a><br> <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera">Gizli Kamera</a>, <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera Çeşitleri">Gizli Kamera Çeşitleri</a>, <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera Fiyatları">Gizli Kamera Fiyatları</a> ve <a href="http://www.spyshop.com.tr/kalem-kamera" target="_blank" title="Kalem Kamera">Kalem Kamera</a> <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera" style="font-weight:bold;">spyshop.com.tr</a>'de </div> <div class="adIDMBanners"> <a href="https://kadin.com/" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/25726_kadincom.jpg" width="160" height="75"></a><br> <a href="https://kadin.com/" target="_blank" style="font-weight:bold">Moda</a>, <a href="https://kadin.com/" target="_blank" style="font-weight:bold">burç</a> ve <a href="https://kadin.com/" target="_blank" style="font-weight:bold">kadına dair</a><br>tüm güzellikler için<br><a href="https://kadin.com/" target="_blank" style="font-weight:bold">kadin.com</a> </div> <div class="adIDMBanners"> <a href="https://www.domainsorgulama.com/" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/43/78603_domainsorgulama.jpg" alt="Domain Sorgulama" width="160" height="75"></a><br> <a href="https://www.turkticaret.net/domain" target="_blank">Domain</a>, <a href="https://www.turkticaret.net/domain-sorgulama" target="_blank">Domain sorgulama</a>,<br> <a href="https://www.turkticaret.net/hosting" target="_blank">Hosting</a>, <a href="http://www.markatescilsorgulama.net/" target="_blank">Marka tescil</a>, <a href="https://www.turkticaret.net/whois" target="_blank">Whois</a>,<br> <a href="https://www.turkticaret.net/hazir-web-sitesi" target="_blank">Web sitesi</a>, <a href="http://oku.net/" target="_blank">Gazete oku</a> </div> <div class="adIDMBanners"> <a href="http://www.mavikadin.com/" title="Mavi Kadın"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/32/66106_mavikadin.jpg" width="160" height="75" /></a><br /> <a href="http://www.mavikadin.com/" title="Mavi Kadın" style="font-weight:bold;">Mavi Kadın</a><br /> Kadınların merak ettiği ve<br /> ilgi duyduğu tüm konular <br /> <a href="http://www.mavikadin.com/" title="www.mavikadin.com" style="font-weight:bold;">www.mavikadin.com</a> </div> <div class="adIDMBanners" style="background:#f9f9f9"> <a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" target="_self"> <br /><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/19/71895_add-xl.png" width="64" height="64" /><br /> <span style="color:#c00; font-size:12px; text-decoration:underline">BURADA YER ALMAK İÇİN TIKLAYIN!</span> </a> </div> </div> </div></div></div></div><div class="clear-fix"></div><footer><div class="alignment"> <div class="borderit"> <ul class="fmenu"><li><a>İHLAS HABER AJANSI</a><ul><li><a href="/gundem/" title="Gündem">Gündem</a></li><li><a href="/politika/" title="Politika">Politika</a></li><li><a href="/asayis/" title="Asayiş">Asayiş</a></li><li><a href="/spor/" title="Spor">Spor</a></li><li><a href="/dunya/" title="Dünya">Dünya</a></li><li><a href="/ekonomi/" title="Ekonomi">Ekonomi</a></li><li><a href="/saglik/" title="Sağlık">Sağlık</a></li></ul></li><li><a>KURUMSAL</a><ul><li><a href="/iletisim" title="İletişim">İletişim</a></li><li><a href="/kunye.html" title="Künye">Künye</a></li><li><a href="/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li><li><a href="/produksiyon-hizmetleri.html" title="Prodüksiyon">Prodüksiyon</a></li><li><a href="/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li><li><a href="/servisler.html" title="Servisler">Servisler</a></li></ul></li><li><a>MOBİL</a><ul><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPhone">iPhone</a></li><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPad">iPad</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="Android">Android</a></li></ul></li><li><a>GALERİLER</a><ul><li><a href="/video/" title="Video Galeri">Video Galeri</a></li><li><a href="/foto/" title="Foto Galeri">Foto Galeri</a></li></ul></li><li><a>DİĞER SAYFALAR</a><ul><li><a href="/yerel-haberler.html" title="Yerel Haberler">Yerel Haberler</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li><li><a href="/tarihte-bugun.html" title="Tarihte Bugün">Tarihte Bugün</a></li><li><a href="/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li><li><a href="/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li><li><a href="/tum-anketler.html" title="Tüm Anketler">Tüm Anketler</a></li><li><a href="/rss.html" title="RSS">RSS</a></li></ul></li> </ul><div class="fsocial"> <p class="alert">Yasal Uyarı: Kaynak gösterilerek dahi abone olmadan kısmen veya tamamen kullanılamaz. </p> <ul class="socialbox"> <li><a href="https://www.facebook.com/iha.com.tr" title="Facebook" target="_blank"><em class="face"></em></a></li> <li><a href="https://twitter.com/ihacomtr" title="Twitter" target="_blank"><em class="twit"></em></a></li> <li><a href="https://plus.google.com/+IhaTr_ihacomtr" title="Google Plus" target="_blank"><em class="plus"></em></a></li> <li><a href="http://instagram.com/ihacomtr" title="Instagram" target="_blank"><em class="ins"></em></a></li> </ul></div><div class="clear-fix"></div> <p class="copyright">Copyright &copy; İhlas Haber Ajansı 1993-2015. Her Hakkı Saklıdır.</p> <p class="design"> <a style="display: none;" href="mailto:kurt.kapan@iha.tv" title="mailto:kurt.kapan@iha.tv"></a> <a href="http://www.layersistem.com/?utm_source=iha&utm_medium=link&utm_content=footer&utm_campaign=iha_footer_link" title="Layer Sistem" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/web/images/layersistem.png" width="175" height="35" alt="Layer Sistem" /></a></p> <div class="clear-fix"></div> </div><!-- Admatic interstitial 800x600 Ad Code START --><ins data-publisher="adm-pub-135764684013" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic interstitial 800x600 Ad Code END --><!-- Admatic Scroll 300x250 Ad Code START --><ins data-publisher="adm-pub-135764684013" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic Scroll 300x250 Ad Code END --></footer><div class="desktop-only"> <!-- /50004537/IHA_PageSkin_Politika_1x1 --> <div id='div-gpt-ad-1463407549250-300' style='width:1px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-300'); }); </script> </div></div><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26448957 = new Ya.Metrika({id:26448957, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26448957" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type='text/javascript'>$(function() { $.smartbanner({ title: 'İHA', author: 'Mobil uygulaması', price: 'ÜCRETSİZ', appStoreLanguage: 'tr', inAppStore: 'ÜCRETSİZ', inGooglePlay: 'ÜCRETSİZ', inAmazonAppStore: 'ÜCRETSİZ', inWindowsStore: 'ÜCRETSİZ', button: 'İNDİR', scale: 'auto', speedIn: 300, speedOut: 400, daysHidden: 15, daysReminder: 90, force: null, hideOnInstall: true, layer: false, iOSUniversalApp: true, force:null, appendToSelector: 'body' }); } );</script><script type="text/javascript">$(".lazy").laziestloader();</script><script type="text/javascript">if(typeof ga === 'function'){ga('send', 'event', 'Modules', 'haberler-detay', location.pathname);}</script><!-- Begin comScore Tag --> <script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "19343104" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><!-- (C)2000-2013 Gemius SA - gemiusAudience / iha_com_tr / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ba2a0UsztwulamF6af7ZKGa0j70ZT8_yc8zo.kJ_Ztb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script type="text/javascript">if($(window).width() <= 735){ var s = document.createElement('script'); s.async = true; s.src = "http://js.mtburn.com/advs-instream.js"; document.body.appendChild(s); $(s).load(function(){ MTBADVS.InStream.Default.run({"immediately":true}); })
}</script><div class="alignment desktop-only"><script type="text/javascript"> googletag.cmd.push(function () { googletag.defineSlot('/50004537/TG-Interstitial', [1, 1], 'div-gpt-ad-1458037181458-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); });</script> <style type="text/css" media="all">#tg-ad-container{ background: rgba(0,0,0,0.85); position:fixed; display:none; top:0; left:0; width:100%; height:100%; color:#FFF; border:0px solid red; z-index:999999999 !important;
}
#tg-ad-container .ad-container{ display:table; width:100%; height:100%;
}
#tg-ad-container .ad-content{ display:table-cell; width:100%; height:100%; vertical-align: middle;
}
#tg-ad-container .ad-pub{ position: relative; display: table; margin: auto; max-width: 800px; min-height: 480px; border: 1px solid #666; min-width: 640px;
}
#tg-ad-container .ad-btn-close{ position:absolute; right:0; background: rgba(0,0,0,0.70); color:#EFEFEF; cursor:pointer; display:inline-block; margin-top: 0px; border-left: 1px solid #333; border-bottom: 1px solid #444; padding: 3px 7px; min-width: 100px;
}
#ad-iframe{ width:800px; height:600px; border:none; overflow:hidden;
}
#tg-ad-container #ad-slot-container{ width:100%; height:100%; border:none; overflow:hidden;
}
span.info{ border-left:1px solid #777; border-right:1px dotted #444; border-bottom:1px solid #555; padding:4px 5px; background: #000; color:#FFF; font-weight:bold; margin-left:-10px; margin-right:9px;
}
.ad-timer{ padding:3px 5px; color:#CCC;
}</style><div id="tg-ad-container" style="z-index:999999999 !important;"> <div class="ad-container"> <div class="ad-content"> <div class="ad-pub"> <div class="ad-btn-close" style="width:100px;"><span class="info" style="display:none;" title="Reklamların sıklıkla görünmemesi için Cookie(çerezler) açık olmalıdır.">?</span> Reklamı Geç <span class="ad-timer"></span></div> <div id="ad-slot-container" style="height:600px !important; width:800px !important;"> <!-- /50004537/TG-Interstitial --><div id='div-gpt-ad-1458037181458-0' style='height:1px; width:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458037181458-0'); });</script></div> </div> </div> </div> </div></div><script type="text/javascript"> var adMg = { isAdVisible:false, isTimeActive:false, dfpId:'div-gpt-ad-1458037181458-0', dfpWidth:'1', dfpHeight:'1', dfpSlotStr:"googletag.defineSlot('/50004537/TG-Interstitial', [1, 1], 'div-gpt-ad-1458037181458-0').addService(googletag.pubads());", showAd:function(){ $('#tg-ad-container').show(); adMg.isAdVisible=true; $('#tg-ad-container').find(".ad-btn-close").click(function(){ adMg.hideAd(); }); }, hideAd:function(){ $('#tg-ad-container').fadeOut(); adMg.isAdVisible=false; }, adTimer:function(){ if(adMg.isTimeActive){ var timerCount=7; setInterval(function(){ if(timerCount>0){ $('#tg-ad-container').find(".ad-timer").html(timerCount); timerCount--; } else{ adMg.hideAd(); } }, 1000); } }
}</script></div><div class="clear-fix"></div></body></html>