<!DOCTYPE html><!--[if (gt IE 9)|!(IE)]> <!--> <html lang="tr" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]--><!--[if lte IE 10]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 9]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 8]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><!--[if lte IE 7]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie7.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><head ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="tr-TR" /><link href="https://plus.google.com/116410009170567669413" rel="publisher" /> <meta name="msapplication-config" content="none"/><meta name="robots" content="NOODP"> <meta name="googlebot" content="NOODP"> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Cache-Control" content="no-cache" /> <meta http-equiv="Reply-to" content="halklailiskiler@iha.com.tr" /><title>Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı haberi - İhlas Haber Ajansı</title><meta name="title" content="Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı haberi -" /><meta name="description" content="Tokat’ın turhal ilçesinde bir şahıs, boşanmak isteyen 3 aylık eşini silahla vurarak öldürdükten sonra intihar girişiminde bulundu." /><meta name="keywords" content="intihar, haber, haberler" /><link rel="image_src" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803160_1.jpg" /><link rel="thumbnail" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803160_1.jpg" /><link rel="alternate" type="application/rss+xml" title="Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı haberi - İhlas Haber Ajansı" href="http://www.iha.com.tr/rss.php" /><link rel="canonical" href="http://www.iha.com.tr/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/" /><base href="http://www.iha.com.tr/" /><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /><link href="http://image.cdn.iha.com.tr/Contents/web/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/global.0.7.501.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/responsive_7.css" media="screen,print" /><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/output_3.min.js"></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3048266-1', 'auto'); ga('send', 'pageview');</script><meta name="apple-itunes-app" content="app-id=492264074"> <meta name="google-play-app" content="app-id=com.mobilike.iha"> <link rel="apple-touch-icon" href="http://image.cdn.iha.com.tr/Contents/web/images/smart_icon.png"><meta property="og:title" content="Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı haberi"><meta property="og:site_name" content="İhlas Haber Ajansı"><meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803160_1.jpg"><meta property="og:url" content="http://www.iha.com.tr/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/"><meta property="og:locale" content="tr_TR"><meta property="og:description" content="Tokat’ın turhal ilçesinde bir şahıs, boşanmak isteyen 3 aylık eşini silahla vurarak öldürdükten sonra intihar girişiminde bulundu."><meta property="og:type" content="article"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ihacomtr"><meta property="twitter:title" content="Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı haberi"><meta property="twitter:creator" content="@ihacomtr"><meta property="twitter:domain" content="http://www.iha.com.tr/"><meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803160_1.jpg"><meta property="twitter:description" content="Tokat’ın turhal ilçesinde bir şahıs, boşanmak isteyen 3 aylık eşini silahla vurarak öldürdükten sonra intihar girişiminde bulundu."><meta property="dc.language" content="tr"><meta property="dc.source" content="http://www.iha.com.tr/"><meta property="dc.title" content="Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı haberi"><meta property="dc.keywords" content="intihar, haber, haberler"><meta property="dc.description" content="Tokat’ın turhal ilçesinde bir şahıs, boşanmak isteyen 3 aylık eşini silahla vurarak öldürdükten sonra intihar girişiminde bulundu."><script type="text/javascript">$().ready(function(){RefreshControl('http://www.iha.com.tr/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/',360000);});</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9989975194110313", enable_page_level_ads: true });</script><style>.adv-300,.adv-320,.adv-664{clear:both;}
.adv-300 > div,.adv-320 > div,.adv-664 > div{margin: 0 auto; text-align: center;}
.col > li.adv-300.mobile-only{height: auto; padding-bottom: 15px;}
.mt-10{margin-top: 10px;}
.mb-10{margin-bottom: 10px;}
.desktop-only, .mobile-only{ display: none;
}
@media (max-width: 767px) { .mobile-only{ display: block; } .web-player{ height: auto; }
}
@media (min-width: 767px) { .desktop-only{ display: block; }
}
@media (max-width: 320px) { .adv-300.mobile-only{ margin-left: -10px; } .adv-320.mobile-only{ overflow: hidden; }
}
.img-responsive{ display: block; max-width: 100%; height: auto;
}
#masthead_reklam > .adslot > div{height: 0px; display: none;}
.hide-ads #masthead_reklam,
.hide-ads .iha-ads-item,
.hide-ads .adv-300,
.hide-ads .adv-320,
.hide-ads #adm-scroll,
.hide-ads .admatic_interstitial{ display: none !important;
}</style><link rel="amphtml" href="http://www.iha.com.tr/amp/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/" /><meta itemprop="description" content="Tokat’ın turhal ilçesinde bir şahıs, boşanmak isteyen 3 aylık eşini silahla vurarak öldürdükten sonra intihar girişiminde bulundu."/><meta itemprop="url" content="http://www.iha.com.tr/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/"/><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="thumbnailUrl" content="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803160_1.jpg" /><meta itemprop="articleSection" content="ASAYİŞ"/><meta itemprop="keywords" content="intihar, haber, haberler" /><meta itemprop="creator" content="İhlas Haber Ajansı" /><meta itemprop="copyrightHolder" content="İhlas Haber Ajansı" /><meta itemprop="provider" content="İhlas Haber Ajansı" /><meta itemprop="sourceOrganization" content="İhlas Haber Ajansı" /><meta itemprop="author" content="İhlas Haber Ajansı" /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { if($(window).width() > 767){
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sag1', [160, 600], 'div-gpt-ad-1463407549250-4').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sag2', [160, 600], 'div-gpt-ad-1463407549250-5').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sol1', [160, 600], 'div-gpt-ad-1463407549250-6').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sol2', [160, 600], 'div-gpt-ad-1463407549250-7').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Asayis_Sag1', [300, 250], 'div-gpt-ad-1463407549250-75').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Asayis_Sag2', [300, 250], 'div-gpt-ad-1463407549250-76').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Asayis_Sag3', [300, 250], 'div-gpt-ad-1463407549250-77').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x600_Asayis_sag', [300, 600], 'div-gpt-ad-1463407549250-127').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_336x280_Asayis_HaberDetay', [336, 280], 'div-gpt-ad-1463407549250-145').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_728x90_LogoYani_Asayis', [728, 90], 'div-gpt-ad-1463407549250-164').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Masthead_Asayis_1x1', [970, 250], 'div-gpt-ad-1463407549250-182').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_PageSkin_Asayis_1x1', [1, 1], 'div-gpt-ad-1463407549250-290').addService(googletag.pubads()); } else {
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Asayis_1', [300, 250], 'div-gpt-ad-1463407549250-202').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Asayis_2', [300, 250], 'div-gpt-ad-1463407549250-203').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Asayis_3', [300, 250], 'div-gpt-ad-1463407549250-204').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_320x100_Asayis_Tepe', [320, 100], 'div-gpt-ad-1463407549250-256').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_320x100_Asayis_MansetAlti', [320, 100], 'div-gpt-ad-1463407549250-255').addService(googletag.pubads()); } googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script></head><body lang="tr"><header><div class="alignment"> <div class="borderit"> <div class="htop"> <ul class="exchangebar" style="padding-left:0;"> <li><span class="txt"><a href="http://paralimani.com/doviz/SUSD" title="Dolar Grafiği" target="_blank">USD</a>&nbsp;&nbsp;3,08</span><em class="down"></em></li> <li><span class="txt"><a href="http://paralimani.com/doviz/SEUR" title="Euro Grafiği" target="_blank">EURO</a>&nbsp;&nbsp;3,40</span><em class="down"></em></li> <li><span class="txt"><a href="http://paralimani.com/borsa/XU100" title="Bist 100 Grafiği" target="_blank">BORSA</a>&nbsp;&nbsp;77554,21</span><em class="up"></em></li> <li><span class="txt"><a href="http://paralimani.com/altin-fiyatlari/" title="Altın Fiyatları" target="_blank">ALTIN</a>&nbsp;&nbsp;124,42</span><em class="down"></em></li> </ul> <div class="searchbar"> <form name="arama-form" id="arama-form" action="arama.html" method="get"> <input class="inp" type="text" name="arama" id="search" value="Aranacak kelime..." onfocus="if(this.value == 'Aranacak kelime...') this.value=''" onblur="if(this.value.trim()=='') this.value='Aranacak kelime...'" /> <div class="bulge"></div> <input class="subbtn" type="submit" value="Ara"/> </form> </div> <ul class="links"> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">TÜM HABERLER</a></li> <li><a href="http://abone.iha.com.tr/yeniabone/Login.aspx" target="_blank" title="Abone Giriş">ABONE</a></li> </ul> </div> <div class="clear-fix"></div> <div class="hbot"><div class="advleft"> <!-- /50004537/IHA_160x600_Asayis_Sol1 --> <div id='div-gpt-ad-1463407549250-6' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-6'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Asayis_Sol2 --> <div id='div-gpt-ad-1463407549250-7' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-7'); }); </script> </div></div></div><div class="advright"> <!-- /50004537/IHA_160x600_Asayis_Sag1 --> <div id='div-gpt-ad-1463407549250-4' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-4'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Asayis_Sag2 --> <div id='div-gpt-ad-1463407549250-5' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-5'); }); </script> </div></div></div><a class="logo" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı"></a><div class="adv"> <!-- /50004537/IHA_728x90_LogoYani_Asayis --> <div id='div-gpt-ad-1463407549250-164' style='width:728px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-164'); }); </script> </div></div></div> <div class="clear-fix"></div> <div class="menu-cont"> <a id="reslogo" href="http://www.iha.com.tr" title="İhlas Haber Ajansı"> <span class="rl-oval"> <img src="http://image.cdn.iha.com.tr/Contents/web/images/mobile-logo.jpg" alt="İhlas Haber Ajansı" style="margin-top:10px; margin-left:2px;" width="53" height="35" /> </span> </a> <ul class="mainmenu"> <li> <a href="/" title="İhlas Haber Ajansı" class="anasayfabutton">ANASAYFA</a><div class="submenu"><ul class="link"> <li><a href="javascript:;">SON EKLENEN HABERLER</a> <ul><li><a href="/haber-bogaz-koprulerinden-kacak-gecislere-500-tl-ceza-uygulamasi-basliyor-594039/" title="Boğaz köprülerinden kaçak geçişlere 500 TL ceza uygulaması başlıyor">Boğaz köprülerinden kaçak geçişlere 500&hellip;</a></li><li><a href="/haber-ismail-kartal-kazanan-kadroyu-bozmayacak-594038/" title="İsmail Kartal, kazanan kadroyu bozmayacak">İsmail Kartal, kazanan kadroyu&hellip;</a></li><li><a href="/haber-ilk-dersi-basbakan-yardimcisi-numan-kurtulmus-verdi-594037/" title="İlk dersi Başbakan Yardımcısı Numan Kurtulmuş verdi">İlk dersi Başbakan Yardımcısı Numan&hellip;</a></li><li><a href="/haber-toplam-kredi-stoku-19-trilyon-liraya-yukseldi-594036/" title="Toplam kredi stoku 1,9 trilyon liraya yükseldi">Toplam kredi stoku 1,9 trilyon liraya&hellip;</a></li><li><a href="/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/" title="Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı">Boşanmak isteyen 3 aylık eşini öldürüp&hellip;</a></li><li><a href="/haber-vince-bagli-sepet-dustu-2-olu-594033/" title="Vince bağlı sepet düştü: 2 ölü">Vince bağlı sepet düştü: 2 ölü</a></li></ul></li></ul><ul class="image"> <li><a href="http://www.iha.com.tr/video/" title="Videolar">VİDEO</a> <ul><li> <a href="/video-milli-tarim-projesi-aciklandi-mujde-ustune-mujde-geldi-94155/" title="Milli Tarım projesi açıklandı: Müjde üstüne müjde geldi"><img src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803115_2.jpg" alt="Milli Tarım projesi açıklandı: Müjde üstüne müjde geldi" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Milli Tarım projesi açıklandı: Müjde üstüne müjde geldi</span> </a></li><li> <a href="/video-chpli-avcilar-belediyesi-ohali-bahane-edip-yikim-yapti-94154/" title="CHP'li Avcılar Belediyesi OHAL'i bahane edip yıkım yaptı"><img src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803083_2.jpg" alt="CHPli Avcılar Belediyesi OHALi bahane edip yıkım yaptı" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">CHP'li Avcılar Belediyesi OHAL'i bahane edip yıkım yaptı</span> </a></li><li> <a href="/video-kanser-hastalari-kopek-baligi-ile-sifa-bulacak-94153/" title="Kanser hastaları köpek balığı ile şifa bulacak"><img src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803082_2.jpg" alt="Kanser hastaları köpek balığı ile şifa bulacak" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Kanser hastaları köpek balığı ile şifa bulacak</span> </a></li></ul> </li> </ul><ul class="link"> <li><a href="javascript:;">SON MANŞETLER</a> <ul><li><a href="/haber-bogaz-koprulerinden-kacak-gecislere-500-tl-ceza-uygulamasi-basliyor-594039/" title="Bu uyarıya dikkat!">Bu uyarıya dikkat!</a></li><li><a href="/haber-cumhurbaskani-erdogan-koalisyon-guclerine-katilmakta-kararliyiz-594017/" title="Cumhurbaşkanı Erdoğan: Koalisyon güçlerine katılmakta kararlıyız">Cumhurbaşkanı Erdoğan: Koalisyon&hellip;</a></li><li><a href="/haber-vince-bagli-sepet-dustu-2-olu-594033/" title="Vince bağlı sepet düştü: 2 ölü">Vince bağlı sepet düştü: 2 ölü</a></li><li><a href="/haber-cinnet-getirdi-bicagiyla-yol-kesti-ortalik-savas-alanina-dondu-593981/" title="Cinnet getirdi, bıçağıyla yol kesti! Sonunda ise...">Cinnet getirdi, bıçağıyla yol kesti!&hellip;</a></li><li><a href="https://www.facebook.com/ihacomtr" title="IHA - Facebook 1 Milyon Teşekkür">IHA - Facebook 1 Milyon Teşekkür</a></li><li><a href="/haber-milli-tarim-projesi-aciklandi-mujde-ustune-mujde-geldi-594030/" title="Milli Tarım projesi açıklandı: Müjde üstüne müjde geldi">Milli Tarım projesi açıklandı: Müjde&hellip;</a></li></ul> </li> </ul></div></li><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li></ul> <div class="mres"> <a class="mresbtn" href="javascript:;"><em></em><em></em><em></em></a> <div class="mrescont"> <div class="tit"> <div class="t1">Diğer</div> <div class="t2">Kategoriler</div> </div> <ul class="m1"><li><a href="http://www.iha.com.tr/magazin/" title="Magazin">MAGAZİN</a></li><li><a href="http://www.iha.com.tr/teknoloji/" title="Teknoloji">TEKNOLOJİ</a></li><li><a href="http://www.iha.com.tr/kultur-sanat/" title="Kültür sanat">KÜLTÜR SANAT</a></li><li><a href="http://www.iha.com.tr/kent-haberleri/" title="Kent haberleri">KENT HABERLERİ</a></li><li><a href="http://www.iha.com.tr/cevre/" title="Çevre">ÇEVRE</a></li><li><a href="http://www.iha.com.tr/ramazan/" title="Ramazan">RAMAZAN</a></li><li><a href="http://www.iha.com.tr/saglik/" title="Sağlık">SAĞLIK</a></li><li><a href="http://www.iha.com.tr/2015-genel-secim/" title="2015 Genel Seçim">2015 GENEL SEÇİM</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">KURUMSAL</a></li> <li><a href="http://www.iha.com.tr/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li> <li><a href="http://www.iha.com.tr/iletisim" title="İletişim">İletişim</a></li> <li><a href="http://www.iha.com.tr/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li> <li><a href="http://www.iha.com.tr/kunye.html" title="Künye">Künye</a></li> <li><a href="http://www.iha.com.tr/produksiyon-hizmetleri.html" title="Prodüksüyon">Prodüksüyon</a></li> <li><a href="http://www.iha.com.tr/servisler.html" title="Servisler">Servisler</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">MOBİL</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPhone">iPhone</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPad">iPad</a></li> <li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="İha Android">İha Android</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">YEREL</a></li> <li><a href="http://www.iha.com.tr/istanbul-haberleri/" title="İstanbul">İstanbul</a></li> <li><a href="http://www.iha.com.tr/ankara-haberleri/" title="ankara">Ankara</a></li> <li><a href="http://www.iha.com.tr/izmir-haberleri/" title="İzmir">İzmir</a></li> <li><a href="http://www.iha.com.tr/kayseri-haberleri/" title="Kayseri">Kayseri</a></li> <li><a href="http://www.iha.com.tr/diyarbakir-haberleri/" title="Diyarbakır">Diyarbakır</a></li> <li><a href="http://www.iha.com.tr/trabzon-haberleri/" title="Trabzon">Trabzon</a></li> <li><a href="http://www.iha.com.tr/malatya-haberleri/" title="Malatya">Malatya</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">DİĞER SAYFALAR</a></li> <li><a href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li> <li><a href="http://www.iha.com.tr/egazete/" title="Gazeteler">Gazeteler</a></li> <li><a href="http://www.iha.com.tr/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li> <li><a href="http://abone.iha.com.tr/" title="Abonelik">Abonelik</a></li> <li><a href="http://www.iha.com.tr/rss.html" title="RSS">RSS</a></li> </ul> </div> <ul class="mobmenu"><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li> </ul> </div> <a href="javascript:;" class="rt-refresh"></a> </div><!--<div id="masthead_320_142"></div>--> </div> </div></header><div class="clear-fix"></div><section><div class="alignment"><div class="borderit"> <div class="page"><div><style>.temmuz15_button {
display:block;
background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg) #ccc; center;
width:100% !important;
height:60px;
text-align:center;
}</style><a href="http://www.iha.com.tr/video-15-temmuzda-iha-93250/" target="_blank" class="temmuz15_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/41/12716_iha-15-temmuz-mobil.png"></a></div><!--SONDAKIKA--><style>
    @media screen and (max-width: 768px) {
        .newsdate{
            display: none;
        }
        .newsdate2{
            display: inline-block;
            margin-top: 10px;
            
        }
    }
    @media screen and (min-width: 769px) {
        .newsdate{
            display: block;
        }
        .newsdate2{
            display: none;
        }
    }
    .breadcrumb {
        width: 524px;
    }
</style>
<div id="masthead_reklam">        <!-- /50004537/IHA_Masthead_Asayis_1x1 -->
        <div id='div-gpt-ad-1463407549250-182' style='width:970px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-182');
                });
            </script>
        </div></div><div class="breadcrumbAndDateCover" xmlns:v="http://rdf.data-vocabulary.org/#">
    <ul class="breadcrumb">
        <li typeof="v:Breadcrumb"><em>&nbsp;&raquo;&nbsp;</em><a property="v:title" rel="v:url" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı">iha.com.tr</a></li>
                    <li typeof="v:Breadcrumb"><em>&nbsp;&raquo;&nbsp;</em><a property="v:title" rel="v:url"
                                                                     href="http://www.iha.com.tr/asayis/"
                                                                     title="Asayiş">Asayiş</a>
            </li>
                    <li><em>&nbsp;&raquo;&nbsp;</em><span>Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı</span></li>
    </ul>
    <div id="datePublished" class="newsdate" itemprop="datePublished" content="2016-10-14T17:41Z">14 Ekim 2016 17:41</div>
</div>
<div class="clear-fix"></div>
<div class="leftside news-detail">
    <!--<div id="genel_mma_320_50"></div>-->
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.iha.com.tr/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/"/>
    <meta itemprop="dateModified" content="2016-10-14T17:50Z" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/web/images/logo3.jpg">
            <meta itemprop="width" content="206">
            <meta itemprop="height" content="90">
        </div>
        <meta itemprop="name" content="İhlas Haber Ajansı">
    </div>
    <div class='adv-320 mobile-only mb-10'>        <!-- /50004537/IHA_Mobil_320x100_Asayis_Tepe -->
        <div id='div-gpt-ad-1463407549250-256' style='width:320px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-256');
                });
            </script>
        </div></div>    <h1 id="name" itemprop="headline" class="headline">Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı</h1>
    <h2 itemprop="description" class="abstract">Tokat’ın Turhal ilçesinde bir şahıs, boşanmak isteyen 3 aylık eşini silahla vurarak öldürdükten sonra intihar girişiminde bulundu.</h2>
    
    
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803160.jpg" class="img-responsive" alt="Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı" width="664" height="354" />
        <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803160.jpg">
        <meta itemprop="width" content="664">
        <meta itemprop="height" content="354">
    </div>
    <!-- Admatic inread x Ad Code START -->
<ins data-publisher="adm-pub-135764684013" data-ad-type="inread" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic inread x Ad Code END --><ul class="socialbar" id="newsSocialAds"><li class="facebook"><a class="pop_link" href="http://www.facebook.com/sharer.php?u=http://www.iha.com.tr/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/&t=Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı" target="_blank"><em class="face"></em><span class="txt">Paylaş</span></a></li><li class="twitter"><a class="pop_link" href="http://twitter.com/home?status=Boşanmak isteyen 3 aylık eşini öldürüp intihara kalkıştı+http://www.iha.com.tr/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/" target="_blank"><em class="twit"></em><span class="txt">Tweetle</span></a></li><li class="google"><a class="pop_link" href="https://plus.google.com/share?url=http://www.iha.com.tr/haber-bosanmak-isteyen-3-aylik-esini-oldurup-intihara-kalkisti-594034/" target="_blank"><em class="plus"></em><span class="txt">Paylaş</span></a></li><li class="mail"><a href="javascript:;" class="mailgonder" target="_blank" title="Gönder"><em class="mail"></em><span class="txt">Gönder</span></a></li><li class="comment"><a href="javascript:;" id="CommentFormA" title="Yorum Yap"><em class="comment"></em><span class="txt">Yorum Yap</span></a></li><li class="print"><a class="pop_link" href="http://www.iha.com.tr/yazdir-594034-haber.html" target="_blank" title="Haberi Yazdır"><em class="print"></em></a></li></ul><br/>
    <div class="newsdate2">14 Ekim 2016 17:41</div>
    <div class="adv-300 mobile-only mt-10">        <!-- /50004537/IHA_Mobil_300x250_Asayis_1 -->
        <div id='div-gpt-ad-1463407549250-202' style='width:300px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-202');
                });
            </script>
        </div></div><div itemprop="articleBody" class="editor"><p>
	Edinilen bilgiye göre, Turhal ilçesinde yaklaşık 3 ay önce evlenerek dünya evine giren Ümit Ç. (24), geçimsizlik nedeni ile babaevine giden eşi Arife Ç. (20) ile görüşmek için kayınpederinin Yunus Emre Mahallesi’ndeki evine gitti. Burada eşi ile bir süre görüşen şahıs, yaşanan tartışma sonucu eşini vurduktan sonra aynı silahla intihar girişiminde bulundu. Kanlar içinde kalan genç kadın kaldırıldığı Turhal Devlet Hastanesi’nde hayatını kaybederken, Ümit Ç. ise ambulansla Gaziosmanpaşa Üniversitesi Araştırma ve Uygulama Hastanesi’ne sevk edildi. Şahsın hayati tehlikesinin devam ettiği öğrenildi. 3 aylık evli çiften ise geriye genç kızın düğün öncesinde kuaförde çektirdiği fotoğrafı kaldı.&nbsp;</p>
<p>
	<strong>“Herkese, her şeye rağmen göğüs gerip sevip evlenmesi miydi tek suçu?”</strong><br />
	Yaşanan üzücü olayın ardından genç kızın arkadaşları, sosyal medya üzerinden olaya tepkilerini şu sözlerle dile getirdi:&nbsp;“Daha 20’sinde sevdiği adamın kurşunuyla hayata gözlerini kapatan gencecik bir melek o. Herkese, her şeye rağmen göğüs gerip sevip evlenmesi miydi tek suçu? İnsanlıktan çıkmış hayvan nasıl kıydın sen. Mekanın cennet olsun, Rabbim ailene sabır versin.”</p>
</div><div class="one-news" style="margin-bottom:15px;"><div class="keywords darkblue" style="margin-top:0;"><p>Etiketler: <a href="http://www.iha.com.tr/etiket-intihar/" title="intihar" target="_blank">intihar</a></p></div></div><div class="adv-300 mobile-only mb-10"> <!-- /50004537/IHA_Mobil_300x250_Asayis_2 --> <div id='div-gpt-ad-1463407549250-203' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-203'); }); </script> </div></div><div class='iha-ads-item desktop-only' style='width:336px; clear:both; margin:25px auto;'> <!-- /50004537/IHA_336x280_Asayis_HaberDetay --> <div id='div-gpt-ad-1463407549250-145' style='width:336px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-145'); }); </script> </div></div><div class="mobile-only ads-news-detail-bottom iha-ads-item"><div class="section"><div data-advs-adspot-id="MDYwOjY0MzY" style="display:none"></div></div></div><div class="ligatusRA2AW iha-ads-item"></div><script type="text/javascript" src="http://rce.veeseo.com/widgets/iha.com.tr/widget.js"></script><br /><div style="width: 100%; float: left; margin-top: 15px; border-top: 1px solid #B0B0B1;" class="iha-ads-item">
            <!-- Permato Widget: iha.com.tr_1x1_desktop_content -->
            <div id="permatoWidget-12155" class="desktop-only">
                <script>
                    if ($(".desktop-only").is(":visible")) {
                        (function (p, e, r, m, a, t, o) {
                            p[r] = p[r] || function ()
                                    { (p[r].q = p[r].q || []).push(arguments) };
                            m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
                            m.async = 1;
                            m.src = "//s3.permato.com/js/widget.js";
                            a.parentNode.insertBefore(m, a)
                        })(window, document, "getWidget");
                        getWidget(function () { addWidget({ con: "permatoWidget-12155", tag: "iha.com.tr_1x1_desktop_content", id: 12155, tid: 13680 }); });
                    }
                </script>
            </div>
            <!-- Permato Widget: iha.com.tr_1x1_mobile_content -->
            <div id="permatoWidget-12160" class="mobile-only">
                <script>
                    if ($(".mobile-only").is(":visible")) {
                        (function (p, e, r, m, a, t, o) {
                            p[r] = p[r] || function () { (p[r].q = p[r].q || []).push(arguments) }
                            ;
                            m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
                            m.async = 1;
                            m.src = "//s3.permato.com/js/widget.js";
                            a.parentNode.insertBefore(m, a)
                        })(window, document, "getWidget");
                        getWidget(function () { addWidget(
                                { con: "permatoWidget-12160", tag: "iha.com.tr_1x1_mobile_content", id: 12160, tid: 13690 }
                        ); });
                    }
                </script>
            </div>
        </div><div class="adv-300 mobile-only">        <!-- /50004537/IHA_Mobil_300x250_Asayis_3 -->
        <div id='div-gpt-ad-1463407549250-204' style='width:300px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-204');
                });
            </script>
        </div></div>
<script>
    $("#comname").live('click', function() {
        return pagerefresh = false;
    });
    $("#comtext").live('click', function() {
        return pagerefresh = false;
    });
</script>

<div id="CommentForm" class="contbox border comment" style="margin-top: 30px;">
     <em class="ico"></em>
     <div class="subpage-tit">YORUM YAZ</div>  
     <form id="YorumForm" action="" method="post" class="yorumForm">
         <input class="inp" type="text" name="comname" id="comname" value="Ad Soyad" onfocus="if(this.value ==  'Ad Soyad') this.value=''" onblur="if(this.value.trim()=='') this.value='Ad Soyad'" />
         <input class="subbtn" type="button" id="commentformAdd" value="Yorumu Gönder" />
         <div class="bekleyiniz"><img border="0" width="30" height="31" src="http://image.cdn.iha.com.tr/Contents/web/images/bekleyiniz.gif"><span>Lütfen Bekleyiniz ...</span></div>
         <p class="info">Toplam Yorum (0)</p>
         <textarea class="textar" name="comtext" id="comtext" cols="30" rows="10" onfocus="if(this.value ==  'Mesajınız') this.value=''" onblur="if(this.value.trim()=='') this.value='Mesajınız'">Mesajınız</textarea>
         <input type="hidden" name="comsource" id="comsource" value="haberler"/>
         <input type="hidden" id="record" id="record" value="594034"/>
    </form>
    
    <div class="commessage"></div>
        
        
</div> <div class="contbox border nomargin"> <div class="subpage-tit darkblue">ASAYİŞ VİDEO GALERİ</div> <div class="gallery margintop"> <ul class="col full"> <li> <a href="http://www.iha.com.tr/video-chpli-avcilar-belediyesi-ohali-bahane-edip-yikim-yapti-94154/" title="CHPli Avcılar Belediyesi OHALi bahane edip yıkım yaptı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803083_2.jpg" alt="CHPli Avcılar Belediyesi OHALi bahane edip yıkım yaptı" width="211" height="125" /> <span class="txt">CHP'li Avcılar Belediyesi OHAL'i bahane edip yıkım yaptı</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-uludagda-at-kesenlere-sok-operasyon-94149/" title="Uludağda at kesenlere şok operasyon"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802929_2.jpg" alt="Uludağda at kesenlere şok operasyon" width="211" height="125" /> <span class="txt">Uludağ'da at kesenlere şok operasyon</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-cinnet-getiren-sahis-uzerine-benzin-dokerek-doner-bicagiyla-yol-kesti-94148/" title="Cinnet getiren şahıs üzerine benzin dökerek döner bıçağıyla yol kesti"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802853_2.jpg" alt="Cinnet getiren şahıs üzerine benzin dökerek döner bıçağıyla yol kesti" width="211" height="125" /> <span class="txt">Cinnet getiren şahıs üzerine benzin dökerek döner bıçağıyla yol kesti</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-istiklal-caddesinde-supheli-canta-panigi-94147/" title="İstiklal Caddesinde şüpheli çanta paniği"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802854_2.jpg" alt="İstiklal Caddesinde şüpheli çanta paniği" width="211" height="125" /> <span class="txt">İstiklal Caddesi'nde şüpheli çanta paniği</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-fetonun-sariyer-imami-tutuklandi-94145/" title="FETÖnün Sarıyer imamı tutuklandı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802778_2.jpg" alt="FETÖnün Sarıyer imamı tutuklandı" width="211" height="125" /> <span class="txt">FETÖ'nün Sarıyer imamı tutuklandı</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-15-dakikada-soyup-sogana-cevirdiler-zarar-100-bin-tl-94144/" title="1,5 dakikada soyup soğana çevirdiler: Zarar 100 bin TL"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802757_2.jpg" alt="1,5 dakikada soyup soğana çevirdiler: Zarar 100 bin TL" width="211" height="125" /> <span class="txt">1,5 dakikada soyup soğana çevirdiler: Zarar 100 bin TL</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-mezarlikta-canli-bomba-alarmi-94141/" title="Mezarlıkta canlı bomba alarmı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802671_2.jpg" alt="Mezarlıkta canlı bomba alarmı" width="211" height="125" /> <span class="txt">Mezarlıkta canlı bomba alarmı</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-motosiklet-hirsizlari-guvenlik-kamerasinda-94139/" title="Motosiklet hırsızları güvenlik kamerasında"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802582_2.jpg" alt="Motosiklet hırsızları güvenlik kamerasında" width="211" height="125" /> <span class="txt">Motosiklet hırsızları güvenlik kamerasında</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-mardinde-askeri-aracin-gecisinde-patlama-3-sehit-3-yarali-94138/" title="Mardinde askeri aracın geçişinde patlama: 3 şehit, 3 yaralı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/25/1697832_2.jpg" alt="Mardinde askeri aracın geçişinde patlama: 3 şehit, 3 yaralı" width="211" height="125" /> <span class="txt">Mardin'de askeri aracın geçişinde patlama: 3 şehit, 3 yaralı</span> <em class="vid"></em> </a> </li> </ul> </div> </div>  <div class="contbox border"> <div class="subpage-tit darkblue">ASAYİŞ FOTO GALERİ</div> <div class="gallery margintop"> <ul class="col full"> <li> <a href="http://www.iha.com.tr/foto-cinnet-getirdi-bicagiyla-yol-kesti-ortalik-savas-alanina-dondu-8022/" title="Cinnet getirdi, bıçağıyla yol kesti! Ortalık savaş alanına döndü"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802855_2.jpg" alt="Cinnet getirdi, bıçağıyla yol kesti! Ortalık savaş alanına döndü" width="211" height="125" /> <span class="txt">Cinnet getirdi, bıçağıyla yol kesti! Ortalık savaş alanına döndü</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-tskson-bir-hafta-icinde-9-bomba-yuklu-arac-imha-edildi-8019/" title="TSK:Son bir hafta içinde 9 bomba yüklü araç imha edildi"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802117_2.jpg" alt="TSK:Son bir hafta içinde 9 bomba yüklü araç imha edildi" width="211" height="125" /> <span class="txt">TSK:'Son bir hafta içinde 9 bomba yüklü araç imha edildi'</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-mardinde-bomba-yuklu-2-arac-ele-gecirildi-8018/" title="Mardinde bomba yüklü 2 araç ele geçirildi"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1801348_2.jpg" alt="Mardinde bomba yüklü 2 araç ele geçirildi" width="211" height="125" /> <span class="txt">Mardin’de bomba yüklü 2 araç ele geçirildi</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-diyarbakirda-20-ton-amonyum-nitrat-ele-gecirildi-8017/" title="Diyarbakırda 20 ton amonyum nitrat ele geçirildi"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1799467_2.jpg" alt="Diyarbakırda 20 ton amonyum nitrat ele geçirildi" width="211" height="125" /> <span class="txt">Diyarbakır’da 20 ton amonyum nitrat ele geçirildi</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-hakkari-kovan-tepede-magara-icinde-cephanelik-bulundu-8016/" title="Hakkari Kovan Tepede mağara içinde cephanelik bulundu"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1798938_2.jpg" alt="Hakkari Kovan Tepede mağara içinde cephanelik bulundu" width="211" height="125" /> <span class="txt">Hakkari Kovan Tepe’de mağara içinde cephanelik bulundu</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-yenibosnada-siddetli-patlama-10-yarali-8008/" title="Yenibosnada şiddetli patlama: 10 yaralı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/40/1794762_2.jpg" alt="Yenibosnada şiddetli patlama: 10 yaralı" width="211" height="125" /> <span class="txt">Yenibosna'da şiddetli patlama: 10 yaralı</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-sehit-askerden-geriye-aci-dolu-hatiralar-kaldi-8007/" title="Şehit askerden geriye acı dolu hatıralar kaldı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/40/1792668_2.jpg" alt="Şehit askerden geriye acı dolu hatıralar kaldı" width="211" height="125" /> <span class="txt">Şehit askerden geriye acı dolu hatıralar kaldı</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-cezaevine-girmemek-icin-polis-ile-catisti-7988/" title="Cezaevine girmemek için polis ile çatıştı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/38/1782633_2.jpg" alt="Cezaevine girmemek için polis ile çatıştı" width="211" height="125" /> <span class="txt">Cezaevine girmemek için polis ile çatıştı</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-kontrolden-cikan-metrobus-araclarin-uzerine-uctu-7987/" title="Kontrolden çıkan metrobüs araçların üzerine uçtu"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/38/1781133_2.jpg" alt="Kontrolden çıkan metrobüs araçların üzerine uçtu" width="211" height="125" /> <span class="txt">Kontrolden çıkan metrobüs araçların üzerine uçtu</span> <em class="pho"></em> </a> </li> </ul> </div> </div> </div><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-135764684013" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END --><input type="hidden" id="icerikID" value="594034"/>
      <input type="hidden" id="tur" value="haber"/><div class="rightside model_7"> <div class="weatherbox"> <a href="javascript:;" class="citySelect">Şehir Seç</a> <div class="weatherboxCities"> <ul> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/23.png" alt="İstanbul" width="20" height="20" /> <p class="sum">İstanbul&nbsp;21&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/28.png" alt="Ankara" width="20" height="20" /> <p class="sum">Ankara&nbsp;18&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/28.png" alt="İzmir" width="20" height="20" /> <p class="sum">İzmir&nbsp;23&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/40.png" alt="Bursa" width="20" height="20" /> <p class="sum">Bursa&nbsp;22&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/63.png" alt="Trabzon" width="20" height="20" /> <p class="sum">Trabzon&nbsp;18&deg;C</p> </li> </ul> </div> <a class="all" href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">TÜMÜ</a> </div> <div class='advbox'> <!-- /50004537/IHA_300x250_Asayis_Sag1 --> <div id='div-gpt-ad-1463407549250-75' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-75'); }); </script> </div></div><div class="tabbox"> <ul class="tabs darkblue"> <li><a href="javascript:;"><span class="txt">ÇOK OKUNANLAR</span><em class="budge"></em></a></li> <li><a href="javascript:;"><span class="txt">YORUMLANANLAR</span><em class="budge"></em></a></li> </ul> <ul class="contents"> <li> <ul><li><a href="/haber-rubinden-tehlikeli-tahminler-593882/" title="Rubin’den tehlikeli tahminler">Rubin’den tehlikeli tahminler <span class="rt-news"></span></a></li><li><a href="/haber-mardinde-askeri-aracin-gecisinde-patlama-3-sehit-593930/" title="Mardin'de askeri aracın geçişinde patlama: 3 şehit">Mardin'de askeri aracın geçişinde patlama: 3 şehit <span class="rt-news"></span></a></li><li><a href="/haber-dogubayazitta-35-koyun-telef-oldu-593839/" title="Doğubayazıt'ta 35 koyun telef oldu">Doğubayazıt'ta 35 koyun telef oldu <span class="rt-news"></span></a></li><li><a href="/haber-uludagda-at-kesenlere-sok-operasyon-593988/" title="Uludağ'da at kesenlere şok operasyon">Uludağ'da at kesenlere şok operasyon <span class="rt-news"></span></a></li><li><a href="/haber-sener-sen-icerde-dizisinde-mi-oynayacak-593979/" title="Şener Şen, 'İçerde' dizisinde mi oynayacak?">Şener Şen, 'İçerde' dizisinde mi oynayacak? <span class="rt-news"></span></a></li><li><a href="/haber-antalyada-roketli-saldiri-593893/" title="Antalya'da roketli saldırı">Antalya'da roketli saldırı <span class="rt-news"></span></a></li></ul> </li> <li> <ul><li><a href="/haber-irakli-bakan-caferiden-turkiye-aciklamasi-593985/" title="Iraklı Bakan Caferi’den Türkiye açıklaması">Iraklı Bakan Caferi’den Türkiye açıklaması</a></li><li><a href="/haber-uludagda-at-kesenlere-sok-operasyon-593988/" title="Uludağ'da at kesenlere şok operasyon">Uludağ'da at kesenlere şok operasyon</a></li><li><a href="/haber-bylock-kullandiklari-iddia-edilen-50-ogretmen-adliyede-593892/" title="ByLock kullandıkları iddia edilen 50 öğretmen adliyede">ByLock kullandıkları iddia edilen 50 öğretmen adliyede</a></li><li><a href="/haber-siz-de-bu-tuzaga-dusmeyin-ayni-yontemle-60-kisiyi-dolandirdilar-593900/" title="Siz de bu tuzağa düşmeyin! Aynı yöntemle 60 kişiyi dolandırdılar">Siz de bu tuzağa düşmeyin! Aynı yöntemle 60 kişiyi dolandırdılar</a></li><li><a href="/haber-15-dakikada-soyup-sogana-cevirdiler-zarar-100-bin-tl-593956/" title="1,5 dakikada soyup soğana çevirdiler: Zarar 100 bin TL">1,5 dakikada soyup soğana çevirdiler: Zarar 100 bin TL</a></li><li><a href="/haber-mardinde-askeri-aracin-gecisinde-patlama-3-sehit-593930/" title="Mardin'de askeri aracın geçişinde patlama: 3 şehit">Mardin'de askeri aracın geçişinde patlama: 3 şehit</a></li></ul> </li> </ul> </div> <div class='advbox'> <!-- /50004537/IHA_300x600_Asayis_sag --> <div id='div-gpt-ad-1463407549250-127' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-127'); }); </script> </div></div> <div class="pagenews" id="A"> <div class="tit"><a href="http://www.iha.com.tr/egazete/" title="Gazetelerin 1. Sayfaları">Gazetelerin 1. Sayfaları</a></div> <a class="prev" href="javascript:;"><em></em></a> <ul><li> <a href="http://www.iha.com.tr/egazete-TurkiyeGazetesi" title="Türkiye Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/TurkiyeGazetesi_thumb.jpg" alt="TurkiyeGazetesi" width="95" height="151" /> <span>Türkiye Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet" title="Hürriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Hurriyet_thumb.jpg" alt="Hurriyet" width="95" height="151" /> <span>Hürriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sabah" title="Sabah"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Sabah_thumb.jpg" alt="Sabah" width="95" height="151" /> <span>Sabah</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Haberturk" title="Haber Türk"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Haberturk_thumb.jpg" alt="Haberturk" width="95" height="151" /> <span>Haber Türk</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Posta" title="Posta"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Posta_thumb.jpg" alt="Posta" width="95" height="151" /> <span>Posta</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milliyet" title="Milliyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Milliyet_thumb.jpg" alt="Milliyet" width="95" height="151" /> <span>Milliyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Star" title="Star"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Star_thumb.jpg" alt="Star" width="95" height="151" /> <span>Star</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Vatan" title="Vatan"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Vatan_thumb.jpg" alt="Vatan" width="95" height="151" /> <span>Vatan</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Karar" title="Karar"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Karar_thumb.jpg" alt="Karar" width="95" height="151" /> <span>Karar</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aksam" title="Akşam"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Aksam_thumb.jpg" alt="Aksam" width="95" height="151" /> <span>Akşam</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunes" title="Güneş"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Gunes_thumb.jpg" alt="Gunes" width="95" height="151" /> <span>Güneş</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-AMK" title="AMK"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/AMK_thumb.jpg" alt="AMK" width="95" height="151" /> <span>AMK</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Anayurt" title="Anayurt"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Anayurt_thumb.jpg" alt="Anayurt" width="95" height="151" /> <span>Anayurt</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aydinlik_Gazetesi" title="Aydınlık Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Aydinlik_Gazetesi_thumb.jpg" alt="Aydinlik_Gazetesi" width="95" height="151" /> <span>Aydınlık Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Birgun" title="Birgun"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Birgun_thumb.jpg" alt="Birgun" width="95" height="151" /> <span>Birgun</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Cumhuriyet" title="Cumhuriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Cumhuriyet_thumb.jpg" alt="Cumhuriyet" width="95" height="151" /> <span>Cumhuriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Dunya" title="Dünya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Dunya_thumb.jpg" alt="Dunya" width="95" height="151" /> <span>Dünya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Evrensel" title="Evrensel"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Evrensel_thumb.jpg" alt="Evrensel" width="95" height="151" /> <span>Evrensel</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Fanatik" title="Fanatik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Fanatik_thumb.jpg" alt="Fanatik" width="95" height="151" /> <span>Fanatik</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-PasFotomac" title="Fotomaç"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/PasFotomac_thumb.jpg" alt="PasFotomac" width="95" height="151" /> <span>Fotomaç</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunboyu" title="Gün Boyu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Gunboyu_thumb.jpg" alt="Gunboyu" width="95" height="151" /> <span>Gün Boyu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet_Daily_News" title="Hürriyet Daily News"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Hurriyet_Daily_News_thumb.jpg" alt="Hurriyet_Daily_News" width="95" height="151" /> <span>Hürriyet Daily News</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurses" title="Hürses"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Hurses_thumb.jpg" alt="Hurses" width="95" height="151" /> <span>Hürses</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milat" title="Milat"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Milat_thumb.jpg" alt="Milat" width="95" height="151" /> <span>Milat</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-MilliGazete" title="Milli Gazete"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/MilliGazete_thumb.jpg" alt="MilliGazete" width="95" height="151" /> <span>Milli Gazete</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ortadogu" title="Orta Doğu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Ortadogu_thumb.jpg" alt="Ortadogu" width="95" height="151" /> <span>Orta Doğu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Takvim" title="Takvim"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Takvim_thumb.jpg" alt="Takvim" width="95" height="151" /> <span>Takvim</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAkit" title="Yeni Akit"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/YeniAkit_thumb.jpg" alt="YeniAkit" width="95" height="151" /> <span>Yeni Akit</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAsya" title="Yeni Asya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/YeniAsya_thumb.jpg" alt="YeniAsya" width="95" height="151" /> <span>Yeni Asya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Cag" title="Yeni Çağ"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Yeni_Cag_thumb.jpg" alt="Yeni_Cag" width="95" height="151" /> <span>Yeni Çağ</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Mesaj" title="Yeni Mesaj"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Yeni_Mesaj_thumb.jpg" alt="Yeni_Mesaj" width="95" height="151" /> <span>Yeni Mesaj</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniSafak" title="Yeni Şafak"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/YeniSafak_thumb.jpg" alt="YeniSafak" width="95" height="151" /> <span>Yeni Şafak</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yurt_Gazetesi" title="Yurt Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Yurt_Gazetesi_thumb.jpg" alt="Yurt_Gazetesi" width="95" height="151" /> <span>Yurt Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ankara_Son_Soz" title="Ankara Son Söz"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Ankara_Son_Soz_thumb.jpg" alt="Ankara_Son_Soz" width="95" height="151" /> <span>Ankara Son Söz</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Daily_Sabah" title="Daily Sabah"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Daily_Sabah_thumb.jpg" alt="Daily_Sabah" width="95" height="151" /> <span>Daily Sabah</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Harbi" title="Harbi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Harbi_thumb.jpg" alt="Harbi" width="95" height="151" /> <span>Harbi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sozcu" title="Sözcü"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/14102016/Sozcu_thumb.jpg" alt="Sozcu" width="95" height="151" /> <span>Sözcü</span> </a> </li><a class="next" href="javascript:;"><em></em></a> </ul> </div> <div class='advbox'> <!-- /50004537/IHA_300x250_Asayis_Sag2 --> <div id='div-gpt-ad-1463407549250-76' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-76'); }); </script> </div></div> <div class="contbox"> <div class="titlebar darkblue"> <span class="txt">YEREL HABERLER</span> <em class="budge"></em> </div> <div class="borderbox"> <div class="mapbox" id="map-yerel-small"> </div> <div class="regionbox"><ul class="region"><li><a href="javascript:;">Karadeniz<em class="arr"></em></a></li><li><a href="javascript:;">Marmara<em class="arr"></em></a></li><li><a href="javascript:;">Ege<em class="arr"></em></a></li><li><a href="javascript:;">İç Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">G.Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">Akdeniz<em class="arr"></em></a></li><li><a href="javascript:;">D.Anadolu<em class="arr"></em></a></li></ul><ul class="city"><li><ul><li class="mapid-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li><li class="mapid-10"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li><li class="mapid-13"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li><li class="mapid-15"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li><li class="mapid-19"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li><li class="mapid-24"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li><li class="mapid-27"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li><li class="mapid-34"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li><li class="mapid-35"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li><li class="mapid-43"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li><li class="mapid-46"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li><li class="mapid-63"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li><li class="mapid-65"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li><li class="mapid-67"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li><li class="mapid-70"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li><li class="mapid-74"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li><li class="mapid-75"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li><li class="mapid-81"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li></ul></li><li><ul><li class="mapid-12"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li><li class="mapid-16"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li><li class="mapid-21"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li><li class="mapid-22"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li><li class="mapid-28"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li><li class="mapid-40"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li><li class="mapid-50"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li><li class="mapid-52"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li><li class="mapid-66"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li><li class="mapid-73"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li><li class="mapid-79"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li></ul></li><li><ul><li class="mapid-3"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li><li class="mapid-11"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li><li class="mapid-25"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li><li class="mapid-41"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li><li class="mapid-54"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li><li class="mapid-56"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li><li class="mapid-59"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li><li class="mapid-77"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li></ul></li><li><ul><li class="mapid-5"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li><li class="mapid-7"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li><li class="mapid-23"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li><li class="mapid-32"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li><li class="mapid-44"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li><li class="mapid-47"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li><li class="mapid-49"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li><li class="mapid-51"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li><li class="mapid-53"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li><li class="mapid-61"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li><li class="mapid-62"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li><li class="mapid-71"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li><li class="mapid-80"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li></ul></li><li><ul><li class="mapid-2"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li><li class="mapid-14"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li><li class="mapid-26"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li><li class="mapid-33"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li><li class="mapid-48"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li><li class="mapid-57"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li><li class="mapid-69"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li><li class="mapid-68"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li><li class="mapid-72"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li></ul></li><li><ul><li class="mapid-1"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li><li class="mapid-8"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li><li class="mapid-20"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li><li class="mapid-37"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li><li class="mapid-39"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li><li class="mapid-42"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">Kahramanmaraş</a> </li><li class="mapid-58"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li><li class="mapid-64"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li></ul></li><li><ul><li class="mapid-4"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li><li class="mapid-9"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li><li class="mapid-17"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li><li class="mapid-18"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li><li class="mapid-29"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li><li class="mapid-30"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li><li class="mapid-31"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li><li class="mapid-36"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li><li class="mapid-38"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li><li class="mapid-45"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li><li class="mapid-55"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li><li class="mapid-60"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li><li class="mapid-76"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li><li class="mapid-78"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li></ul></li></ul> </div> </div> </div><div class="slider type2"> <ul class="images"><li> <a href="/foto-kirklarelide-ciftlikte-merdiven-alti-sucuk-imalatina-operasyon-8024/" title="Kırklarelide çiftlikte merdiven altı sucuk imalatına operasyon"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1803119_1.jpg" alt="Kırklarelide çiftlikte merdiven altı sucuk imalatına operasyon" width="302" height="211" /> </a> </li><li> <a href="/foto-tsk-kafrahda-ele-gecirilen-patlayicilarin-goruntulerini-paylasti-8023/" title="TSK, Kafrahda ele geçirilen patlayıcıların görüntülerini paylaştı"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802896_1.jpg" alt="TSK, Kafrahda ele geçirilen patlayıcıların görüntülerini paylaştı" width="302" height="211" /> </a> </li><li> <a href="/foto-cinnet-getirdi-bicagiyla-yol-kesti-ortalik-savas-alanina-dondu-8022/" title="Cinnet getirdi, bıçağıyla yol kesti! Ortalık savaş alanına döndü"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802855_1.jpg" alt="Cinnet getirdi, bıçağıyla yol kesti! Ortalık savaş alanına döndü" width="302" height="211" /> </a> </li><li> <a href="/foto-sirnak-hayalet-sehre-dondu-8021/" title="Şırnak hayalet şehre döndü"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802346_1.jpg" alt="Şırnak hayalet şehre döndü" width="302" height="211" /> </a> </li><li> <a href="/foto-bunu-yapmak-cesaret-ister-8020/" title="Bunu yapmak cesaret ister"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802305_1.jpg" alt="Bunu yapmak cesaret ister" width="302" height="211" /> </a> </li><li> <a href="/foto-tskson-bir-hafta-icinde-9-bomba-yuklu-arac-imha-edildi-8019/" title="TSK:Son bir hafta içinde 9 bomba yüklü araç imha edildi"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802117_1.jpg" alt="TSK:Son bir hafta içinde 9 bomba yüklü araç imha edildi" width="302" height="211" /> </a> </li></ul> <div class="numsbar"> <ul class="nums numsColor"><li class="active"><a href="/foto-kirklarelide-ciftlikte-merdiven-alti-sucuk-imalatina-operasyon-8024/" title="Kırklarelide çiftlikte merdiven altı sucuk imalatına operasyon">1</a></li><li ><a href="/foto-tsk-kafrahda-ele-gecirilen-patlayicilarin-goruntulerini-paylasti-8023/" title="TSK, Kafrahda ele geçirilen patlayıcıların görüntülerini paylaştı">2</a></li><li ><a href="/foto-cinnet-getirdi-bicagiyla-yol-kesti-ortalik-savas-alanina-dondu-8022/" title="Cinnet getirdi, bıçağıyla yol kesti! Ortalık savaş alanına döndü">3</a></li><li ><a href="/foto-sirnak-hayalet-sehre-dondu-8021/" title="Şırnak hayalet şehre döndü">4</a></li><li ><a href="/foto-bunu-yapmak-cesaret-ister-8020/" title="Bunu yapmak cesaret ister">5</a></li><li ><a href="/foto-tskson-bir-hafta-icinde-9-bomba-yuklu-arac-imha-edildi-8019/" title="TSK:Son bir hafta içinde 9 bomba yüklü araç imha edildi">6</a></li></ul> <a class="all typ3" href="/foto/" title="Foto Galeri">FOTO GALERİ</a> </div> <ul class="textbar"><li><a href="/foto-kirklarelide-ciftlikte-merdiven-alti-sucuk-imalatina-operasyon-8024/" title="Kırklarelide çiftlikte merdiven altı sucuk imalatına operasyon">Kırklareli’de çiftlikte merdiven altı sucuk imalatına operasyon</a></li><li><a href="/foto-tsk-kafrahda-ele-gecirilen-patlayicilarin-goruntulerini-paylasti-8023/" title="TSK, Kafrahda ele geçirilen patlayıcıların görüntülerini paylaştı">TSK, Kafrah'da ele geçirilen patlayıcıların görüntülerini paylaştı</a></li><li><a href="/foto-cinnet-getirdi-bicagiyla-yol-kesti-ortalik-savas-alanina-dondu-8022/" title="Cinnet getirdi, bıçağıyla yol kesti! Ortalık savaş alanına döndü">Cinnet getirdi, bıçağıyla yol kesti! Ortalık savaş alanına döndü</a></li><li><a href="/foto-sirnak-hayalet-sehre-dondu-8021/" title="Şırnak hayalet şehre döndü">Şırnak hayalet şehre döndü</a></li><li><a href="/foto-bunu-yapmak-cesaret-ister-8020/" title="Bunu yapmak cesaret ister">Bunu yapmak cesaret ister</a></li><li><a href="/foto-tskson-bir-hafta-icinde-9-bomba-yuklu-arac-imha-edildi-8019/" title="TSK:Son bir hafta içinde 9 bomba yüklü araç imha edildi">TSK:'Son bir hafta içinde 9 bomba yüklü araç imha edildi'</a></li></ul> </div></div><img src="/track.php?t=MTQ3NjQ1ODA2MQ%3D%3D&i=594034&k=4" width="1" height="1" /></div></div></div></section><div class="clear-fix"></div><div class="alignment desktop-only"><div class="borderit"><div style=""><style> .adIDM{overflow:hidden;font-family:Arial,Helvetica,sans-serif;width:978px;min-height:100px;border:1px #b7b7b7 solid;background:#FFF;margin-top:20px;} .adIDMBaslik{text-align:left;padding:8px 15px;border-top:3px #ed1c24 solid;border-bottom:1px #e8bebf solid;background:#eeeeee;/* Old browsers *//* IE9 SVG, needs conditional override of 'filter' to 'none' */background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iI2ZmZmZmZiIgc3RvcC1vcGFjaXR5PSIxIi8+CiAgICA8c3RvcCBvZmZzZXQ9IjEwMCUiIHN0b3AtY29sb3I9IiNlZWVlZWUiIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);background:-moz-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* FF3.6+ */background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#ffffff),color-stop(100%,#eeeeee));/* Chrome,Safari4+ */background:-webkit-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Chrome10+,Safari5.1+ */background:-o-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Opera 11.10+ */background:-ms-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* IE10+ */background:linear-gradient(to bottom,#ffffff 0%,#eeeeee 100%);/* W3C */filter:progid:DXImageTransform.Microsoft.gradient( startColorstr= '#ffffff ',endColorstr= '#eeeeee ',GradientType=0 );/* IE6-8 */} .adIDMBaslik span{font-size:12px;font-weight:bold;text-decoration:none;} .adIDMBanners {float: left;overflow: hidden;width: 184px !important;height: 165px; padding-left: 5px !important;padding-right: 5px !important;margin-bottom: 30px;font-size: 12px;text-align: center;border-right: 1px solid #cccccc; line-height:normal;} .adIDMBanners img{margin-bottom:10px;} .adIDMBanners:nth-child(5n){border-right: none;} .adIDMBanners a{line-height:normal;color:#333;text-decoration:none; font-size: 12px;} .adIDMBanners a:hover{color:#cc0000;text-decoration:underline;} </style> <div class="adIDM"> <div class="adIDMBaslik"> <div style="float:left"><span style="color:#ed1c24;">Ad</span><span style="color:#369;">IDM.</span></div> <div style="float:right;"><a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" style="color:#333; font-size:12px; text-decoration:underline">Burada Yer Almak İçin Tıklayın</a></div> <div style="clear:both;"></div> </div> <div style="clear:left"></div> <div style="padding-top:20px; overflow:hidden;"> <div class="adIDMBanners"> <a href="http://onodemelikart.org"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/36/80906_paykasatr.jpg" alt="Paykasa" width="160" height="75" ></a><br><a href="http://onodemelikart.org">Paykasa</a> satın alma ve <a href="http://onodemelikart.org/paykasabozdurma/">paykasa bozdurma</a> işlemleri için en uygun paykasa fiyatlar </div> <div class="adIDMBanners"> <a title="rent a car" href="https://vivi.com.tr/"><img alt="Vivi rent a car" src=" http://image.cdn.iha.com.tr/Contents/pool_file/2016/21/77082_vivi.jpg" width="160" height="75" /></a><br /> <a href="http://vivi.com.tr/" style="font-weight:bold;">vivi.com.tr</a><br /> Rent a car firmalarının arabalarını %15 indirimli kiralayın. Kampanyalı fiyatlar için vivi'ye göz atın. </div> <div class="adIDMBanners"> <a href="https://www.ingilizceturkce.gen.tr/"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/22/30081_ingilizce-turkce-ceviri.jpg" width="160" height="75" alt="ingilizceturkce.gen.tr" /></a><br /> <a href="https://www.ingilizceturkce.gen.tr/" style="font-size:11px;">turkceingilizce.ingilizceturkce.gen.tr</a><br /> 51 Dilde Cümle <a href="https://www.ingilizceturkce.gen.tr/" style="font-weight:bold;">Çeviri</a>,<br /> <a href="https://turkceingilizce.ingilizceturkce.gen.tr/" style="font-weight:bold;">İngilizce Türkçe Çeviri</a> </div> <div class="adIDMBanners"> <a href="https://www.paykasasatisi.com/" rel="external" title="Paykasa Satışı"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/33/58751_paykasasatisi.jpg" width="160" height="75" alt="Paykasa Satışı" /></a><br /> Kurumsal firma güvencesi altında <a href="https://www.paykasasatisi.com/" rel="external" title="Paykasa" style="font-weight:bold;">paykasa</a> kart satın alın.<br /> Telefon destek hattı:<br />0533 145 96 92 </div> <div class="adIDMBanners"> <a title="Gümüş" href="https://www.gumusdunyasi.com" target="_blank"> <img alt="Gümüş" src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/34/48377_gumusdunyasi.jpg" width="160" height="75" /></a><br /> <a title="Altın Kolye" href="https://www.gumusdunyasi.com/kategori/45-altin-kolyeler.html" target="_blank"><strong>Altın Kolye</strong></a>, <a title="Gümüş Kolye" href="https://www.gumusdunyasi.com/kategori/27-gumus-kolye.html" target="_blank"><strong>Gümüş Kolye</strong></strong></a><br /> <a title="Gümüş Alyans" href="https://www.gumusdunyasi.com/kategori/40-gumus-alyans.html" target="_blank"><strong>Gümüş Alyans</strong></strong></a> <strong>Çeşitleri ile Gumusdunyasi.com </strong>Türkiye’nin Online Alışveriş Firmasıdır. </div> <div class="adIDMBanners"> <a href="http://www.otelfiyat.com/" target="_blank" title="Otel Fiyat"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/72687_otelfiyat.jpg" width="160" height="75" /></a><br /> <a href="http://www.otelfiyat.com/termal-oteller" title="Termal Oteller" rel="external">Termal Oteller</a> ve <a href="http://www.otelfiyat.com/kayak-otelleri" title=">Kayak Otelleri" rel="external">Kayak Otelleri</a><br /> <a href="http://www.otelfiyat.com/bodrum-otelleri" title="Bodrum Otelleri" rel="external">Bodrum Otelleri</a>, <a href="http://www.otelfiyat.com/marmaris-otelleri" title="Marmaris Otelleri" rel="external">Marmaris Otelleri</a><br /> <a href="http://www.otelfiyat.com/fethiye-otelleri" title="Fethiye Otelleri" rel="external">Fethiye Otelleri</a> %40 İndirimli<br /> <a href="http://www.otelfiyat.com/" rel="external" title="Otel Fiyat" style="font-weight:bold;">www.otelfiyat.com</a> </div> <div class="adIDMBanners"> <a href="http://www.elektroniksigara.ist/" title="Elektronik Sigara"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/39/2212_elektroniksigaraist.jpg" width="160" height="75" /></a><br /> <a href="http://www.elektroniksigara.ist/" title="Elektronik Sigara" style="font-weight:bold;">Elektronik Sigara</a> Modelleri<br /> İndirimli Elektronik Sigara <br /> <strong>www.elektroniksigara.ist</strong> </div> <div class="adIDMBanners"> <a href="https://btmagazin.net/" rel="external" title="BT Magazin"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/33/51695_btmagazin.jpg" width="160" height="75" /></a><br /> <a href="https://btmagazin.net/" rel="external" title="BT Magazin" style="font-weight:bold;">BT Magazin</a><br /> Günlük Bilişim ve<br /> Teknoloji Blogu<br /> <a href="https://btmagazin.net/" rel="external" title="btmagazin.net" style="font-weight:bold;">btmagazin.net</a> </div> <div class="adIDMBanners"> <a href="http://www.mavikadin.com/" title="Mavi Kadın"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/32/66106_mavikadin.jpg" width="160" height="75" /></a><br /> <a href="http://www.mavikadin.com/" title="Mavi Kadın" style="font-weight:bold;">Mavi Kadın</a><br /> Kadınların merak ettiği ve<br /> ilgi duyduğu tüm konular <br /> <a href="http://www.mavikadin.com/" title="www.mavikadin.com" style="font-weight:bold;">www.mavikadin.com</a> </div> <div class="adIDMBanners" style="background:#f9f9f9"> <a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" target="_self"> <br /><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/19/71895_add-xl.png" width="64" height="64" /><br /> <span style="color:#c00; font-size:12px; text-decoration:underline">BURADA YER ALMAK İÇİN TIKLAYIN!</span> </a> </div> </div> </div></div></div></div><div class="clear-fix"></div><footer><div class="alignment"> <div class="borderit"> <ul class="fmenu"><li><a>İHLAS HABER AJANSI</a><ul><li><a href="/gundem/" title="Gündem">Gündem</a></li><li><a href="/politika/" title="Politika">Politika</a></li><li><a href="/asayis/" title="Asayiş">Asayiş</a></li><li><a href="/spor/" title="Spor">Spor</a></li><li><a href="/dunya/" title="Dünya">Dünya</a></li><li><a href="/ekonomi/" title="Ekonomi">Ekonomi</a></li><li><a href="/saglik/" title="Sağlık">Sağlık</a></li></ul></li><li><a>KURUMSAL</a><ul><li><a href="/iletisim" title="İletişim">İletişim</a></li><li><a href="/kunye.html" title="Künye">Künye</a></li><li><a href="/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li><li><a href="/produksiyon-hizmetleri.html" title="Prodüksiyon">Prodüksiyon</a></li><li><a href="/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li><li><a href="/servisler.html" title="Servisler">Servisler</a></li></ul></li><li><a>MOBİL</a><ul><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPhone">iPhone</a></li><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPad">iPad</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="Android">Android</a></li></ul></li><li><a>GALERİLER</a><ul><li><a href="/video/" title="Video Galeri">Video Galeri</a></li><li><a href="/foto/" title="Foto Galeri">Foto Galeri</a></li></ul></li><li><a>DİĞER SAYFALAR</a><ul><li><a href="/yerel-haberler.html" title="Yerel Haberler">Yerel Haberler</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li><li><a href="/tarihte-bugun.html" title="Tarihte Bugün">Tarihte Bugün</a></li><li><a href="/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li><li><a href="/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li><li><a href="/tum-anketler.html" title="Tüm Anketler">Tüm Anketler</a></li><li><a href="/rss.html" title="RSS">RSS</a></li></ul></li> </ul><div class="fsocial"> <p class="alert">Yasal Uyarı: Kaynak gösterilerek dahi abone olmadan kısmen veya tamamen kullanılamaz. </p> <ul class="socialbox"> <li><a href="https://www.facebook.com/iha.com.tr" title="Facebook" target="_blank"><em class="face"></em></a></li> <li><a href="https://twitter.com/ihacomtr" title="Twitter" target="_blank"><em class="twit"></em></a></li> <li><a href="https://plus.google.com/+IhaTr_ihacomtr" title="Google Plus" target="_blank"><em class="plus"></em></a></li> <li><a href="http://instagram.com/ihacomtr" title="Instagram" target="_blank"><em class="ins"></em></a></li> </ul></div><div class="clear-fix"></div> <p class="copyright">Copyright &copy; İhlas Haber Ajansı 1993-2015. Her Hakkı Saklıdır.</p> <p class="design"> <a style="display: none;" href="mailto:kurt.kapan@iha.tv" title="mailto:kurt.kapan@iha.tv"></a> <a href="http://www.layersistem.com/?utm_source=iha&utm_medium=link&utm_content=footer&utm_campaign=iha_footer_link" title="Layer Sistem" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/web/images/layersistem.png" width="175" height="35" alt="Layer Sistem" /></a></p> <div class="clear-fix"></div> </div><!-- Admatic interstitial 800x600 Ad Code START --><ins data-publisher="adm-pub-135764684013" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic interstitial 800x600 Ad Code END --><!-- Admatic Scroll 300x250 Ad Code START --><ins data-publisher="adm-pub-135764684013" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic Scroll 300x250 Ad Code END --></footer><div class="desktop-only"> <!-- /50004537/IHA_PageSkin_Asayis_1x1 --> <div id='div-gpt-ad-1463407549250-290' style='width:1px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-290'); }); </script> </div></div><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26448957 = new Ya.Metrika({id:26448957, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26448957" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type='text/javascript'>$(function() { $.smartbanner({ title: 'İHA', author: 'Mobil uygulaması', price: 'ÜCRETSİZ', appStoreLanguage: 'tr', inAppStore: 'ÜCRETSİZ', inGooglePlay: 'ÜCRETSİZ', inAmazonAppStore: 'ÜCRETSİZ', inWindowsStore: 'ÜCRETSİZ', button: 'İNDİR', scale: 'auto', speedIn: 300, speedOut: 400, daysHidden: 15, daysReminder: 90, force: null, hideOnInstall: true, layer: false, iOSUniversalApp: true, force:null, appendToSelector: 'body' }); } );</script><script type="text/javascript">$(".lazy").laziestloader();</script><script type="text/javascript">if(typeof ga === 'function'){ga('send', 'event', 'Modules', 'haberler-detay', location.pathname);}</script><!-- Begin comScore Tag --> <script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "19343104" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><!-- (C)2000-2013 Gemius SA - gemiusAudience / iha_com_tr / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ba2a0UsztwulamF6af7ZKGa0j70ZT8_yc8zo.kJ_Ztb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script type="text/javascript">if($(window).width() <= 735){ var s = document.createElement('script'); s.async = true; s.src = "http://js.mtburn.com/advs-instream.js"; document.body.appendChild(s); $(s).load(function(){ MTBADVS.InStream.Default.run({"immediately":true}); })
}</script></body></html>