<!DOCTYPE html><!--[if (gt IE 9)|!(IE)]> <!--> <html lang="tr" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]--><!--[if lte IE 10]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 9]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 8]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><!--[if lte IE 7]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie7.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><head ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="tr-TR" /><link href="https://plus.google.com/116410009170567669413" rel="publisher" /> <meta name="msapplication-config" content="none"/><meta name="robots" content="NOODP"> <meta name="googlebot" content="NOODP"> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Cache-Control" content="no-cache" /> <meta http-equiv="Reply-to" content="halklailiskiler@iha.com.tr" /><title>Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?) haberi - İhlas Haber Ajansı</title><meta name="title" content="Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a" /><meta name="description" content="Facebook, whatsapp, twitter, youtube gibi sosyal medya sitelerine akşam 22:00'den sonra erişim engellendi. insanlar en çok bu sorunun cevabını merak etmeye." /><meta name="keywords" content="askerlerimiz, facbok, facebok, facebook, facebook neden açılmıyor, faceye neden girilmiyor, görüntüleri, işid, tvittır, twitter, watsap, watsapp, watsapp neden açılmıyor, youtube, youtube neden açılmıyor, haber, haberler" /><link rel="image_src" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880774_1.jpg" /><link rel="thumbnail" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880774_1.jpg" /><link rel="alternate" type="application/rss+xml" title="Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?) haberi - İhlas Haber Ajansı" href="http://www.iha.com.tr/rss.php" /><link rel="canonical" href="http://www.iha.com.tr/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/" /><base href="http://www.iha.com.tr/" /><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /><link href="http://image.cdn.iha.com.tr/Contents/web/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/global.0.7.501.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/responsive_7.css" media="screen,print" /><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/output_3.min.js"></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3048266-1', 'auto'); ga('send', 'pageview');</script><meta name="apple-itunes-app" content="app-id=492264074"> <meta name="google-play-app" content="app-id=com.mobilike.iha"> <link rel="apple-touch-icon" href="http://image.cdn.iha.com.tr/Contents/web/images/smart_icon.png"><meta property="og:title" content="Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?) haberi"><meta property="og:site_name" content="İhlas Haber Ajansı"><meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880774_1.jpg"><meta property="og:url" content="http://www.iha.com.tr/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/"><meta property="og:locale" content="tr_TR"><meta property="og:description" content="Facebook, whatsapp, twitter, youtube gibi sosyal medya sitelerine akşam 22:00'den sonra erişim engellendi. insanlar en çok bu sorunun cevabını merak etmeye başladı. sabah saatlerinde facebook ve."><meta property="og:type" content="article"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ihacomtr"><meta property="twitter:title" content="Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?) haberi"><meta property="twitter:creator" content="@ihacomtr"><meta property="twitter:domain" content="http://www.iha.com.tr/"><meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880774_1.jpg"><meta property="twitter:description" content="Facebook, whatsapp, twitter, youtube gibi sosyal medya sitelerine akşam 22:00'den sonra erişim engellendi. insanlar en çok bu sorunun cevabını merak etmeye başladı. sabah saatlerinde facebook ve."><meta property="dc.language" content="tr"><meta property="dc.source" content="http://www.iha.com.tr/"><meta property="dc.title" content="Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?) haberi"><meta property="dc.keywords" content="askerlerimiz, facbok, facebok, facebook, facebook neden açılmıyor, faceye neden girilmiyor, görüntüleri, işid, tvittır, twitter, watsap, watsapp, watsapp neden açılmıyor, youtube, youtube neden açılmıyor, haber, haberler"><meta property="dc.description" content="Facebook, whatsapp, twitter, youtube gibi sosyal medya sitelerine akşam 22:00'den sonra erişim engellendi. insanlar en çok bu sorunun cevabını merak etmeye başladı. sabah saatlerinde facebook ve."><script type="text/javascript">$().ready(function(){RefreshControl('http://www.iha.com.tr/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/',360000);});</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9989975194110313", enable_page_level_ads: true });</script><style>.adv-300,.adv-320,.adv-664{clear:both;}
.adv-300 > div,.adv-320 > div,.adv-664 > div{margin: 0 auto; text-align: center;}
.col > li.adv-300.mobile-only{height: auto; padding-bottom: 15px;}
.mt-10{margin-top: 10px;}
.mb-10{margin-bottom: 10px;}
.desktop-only, .mobile-only{ display: none;
}
@media (max-width: 767px) { .mobile-only{ display: block; } .web-player{ height: auto; }
}
@media (min-width: 767px) { .desktop-only{ display: block; }
}
@media (max-width: 320px) { .adv-300.mobile-only{ margin-left: -10px; } .adv-320.mobile-only{ overflow: hidden; }
}
.img-responsive{ display: block; max-width: 100%; height: auto;
}
#masthead_reklam > .adslot > div{height: 0px; display: none;}
.hide-ads #masthead_reklam,
.hide-ads .iha-ads-item,
.hide-ads .adv-300,
.hide-ads .adv-320,
.hide-ads #adm-scroll,
.hide-ads .admatic_interstitial{ display: none !important;
}</style><link rel="amphtml" href="http://www.iha.com.tr/amp/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/" /><meta itemprop="description" content="Facebook, whatsapp, twitter, youtube gibi sosyal medya sitelerine akşam 22:00'den sonra erişim engellendi. insanlar en çok bu sorunun cevabını merak etmeye başladı. sabah saatlerinde facebook ve."/><meta itemprop="url" content="http://www.iha.com.tr/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/"/><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="thumbnailUrl" content="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880774_1.jpg" /><meta itemprop="articleSection" content="TEKNOLOJİ"/><meta itemprop="keywords" content="askerlerimiz, facbok, facebok, facebook, facebook neden açılmıyor, faceye neden girilmiyor, görüntüleri, işid, tvittır, twitter, watsap, watsapp, watsapp neden açılmıyor, youtube, youtube neden açılmıyor, haber, haberler" /><meta itemprop="creator" content="İhlas Haber Ajansı" /><meta itemprop="copyrightHolder" content="İhlas Haber Ajansı" /><meta itemprop="provider" content="İhlas Haber Ajansı" /><meta itemprop="sourceOrganization" content="İhlas Haber Ajansı" /><meta itemprop="author" content="İhlas Haber Ajansı" /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { if($(window).width() > 767){
googletag.defineSlot('/50004537/IHA_160x600_Teknoloji_Sag1', [160, 600], 'div-gpt-ad-1463407549250-64').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Teknoloji_Sag2', [160, 600], 'div-gpt-ad-1463407549250-65').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Teknoloji_Sol1', [160, 600], 'div-gpt-ad-1463407549250-66').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Teknoloji_Sol2', [160, 600], 'div-gpt-ad-1463407549250-67').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Teknoloji_Sag1', [300, 250], 'div-gpt-ad-1463407549250-120').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Teknoloji_Sag2', [300, 250], 'div-gpt-ad-1463407549250-121').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Teknoloji_Sag3', [300, 250], 'div-gpt-ad-1463407549250-122').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x600_Teknoloji_sag', [300, 600], 'div-gpt-ad-1463407549250-142').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_336x280_Teknoloji_HaberDetay', [336, 280], 'div-gpt-ad-1463407549250-160').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_728x90_LogoYani_Teknoloji', [728, 90], 'div-gpt-ad-1463407549250-179').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Masthead_Teknoloji_1x1', [970, 250], 'div-gpt-ad-1463407549250-197').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_PageSkin_Teknoloji_1x1', [1, 1], 'div-gpt-ad-1463407549250-305').addService(googletag.pubads()); } else {
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Teknoloji_1', [300, 250], 'div-gpt-ad-1463407549250-247').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Teknoloji_2', [300, 250], 'div-gpt-ad-1463407549250-248').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Teknoloji_3', [300, 250], 'div-gpt-ad-1463407549250-249').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_320x100_Teknoloji_Tepe', [320, 100], 'div-gpt-ad-1463407549250-286').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_320x100_Teknoloji_MansetAlti', [320, 100], 'div-gpt-ad-1463407549250-285').addService(googletag.pubads()); } googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script></head><body lang="tr"><header><div class="alignment"> <div class="borderit"> <div class="htop"> <ul class="exchangebar" style="padding-left:0;"> <li><span class="txt"><a href="http://paralimani.com/doviz/SUSD" title="Dolar Grafiği" target="_blank">USD</a>&nbsp;&nbsp;3,51</span><em class="down"></em></li> <li><span class="txt"><a href="http://paralimani.com/doviz/SEUR" title="Euro Grafiği" target="_blank">EURO</a>&nbsp;&nbsp;3,66</span><em class="up"></em></li> <li><span class="txt"><a href="http://paralimani.com/borsa/XU100" title="Bist 100 Grafiği" target="_blank">BORSA</a>&nbsp;&nbsp;77404,74</span><em class="mid"></em></li> <li><span class="txt"><a href="http://paralimani.com/altin-fiyatlari/" title="Altın Fiyatları" target="_blank">ALTIN</a>&nbsp;&nbsp;128,08</span><em class="mid"></em></li> </ul> <div class="searchbar"> <form name="arama-form" id="arama-form" action="arama.html" method="get"> <input class="inp" type="text" name="arama" id="search" value="Aranacak kelime..." onfocus="if(this.value == 'Aranacak kelime...') this.value=''" onblur="if(this.value.trim()=='') this.value='Aranacak kelime...'" /> <div class="bulge"></div> <input class="subbtn" type="submit" value="Ara"/> </form> </div> <ul class="links"> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">TÜM HABERLER</a></li> <li><a href="http://abone.iha.com.tr/yeniabone/Login.aspx" target="_blank" title="Abone Giriş">ABONE</a></li> </ul> </div> <div class="clear-fix"></div> <div class="hbot"><div class="advleft"> <!-- /50004537/IHA_160x600_Teknoloji_Sol1 --> <div id='div-gpt-ad-1463407549250-66' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-66'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Teknoloji_Sol2 --> <div id='div-gpt-ad-1463407549250-67' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-67'); }); </script> </div></div></div><div class="advright"> <!-- /50004537/IHA_160x600_Teknoloji_Sag1 --> <div id='div-gpt-ad-1463407549250-64' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-64'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Teknoloji_Sag2 --> <div id='div-gpt-ad-1463407549250-65' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-65'); }); </script> </div></div></div><a class="logo" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı"></a><div class="adv"> <!-- /50004537/IHA_728x90_LogoYani_Teknoloji --> <div id='div-gpt-ad-1463407549250-179' style='width:728px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-179'); }); </script> </div></div></div> <div class="clear-fix"></div> <div class="menu-cont"> <a id="reslogo" href="http://www.iha.com.tr" title="İhlas Haber Ajansı"> <span class="rl-oval"> <img src="http://image.cdn.iha.com.tr/Contents/web/images/mobile-logo.jpg" alt="İhlas Haber Ajansı" style="margin-top:10px; margin-left:2px;" width="53" height="35" /> </span> </a> <ul class="mainmenu"> <li> <a href="/" title="İhlas Haber Ajansı" class="anasayfabutton">ANASAYFA</a><div class="submenu"><ul class="link"> <li><a href="javascript:;">SON EKLENEN HABERLER</a> <ul><li><a href="/haber-son-dakika-haberleri-baskentte-polise-silahli-saldiri-611596/" title="Son dakika haberleri! Başkentte polise silahlı saldırı">Son dakika haberleri! Başkent’te polise&hellip;</a></li><li><a href="/haber-firat-kalkani-harekatinda-122nci-gun-l-24-deasli-terorist-olduruldu-611595/" title="Fırat Kalkanı Harekatında 122nci gün l 24 DEAŞlı terörist öldürüldü">Fırat Kalkanı Harekatında 122’nci gün l&hellip;</a></li><li><a href="/haber-trabzon-merkezli-3-ilde-feto-operasyonlari-8-gozalti-611594/" title="Trabzon merkezli 3 ilde FETÖ operasyonları: 8 gözaltı">Trabzon merkezli 3 ilde FETÖ&hellip;</a></li><li><a href="/haber-fetoden-tutuklu-9-ogretmen-tahliye-edildi-611593/" title="FETÖden tutuklu 9 öğretmen tahliye edildi">FETÖ’den tutuklu 9 öğretmen tahliye&hellip;</a></li><li><a href="/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/" title="Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twittera niye giremiyorum?)">Facebook, Twitter, Whatsapp neden&hellip;</a></li><li><a href="/haber-feto-operasyonunda-2-asker-adli-kontrol-sartiyla-serbest-birakildi-611592/" title="FETÖ operasyonunda 2 asker adli kontrol şartıyla serbest bırakıldı">FETÖ operasyonunda 2 asker adli kontrol&hellip;</a></li></ul></li></ul><ul class="image"> <li><a href="http://www.iha.com.tr/video/" title="Videolar">VİDEO</a> <ul><li> <a href="/video-baskentte-polise-silahli-saldiri-97893/" title="Başkent’te polise silahlı saldırı"><img src="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880791_2.jpg" alt="Başkentte polise silahlı saldırı" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Başkent’te polise silahlı saldırı</span> </a></li><li> <a href="/video-kocaelinde-silahli-catisma-6-yarali-97892/" title="Kocaeli'nde silahlı çatışma: 6 yaralı"><img src="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880779_2.jpg" alt="Kocaelinde silahlı çatışma: 6 yaralı" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Kocaeli'nde silahlı çatışma: 6 yaralı</span> </a></li><li> <a href="/video-taksicilerden-terore-tepki-97891/" title="Taksicilerden teröre tepki"><img src="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880770_2.jpg" alt="Taksicilerden teröre tepki" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Taksicilerden teröre tepki</span> </a></li></ul> </li> </ul><ul class="link"> <li><a href="javascript:;">SON MANŞETLER</a> <ul><li><a href="/haber-baskentte-polise-silahli-saldiri-611596/" title="Başkentte polise silahlı saldırı">Başkent’te polise silahlı saldırı</a></li><li><a href="/haber-firat-kalkani-harekatinda-122nci-gun-l-24-deasli-terorist-olduruldu-611595/" title="TSK az önce açıkladı: 24 DEAŞlı terörist öldürüldü">TSK az önce açıkladı: 24 DEAŞ'lı&hellip;</a></li><li><a href="/haber-budo-ve-ido-seferleri-iptal-611588/" title="BUDO ve İDO seferleri iptal">BUDO ve İDO seferleri iptal</a></li><li><a href="/haber-15-temmuz-darbe-iddianamesinde-kan-donduran-detay-611587/" title="15 Temmuz Darbe İddianamesinde kan donduran detay">15 Temmuz Darbe İddianamesi'nde kan&hellip;</a></li><li><a href="/haber-otobusun-ezdigi-kucuk-kizin-babasindan-ibbye-sert-tepki-kasap-almayin-sofor-alin-611450/" title="Otobüsün ezdiği küçük kızın babasından İBBye sert tepki">Otobüsün ezdiği küçük kızın babasından&hellip;</a></li><li><a href="/haber-kocaelinde-silahli-catisma-6-yarali-611584/" title="Kocaelinde silahlı çatışma: 6 yaralı">Kocaeli'nde silahlı çatışma: 6&hellip;</a></li></ul> </li> </ul></div></li><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li></ul> <div class="mres"> <a class="mresbtn" href="javascript:;"><em></em><em></em><em></em></a> <div class="mrescont"> <div class="tit"> <div class="t1">Diğer</div> <div class="t2">Kategoriler</div> </div> <ul class="m1"><li><a href="http://www.iha.com.tr/magazin/" title="Magazin">MAGAZİN</a></li><li><a href="http://www.iha.com.tr/teknoloji/" title="Teknoloji">TEKNOLOJİ</a></li><li><a href="http://www.iha.com.tr/kultur-sanat/" title="Kültür sanat">KÜLTÜR SANAT</a></li><li><a href="http://www.iha.com.tr/kent-haberleri/" title="Kent haberleri">KENT HABERLERİ</a></li><li><a href="http://www.iha.com.tr/cevre/" title="Çevre">ÇEVRE</a></li><li><a href="http://www.iha.com.tr/ramazan/" title="Ramazan">RAMAZAN</a></li><li><a href="http://www.iha.com.tr/saglik/" title="Sağlık">SAĞLIK</a></li><li><a href="http://www.iha.com.tr/2015-genel-secim/" title="2015 Genel Seçim">2015 GENEL SEÇİM</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">KURUMSAL</a></li> <li><a href="http://www.iha.com.tr/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li> <li><a href="http://www.iha.com.tr/iletisim" title="İletişim">İletişim</a></li> <li><a href="http://www.iha.com.tr/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li> <li><a href="http://www.iha.com.tr/kunye.html" title="Künye">Künye</a></li> <li><a href="http://www.iha.com.tr/produksiyon-hizmetleri.html" title="Prodüksüyon">Prodüksüyon</a></li> <li><a href="http://www.iha.com.tr/servisler.html" title="Servisler">Servisler</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">MOBİL</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPhone">iPhone</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPad">iPad</a></li> <li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="İha Android">İha Android</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">YEREL</a></li> <li><a href="http://www.iha.com.tr/istanbul-haberleri/" title="İstanbul">İstanbul</a></li> <li><a href="http://www.iha.com.tr/ankara-haberleri/" title="ankara">Ankara</a></li> <li><a href="http://www.iha.com.tr/izmir-haberleri/" title="İzmir">İzmir</a></li> <li><a href="http://www.iha.com.tr/kayseri-haberleri/" title="Kayseri">Kayseri</a></li> <li><a href="http://www.iha.com.tr/diyarbakir-haberleri/" title="Diyarbakır">Diyarbakır</a></li> <li><a href="http://www.iha.com.tr/trabzon-haberleri/" title="Trabzon">Trabzon</a></li> <li><a href="http://www.iha.com.tr/malatya-haberleri/" title="Malatya">Malatya</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">DİĞER SAYFALAR</a></li> <li><a href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li> <li><a href="http://www.iha.com.tr/egazete/" title="Gazeteler">Gazeteler</a></li> <li><a href="http://www.iha.com.tr/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li> <li><a href="http://abone.iha.com.tr/" title="Abonelik">Abonelik</a></li> <li><a href="http://www.iha.com.tr/rss.html" title="RSS">RSS</a></li> </ul> </div> <ul class="mobmenu"><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li> </ul> </div> <a href="javascript:;" class="rt-refresh"></a> </div><!--<div id="masthead_320_142"></div>--> </div> </div></header><div class="clear-fix"></div><section><div class="alignment"><div class="borderit"> <div class="page"><div><style>.temmuz15_button {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg) #ccc; center;	width:485px !important;	height:60px;	text-align:center;	margin-bottom:10px;	margin-right:10px;
}
.whatsapp_button {	display:block;	float:right;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/54227_iha-whatsapp-bg.jpg) #ccc; center;	width:485px !important;	height:60px;	text-align:center;	margin-bottom:10px;
}
@media(max-width:991px){	.temmuz15_button {	width:379px !important;	}	.whatsapp_button {	width:379px !important;	} .page .div { width:100% !important;}
}
@media(max-width:767px){	.temmuz15_button,	.whatsapp_button {	height:54px !important;	float:none;	width:100% !important;	}	.temmuz15_button img,	.whatsapp_button img {	width:270px ;	}
}</style> <a href="http://www.iha.com.tr/video-15-temmuzda-iha-93250/" target="_blank" class="temmuz15_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/43/76670_iha-15-temmuz-mobil.png"></a> <a href="http://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-ihbar-hatti-acildi-l-iha-whatsapp-hatti-601332/" target="_blank" class="whatsapp_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/5488_iha-whatsapp-300x60.png"></a></div><!--SONDAKIKA--><style>
    @media screen and (max-width: 768px) {
        .newsdate{
            display: none;
        }
        .newsdate2{
            display: inline-block;
            margin-top: 10px;
            
        }
    }
    @media screen and (min-width: 769px) {
        .newsdate{
            display: block;
        }
        .newsdate2{
            display: none;
        }
    }
    .breadcrumb {
        width: 524px;
    }
</style>
<div id="masthead_reklam">        <!-- /50004537/IHA_Masthead_Teknoloji_1x1 -->
        <div id='div-gpt-ad-1463407549250-197' style='width:970px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-197');
                });
            </script>
        </div></div><div class="breadcrumbAndDateCover" xmlns:v="http://rdf.data-vocabulary.org/#">
    <ul class="breadcrumb">
        <li typeof="v:Breadcrumb"><em>&nbsp;&raquo;&nbsp;</em><a property="v:title" rel="v:url" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı">iha.com.tr</a></li>
                    <li typeof="v:Breadcrumb"><em>&nbsp;&raquo;&nbsp;</em><a property="v:title" rel="v:url"
                                                                     href="http://www.iha.com.tr/teknoloji/"
                                                                     title="Teknoloji">Teknoloji</a>
            </li>
                    <li><em>&nbsp;&raquo;&nbsp;</em><span>Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?)</span></li>
    </ul>
    <div id="datePublished" class="newsdate" itemprop="datePublished" content="2016-12-23T08:31Z">23 Aralık 2016 08:31</div>
</div>
<div class="clear-fix"></div>
<div class="leftside news-detail">
    <!--<div id="genel_mma_320_50"></div>-->
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.iha.com.tr/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/"/>
    <meta itemprop="dateModified" content="2016-12-23T08:46Z" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/web/images/logo3.jpg">
            <meta itemprop="width" content="206">
            <meta itemprop="height" content="90">
        </div>
        <meta itemprop="name" content="İhlas Haber Ajansı">
    </div>
    <div class='adv-320 mobile-only mb-10'>        <!-- /50004537/IHA_Mobil_320x100_Teknoloji_Tepe -->
        <div id='div-gpt-ad-1463407549250-286' style='width:320px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-286');
                });
            </script>
        </div></div>    <h1 id="name" itemprop="headline" class="headline">Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?)</h1>
    <h2 itemprop="description" class="abstract">Facebook, Whatsapp, Twitter, Youtube gibi sosyal medya sitelerine akşam 22:00'den sonra erişim engellendi. İnsanlar en çok bu sorunun cevabını merak etmeye başladı. Sabah saatlerinde Facebook ve Whatsapp'a erişim sağlanırken Youtube ve Twitter'da hala erişim sıkıntısı yaşanıyor. </h2>
    
    
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880774.jpg" class="img-responsive" alt="Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twittera niye giremiyorum?)" width="664" height="354" />
        <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/images/2016/51/1880774.jpg">
        <meta itemprop="width" content="664">
        <meta itemprop="height" content="354">
    </div>
    <ul class="socialbar" id="newsSocialAds"><li class="facebook"><a class="pop_link" href="http://www.facebook.com/sharer.php?u=http://www.iha.com.tr/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/&t=Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?)" target="_blank"><em class="face"></em><span class="txt">Paylaş</span></a></li><li class="twitter"><a class="pop_link" href="http://twitter.com/home?status=Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?)+http://www.iha.com.tr/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/" target="_blank"><em class="twit"></em><span class="txt">Tweetle</span></a></li><li class="google"><a class="pop_link" href="https://plus.google.com/share?url=http://www.iha.com.tr/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/" target="_blank"><em class="plus"></em><span class="txt">Paylaş</span></a></li><li class="mail"><a href="javascript:;" class="mailgonder" target="_blank" title="Gönder"><em class="mail"></em><span class="txt">Gönder</span></a></li><li class="comment"><a href="javascript:;" id="CommentFormA" title="Yorum Yap"><em class="comment"></em><span class="txt">Yorum Yap</span></a></li><li class="print"><a class="pop_link" href="http://www.iha.com.tr/yazdir-611583-haber.html" target="_blank" title="Haberi Yazdır"><em class="print"></em></a></li></ul><br/>
    <div class="newsdate2">23 Aralık 2016 08:31</div>
    <div class="adv-300 mobile-only mt-10">        <!-- /50004537/IHA_Mobil_300x250_Teknoloji_1 -->
        <div id='div-gpt-ad-1463407549250-247' style='width:300px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-247');
                });
            </script>
        </div></div><div itemprop="articleBody" class="editor"><p>  	Facebook, Whatsapp, Twitter, Youtube'a dün akşam erişim engellendi. Dün gece 22.00'dan sonra herkes sosyal medyaya ne oluyor, sorusunu sormaya başladı. "Facebook neden açılmıyor? &nbsp;Whatsapp neden açılmıyor?Sosyal medyaya ne oldu?" gibi sorular sorulmaya başlandı. Sabah saatlerinde Facebook'a erişim sağlanırken Youtube ve Twitter'a hala erişim olmadığı gözlendi.</p>  <p>  	BUnsan sonra ise herkes 'Sosyal medya hesapları ne zaman açılacak?' sorusunu sormaya başladı. Hala insanlar internet ortamında "Facebook kapandı mı, Twitter kapandı mı, Youtube kapandı mı, whatsapp kapandı mı?" diye araştırmaya devam ediyor. Ancak erişimin neden kesildiğine dair henüz yetkililer tarafından açıklama yapılmadı. Erişim engelinin ne kadar süreceği ise belirsizliğini koruyor.&nbsp;</p>  <p>  	<span style="font-size: 16px; background-color: rgb(255, 255, 0);">Yetkililerden şimdilik bir açıklama yapılmadı</span><!-- Admatic inread x Ad Code START -->
<ins data-publisher="adm-pub-135764684013" data-ad-type="inread" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic inread x Ad Code END --></p>  <p>  	<strong>Whatsap'ta yazdıklarım gitmiyor</strong></p>  <p>  	"WhatsApp'ta yazdıklarım gitmiyor" diyenler merak etmeyin. Sorun geçici olduğundan herhangi bir işlem yapmanıza gerek yok.&nbsp;</p>  <p>  	<img alt="" src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/44/80372_screen-shot-2016-11-04-at-07-49-53.png" style="width: 400px; height: 413px;" /></p>  <p>  	<strong>Facebook neden açılmıyor? Facebook ne zaman açılacak?</strong></p>  <p>  	Facebook kullanıcıları siteye giriş yapmak istediğinde karşılarına hata sayfası çıkıyor. Peki ama ne zaman düzelecek. Bu sorunun cevabı henüz netlik kazanmadı</p>  <p>  	<strong>AB WhatsApp’ı uyardı!</strong></p>  <p>  	Facebook’un sahibi olduğu WhatsApp’a kullanıcı güvenliği konusunda bir uyarı da Avrupa Birliği’nden geldi. WhatsApp’ın kullanıcı verilerini paylaşması konusunda ciddi endişe uyandırdığı ifade edilen talimatta Whatsapp'a üye olurken kabul edilen kullanım koşulları ve gizlilik politikası içerisinde yer almadığı belirtildi.</p>  <p>  	<strong>AB BİLGİ İSTİYOR</strong><br />  	Şirketten konu ile ilgili bilgileri bekleyen Avrupa Birliği, kullanıcı verisi paylaşımına uygun yasal koruma getirilene kadar durdurulmasını istedi.</p>  <p>  	<strong>Facebook'un haber kaynağı değişiyor!</strong></p>  <p>  	Facebook, haber kaynağında devrim gibi bir yeniliğe gidecek.Toplam şirket değeri 36 milyar doların üstünde olan Facebook'un yatırımlarına bir yenisini daha ekledi.Özellikle son dönemde Instagram ve Facebook üzerinde neredeyse eşzamanlı gerçekleşen video ve fotograf paylaşımındaki yenilikler büyük ses getirmişti.Facebook, uzun zamandır konuşulan haber kaynağıyla ilgili çalışmalar tekrar gündeme gelerek algoritması kullanıcıların geri dönüşüyle şekillenecek.</p>  <p>  	<strong>KULLANICILAR HABER KAYNAKLARINA PUAN VERECEK</strong><br />  	Feed Quality Program adı verilen geribildirim kalitesini ölçen çalışmaya üye olan kullanıcılar, sunulan haber kaynaklarına ve makalelere 1 ile 5 arasında puanlar veriyor. Bununla birlikte her kullanıcı için ayrı ayrı ilgi alanlarını ölçen altyapı kaliteli haber kaynaklarını kullanıcıların önene çıkartacak.</p>  </div><div class="one-news" style="margin-bottom:15px;"><div class="keywords darkblue" style="margin-top:0;"><p>Etiketler: <a href="http://www.iha.com.tr/etiket-askerlerimiz/" title="askerlerimiz" target="_blank">askerlerimiz</a>, <a href="http://www.iha.com.tr/etiket-facbok/" title="facbok" target="_blank">facbok</a>, <a href="http://www.iha.com.tr/etiket-facebok/" title="facebok" target="_blank">facebok</a>, <a href="http://www.iha.com.tr/etiket-facebook/" title="Facebook" target="_blank">Facebook</a>, <a href="http://www.iha.com.tr/etiket-facebook-neden-acilmiyor/" title="facebook neden açılmıyor" target="_blank">facebook neden açılmıyor</a>, <a href="http://www.iha.com.tr/etiket-faceye-neden-girilmiyor/" title="faceye neden girilmiyor" target="_blank">faceye neden girilmiyor</a>, <a href="http://www.iha.com.tr/etiket-goruntuleri/" title="görüntüleri" target="_blank">görüntüleri</a>, <a href="http://www.iha.com.tr/etiket-isid/" title="IŞİD" target="_blank">IŞİD</a>, <a href="http://www.iha.com.tr/etiket-tvittir/" title="tvittır" target="_blank">tvittır</a>, <a href="http://www.iha.com.tr/etiket-twitter/" title="twitter" target="_blank">twitter</a>, <a href="http://www.iha.com.tr/etiket-watsap/" title="watsap" target="_blank">watsap</a>, <a href="http://www.iha.com.tr/etiket-watsapp/" title="watsapp" target="_blank">watsapp</a>, <a href="http://www.iha.com.tr/etiket-watsapp-neden-acilmiyor/" title="watsapp neden açılmıyor" target="_blank">watsapp neden açılmıyor</a>, <a href="http://www.iha.com.tr/etiket-youtube/" title="Youtube" target="_blank">Youtube</a>, <a href="http://www.iha.com.tr/etiket-youtube-neden-acilmiyor/" title="youtube neden açılmıyor" target="_blank">youtube neden açılmıyor</a></p></div></div><div class="adv-300 mobile-only mb-10"> <!-- /50004537/IHA_Mobil_300x250_Teknoloji_2 --> <div id='div-gpt-ad-1463407549250-248' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-248'); }); </script> </div></div><div class='iha-ads-item desktop-only' style='width:336px; clear:both; margin:25px auto;'> <!-- /50004537/IHA_336x280_Teknoloji_HaberDetay --> <div id='div-gpt-ad-1463407549250-160' style='width:336px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-160'); }); </script> </div></div><div class="mobile-only ads-news-detail-bottom iha-ads-item"><div class="section"><div data-advs-adspot-id="MDYwOjY0MzY" style="display:none"></div></div></div><div class="ligatusRA2AW iha-ads-item"></div><script type="text/javascript" src="http://rce.veeseo.com/widgets/iha.com.tr/widget.js"></script><br /><div style="width: 100%; float: left; margin-top: 15px; border-top: 1px solid #B0B0B1;" class="iha-ads-item">
            <!-- Permato Widget: iha.com.tr_1x1_desktop_content -->
            <div id="permatoWidget-12155" class="desktop-only">
                <script>
                    if ($(".desktop-only").is(":visible")) {
                        (function (p, e, r, m, a, t, o) {
                            p[r] = p[r] || function ()
                                    { (p[r].q = p[r].q || []).push(arguments) };
                            m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
                            m.async = 1;
                            m.src = "//s3.permato.com/js/widget.js";
                            a.parentNode.insertBefore(m, a)
                        })(window, document, "getWidget");
                        getWidget(function () { addWidget({ con: "permatoWidget-12155", tag: "iha.com.tr_1x1_desktop_content", id: 12155, tid: 13680 }); });
                    }
                </script>
            </div>
            <!-- Permato Widget: iha.com.tr_1x1_mobile_content -->
            <div id="permatoWidget-12160" class="mobile-only">
                <script>
                    if ($(".mobile-only").is(":visible")) {
                        (function (p, e, r, m, a, t, o) {
                            p[r] = p[r] || function () { (p[r].q = p[r].q || []).push(arguments) }
                            ;
                            m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
                            m.async = 1;
                            m.src = "//s3.permato.com/js/widget.js";
                            a.parentNode.insertBefore(m, a)
                        })(window, document, "getWidget");
                        getWidget(function () { addWidget(
                                { con: "permatoWidget-12160", tag: "iha.com.tr_1x1_mobile_content", id: 12160, tid: 13690 }
                        ); });
                    }
                </script>
            </div>
        </div><div class="adv-300 mobile-only">        <!-- /50004537/IHA_Mobil_300x250_Teknoloji_3 -->
        <div id='div-gpt-ad-1463407549250-249' style='width:300px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-249');
                });
            </script>
        </div></div>
<script>
    $("#comname").live('click', function() {
        return pagerefresh = false;
    });
    $("#comtext").live('click', function() {
        return pagerefresh = false;
    });
</script>

<div id="CommentForm" class="contbox border comment" style="margin-top: 30px;">
     <em class="ico"></em>
     <div class="subpage-tit">YORUM YAZ</div>  
     <form id="YorumForm" action="" method="post" class="yorumForm">
         <input class="inp" type="text" name="comname" id="comname" value="Ad Soyad" onfocus="if(this.value ==  'Ad Soyad') this.value=''" onblur="if(this.value.trim()=='') this.value='Ad Soyad'" />
         <input class="subbtn" type="button" id="commentformAdd" value="Yorumu Gönder" />
         <div class="bekleyiniz"><img border="0" width="30" height="31" src="http://image.cdn.iha.com.tr/Contents/web/images/bekleyiniz.gif"><span>Lütfen Bekleyiniz ...</span></div>
         <p class="info">Toplam Yorum (0)</p>
         <textarea class="textar" name="comtext" id="comtext" cols="30" rows="10" onfocus="if(this.value ==  'Mesajınız') this.value=''" onblur="if(this.value.trim()=='') this.value='Mesajınız'">Mesajınız</textarea>
         <input type="hidden" name="comsource" id="comsource" value="haberler"/>
         <input type="hidden" id="record" id="record" value="611583"/>
    </form>
    
    <div class="commessage"></div>
        
        
</div> <div class="contbox border nomargin"> <div class="subpage-tit darkblue">TEKNOLOJİ VİDEO GALERİ</div> <div class="gallery margintop"> <ul class="col full"> <li> <a href="http://www.iha.com.tr/video-yerli-iha-bayraktar-heronun-pabucunu-dama-atti-97797/" title="Yerli İHA &amp;quot;Bayraktar&amp;quot;, Heronun pabucunu dama attı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/51/1878580_2.jpg" alt="Yerli İHA &amp;quot;Bayraktar&amp;quot;, Heronun pabucunu dama attı" width="211" height="125" /> <span class="txt">Yerli İHA &quot;Bayraktar&quot;, Heron’un pabucunu dama attı</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-turkiyenin-gurur-gunu-gokturk-1-firlatildi-96933/" title="Türkiyenin gurur günü: Göktürk-1 fırlatıldı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/49/1860090_2.jpg" alt="Türkiyenin gurur günü: Göktürk-1 fırlatıldı" width="211" height="125" /> <span class="txt">Türkiye’nin gurur günü: Göktürk-1 fırlatıldı</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-turkiyedeki-tek-aluminyum-arastirma-merkezi-inovasyon-zirvesinde-96623/" title="Türkiyedeki tek Alüminyum Araştırma Merkezi İnovasyon Zirvesinde"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/48/1854685_2.jpg" alt="Türkiyedeki tek Alüminyum Araştırma Merkezi İnovasyon Zirvesinde" width="211" height="125" /> <span class="txt">Türkiye’deki tek Alüminyum Araştırma Merkezi İnovasyon Zirvesi’nde</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-inovasyonla-pratikligi-bir-araya-getirdiler-96622/" title="İnovasyonla pratikliği bir araya getirdiler"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/48/1854673_2.jpg" alt="İnovasyonla pratikliği bir araya getirdiler" width="211" height="125" /> <span class="txt">İnovasyonla pratikliği bir araya getirdiler</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-bimeks-ve-siradisi-egitim-gonullulerinden-cocuklara-programlama-egitimi-96399/" title="Bimeks ve Sıradışı Eğitim Gönüllülerinden çocuklara programlama eğitimi"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1850893_2.jpg" alt="Bimeks ve Sıradışı Eğitim Gönüllülerinden çocuklara programlama eğitimi" width="211" height="125" /> <span class="txt">Bimeks ve Sıradışı Eğitim Gönüllüleri’nden çocuklara programlama eğitimi</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-google-tum-fotograflari-dijital-ortama-tasiyor-95635/" title="Google tüm fotoğrafları dijital ortama taşıyor"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/46/1838001_2.jpg" alt="Google tüm fotoğrafları dijital ortama taşıyor" width="211" height="125" /> <span class="txt">Google tüm fotoğrafları dijital ortama taşıyor</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-porsuk-barajindan-cikan-78-kiloluk-yayin-baligi-gorenleri-sasirtti-95093/" title="Porsuk barajından çıkan 78 kiloluk yayın balığı görenleri şaşırttı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/44/1826705_2.jpg" alt="Porsuk barajından çıkan 78 kiloluk yayın balığı görenleri şaşırttı" width="211" height="125" /> <span class="txt">Porsuk barajından çıkan 78 kiloluk yayın balığı görenleri şaşırttı</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-gece-yarisi-iphone-7-kuyrugu-94121/" title="Gece yarısı İphone 7 kuyruğu"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802101_2.jpg" alt="Gece yarısı İphone 7 kuyruğu" width="211" height="125" /> <span class="txt">Gece yarısı İphone 7 kuyruğu</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-iphone-7-istanbulda-beklenen-ilgiyi-gormedi-94120/" title="İphone 7 İstanbulda beklenen ilgiyi görmedi"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/41/1802098_2.jpg" alt="İphone 7 İstanbulda beklenen ilgiyi görmedi" width="211" height="125" /> <span class="txt">İphone 7 İstanbul'da beklenen ilgiyi görmedi</span> <em class="vid"></em> </a> </li> </ul> </div> </div>  <div class="contbox border"> <div class="subpage-tit darkblue">TEKNOLOJİ FOTO GALERİ</div> <div class="gallery margintop"> <ul class="col full"> <li> <a href="http://www.iha.com.tr/foto-2016da-en-cok-gta-v-arandi-8166/" title="2016da en çok GTA V arandı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/49/1859392_2.jpg" alt="2016da en çok GTA V arandı" width="211" height="125" /> <span class="txt">2016'da en çok ‘GTA V’ arandı</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-universitesi-ogrencisi-robochallengea-damgasini-vurdu-8139/" title="Üniversitesi öğrencisi Robochallengea damgasını vurdu!"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/47/1848137_2.jpg" alt="Üniversitesi öğrencisi Robochallengea damgasını vurdu!" width="211" height="125" /> <span class="txt">Üniversitesi öğrencisi Robochallenge’a damgasını vurdu!</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-fiyati-1000-1500-tl-arasi-olan-en-iyi-akilli-telefonlar-8044/" title="Fiyatı 1000-1500 TL arası olan en iyi akıllı telefonlar!"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/42/1810174_2.jpg" alt="Fiyatı 1000-1500 TL arası olan en iyi akıllı telefonlar!" width="211" height="125" /> <span class="txt">Fiyatı 1000-1500 TL arası olan en iyi akıllı telefonlar!</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-iste-iphone-7-ve-iphone-7-plus-7934/" title="İşte iPhone 7 ve iPhone 7 Plus"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/36/1768321_2.jpg" alt="İşte iPhone 7 ve iPhone 7 Plus" width="211" height="125" /> <span class="txt">İşte iPhone 7 ve iPhone 7 Plus</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-nasa-yayinladi-herkes-bakakaldi-7641/" title="NASA yayınladı, herkes bakakaldı!"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/19/1643531_2.jpg" alt="NASA yayınladı, herkes bakakaldı!" width="211" height="125" /> <span class="txt">NASA yayınladı, herkes bakakaldı!</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-iste-applein-sir-gibi-sakladigi-o-sirketi-7590/" title="İşte Appleın sır gibi sakladığı o şirketi!"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/17/1627527_2.jpg" alt="İşte Appleın sır gibi sakladığı o şirketi!" width="211" height="125" /> <span class="txt">İşte Apple'ın sır gibi sakladığı o şirketi!</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-minik-bilim-kahramanlari-cope-cozum-icin-bulustu-7485/" title="Minik bilim kahramanları çöpe çözüm için buluştu"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/14/1603923_2.jpg" alt="Minik bilim kahramanları çöpe çözüm için buluştu" width="211" height="125" /> <span class="txt">Minik bilim kahramanları ‘çöpe çözüm’ için buluştu</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-iste-sarji-en-cok-giden-akilli-telefonlar-7354/" title="İşte şarjı en çok giden akıllı telefonlar"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/03/1465761_2.jpg" alt="İşte şarjı en çok giden akıllı telefonlar" width="211" height="125" /> <span class="txt">İşte şarjı en çok giden akıllı telefonlar</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-iste-son-10-yilin-odullu-telefonlari-7314/" title="İşte son 10 yılın ödüllü telefonları"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2015/51/1405822_2.jpg" alt="İşte son 10 yılın ödüllü telefonları" width="211" height="125" /> <span class="txt">İşte son 10 yılın ödüllü telefonları</span> <em class="pho"></em> </a> </li> </ul> </div> </div> </div><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-135764684013" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END --><input type="hidden" id="icerikID" value="611583"/>
      <input type="hidden" id="tur" value="haber"/><div class="rightside model_7"> <div class="weatherbox"> <a href="javascript:;" class="citySelect">Şehir Seç</a> <div class="weatherboxCities"> <ul> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/63.png" alt="İstanbul" width="20" height="20" /> <p class="sum">İstanbul&nbsp;9&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/73.png" alt="Ankara" width="20" height="20" /> <p class="sum">Ankara&nbsp;2&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/23.png" alt="İzmir" width="20" height="20" /> <p class="sum">İzmir&nbsp;11&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/63.png" alt="Bursa" width="20" height="20" /> <p class="sum">Bursa&nbsp;8&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/25.png" alt="Trabzon" width="20" height="20" /> <p class="sum">Trabzon&nbsp;11&deg;C</p> </li> </ul> </div> <a class="all" href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">TÜMÜ</a> </div> <div class='advbox'> <!-- /50004537/IHA_300x250_Teknoloji_Sag1 --> <div id='div-gpt-ad-1463407549250-120' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-120'); }); </script> </div></div><div class="tabbox"> <ul class="tabs darkblue"> <li><a href="javascript:;"><span class="txt">ÇOK OKUNANLAR</span><em class="budge"></em></a></li> <li><a href="javascript:;"><span class="txt">YORUMLANANLAR</span><em class="budge"></em></a></li> </ul> <ul class="contents"> <li> <ul><li><a href="/haber-facebook-twitter-whatsapp-neden-acilmiyor-youtube-ve-twittera-niye-giremiyorum-611583/" title="Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?)">Facebook, Twitter, Whatsapp neden açılmıyor? (Youtube ve Twitter'a niye giremiyorum?) <span class="rt-news"></span></a></li><li><a href="/haber-son-dakika-23-aralik-mersin-eskisehir-konya-hatayda-okullar-tatil-mi-okullara-kar-tatili-611255/" title="Son Dakika: (23 ARALIK) Mersin, Eskişehir, Konya Hatay'da okullar tatil mi? Okullara kar tatili...">Son Dakika: (23 ARALIK) Mersin, Eskişehir, Konya Hatay'da okullar tatil mi? Okullara kar tatili... <span class="rt-news"></span></a></li><li><a href="/haber-kocaelinde-silahli-catisma-6-yarali-611584/" title="Kocaeli'nde silahlı çatışma: 6 yaralı">Kocaeli'nde silahlı çatışma: 6 yaralı <span class="rt-news"></span></a></li><li><a href="/haber-mutabakat-zapti-imzalandi-rusyaya-yeni-ucus-noktalari-611524/" title="Mütabakat zaptı imzalandı: Rusya’ya yeni uçuş noktaları...">Mütabakat zaptı imzalandı: Rusya’ya yeni uçuş noktaları... <span class="rt-news"></span></a></li><li><a href="/haber-menemen-belediyespor-fenerbahce-maci-genis-ozeti-ve-golleri-izle-fener-menemen-maci-610985/" title="Menemen Belediyespor Fenerbahçe maçı geniş özeti ve golleri izle (Fener Menemen maçı)">Menemen Belediyespor Fenerbahçe maçı geniş özeti ve golleri izle (Fener Menemen maçı) <span class="rt-news"></span></a></li><li><a href="/haber-emekliye-ek-ikramiye-kanunu-tbmmde-kabul-edildi-611556/" title="Emekliye ek ikramiye kanunu TBMM'de kabul edildi">Emekliye ek ikramiye kanunu TBMM'de kabul edildi <span class="rt-news"></span></a></li></ul> </li> <li> <ul><li><a href="/haber-160-deasli-terorist-olduruldu-611484/" title="160 DEAŞ’lı terörist öldürüldü">160 DEAŞ’lı terörist öldürüldü</a></li><li><a href="/haber-yeter-dizisi-neden-final-yapiyor-610699/" title="'Yeter' dizisi neden final yapıyor?">'Yeter' dizisi neden final yapıyor?</a></li><li><a href="/haber-evlerde-kanser-yapan-radon-gazi-olcumleri-basladi-610998/" title="Evlerde kanser yapan 'radon gazı' ölçümleri başladı">Evlerde kanser yapan 'radon gazı' ölçümleri başladı</a></li><li><a href="/haber-basbakan-yildirimdan-firat-kalkani-aciklamasi-611348/" title="Başbakan Yıldırım'dan Fırat Kalkanı açıklaması">Başbakan Yıldırım'dan Fırat Kalkanı açıklaması</a></li><li><a href="/haber-serkandan-hanife-ile-ilgili-sok-iddia-611359/" title="Serkan'dan Hanife ile ilgili şok iddia!">Serkan'dan Hanife ile ilgili şok iddia!</a></li><li><a href="/haber-sokak-ortasinda-cinayet-kamerada-608262/" title="Sokak ortasında cinayet kamerada">Sokak ortasında cinayet kamerada</a></li></ul> </li> </ul> </div> <div class='advbox'> <!-- /50004537/IHA_300x600_Teknoloji_sag --> <div id='div-gpt-ad-1463407549250-142' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-142'); }); </script> </div></div> <div class="pagenews" id="A"> <div class="tit"><a href="http://www.iha.com.tr/egazete/" title="Gazetelerin 1. Sayfaları">Gazetelerin 1. Sayfaları</a></div> <a class="prev" href="javascript:;"><em></em></a> <ul><li> <a href="http://www.iha.com.tr/egazete-TurkiyeGazetesi" title="Türkiye Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/TurkiyeGazetesi_thumb.jpg" alt="TurkiyeGazetesi" width="95" height="151" /> <span>Türkiye Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet" title="Hürriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Hurriyet_thumb.jpg" alt="Hurriyet" width="95" height="151" /> <span>Hürriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sabah" title="Sabah"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Sabah_thumb.jpg" alt="Sabah" width="95" height="151" /> <span>Sabah</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Haberturk" title="Haber Türk"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Haberturk_thumb.jpg" alt="Haberturk" width="95" height="151" /> <span>Haber Türk</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Posta" title="Posta"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Posta_thumb.jpg" alt="Posta" width="95" height="151" /> <span>Posta</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milliyet" title="Milliyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Milliyet_thumb.jpg" alt="Milliyet" width="95" height="151" /> <span>Milliyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Star" title="Star"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Star_thumb.jpg" alt="Star" width="95" height="151" /> <span>Star</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Vatan" title="Vatan"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Vatan_thumb.jpg" alt="Vatan" width="95" height="151" /> <span>Vatan</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aksam" title="Akşam"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Aksam_thumb.jpg" alt="Aksam" width="95" height="151" /> <span>Akşam</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunes" title="Güneş"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Gunes_thumb.jpg" alt="Gunes" width="95" height="151" /> <span>Güneş</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-AMK" title="AMK"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/AMK_thumb.jpg" alt="AMK" width="95" height="151" /> <span>AMK</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Anayurt" title="Anayurt"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Anayurt_thumb.jpg" alt="Anayurt" width="95" height="151" /> <span>Anayurt</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aydinlik_Gazetesi" title="Aydınlık Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Aydinlik_Gazetesi_thumb.jpg" alt="Aydinlik_Gazetesi" width="95" height="151" /> <span>Aydınlık Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Birgun" title="Birgun"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Birgun_thumb.jpg" alt="Birgun" width="95" height="151" /> <span>Birgun</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Cumhuriyet" title="Cumhuriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Cumhuriyet_thumb.jpg" alt="Cumhuriyet" width="95" height="151" /> <span>Cumhuriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Dunya" title="Dünya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Dunya_thumb.jpg" alt="Dunya" width="95" height="151" /> <span>Dünya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Evrensel" title="Evrensel"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Evrensel_thumb.jpg" alt="Evrensel" width="95" height="151" /> <span>Evrensel</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Fanatik" title="Fanatik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Fanatik_thumb.jpg" alt="Fanatik" width="95" height="151" /> <span>Fanatik</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-PasFotomac" title="Fotomaç"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/PasFotomac_thumb.jpg" alt="PasFotomac" width="95" height="151" /> <span>Fotomaç</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunboyu" title="Gün Boyu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Gunboyu_thumb.jpg" alt="Gunboyu" width="95" height="151" /> <span>Gün Boyu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet_Daily_News" title="Hürriyet Daily News"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Hurriyet_Daily_News_thumb.jpg" alt="Hurriyet_Daily_News" width="95" height="151" /> <span>Hürriyet Daily News</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurses" title="Hürses"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Hurses_thumb.jpg" alt="Hurses" width="95" height="151" /> <span>Hürses</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milat" title="Milat"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Milat_thumb.jpg" alt="Milat" width="95" height="151" /> <span>Milat</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-MilliGazete" title="Milli Gazete"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/MilliGazete_thumb.jpg" alt="MilliGazete" width="95" height="151" /> <span>Milli Gazete</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ortadogu" title="Orta Doğu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Ortadogu_thumb.jpg" alt="Ortadogu" width="95" height="151" /> <span>Orta Doğu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Takvim" title="Takvim"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Takvim_thumb.jpg" alt="Takvim" width="95" height="151" /> <span>Takvim</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAkit" title="Yeni Akit"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/YeniAkit_thumb.jpg" alt="YeniAkit" width="95" height="151" /> <span>Yeni Akit</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAsya" title="Yeni Asya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/YeniAsya_thumb.jpg" alt="YeniAsya" width="95" height="151" /> <span>Yeni Asya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Cag" title="Yeni Çağ"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Yeni_Cag_thumb.jpg" alt="Yeni_Cag" width="95" height="151" /> <span>Yeni Çağ</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Mesaj" title="Yeni Mesaj"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Yeni_Mesaj_thumb.jpg" alt="Yeni_Mesaj" width="95" height="151" /> <span>Yeni Mesaj</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniSafak" title="Yeni Şafak"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/YeniSafak_thumb.jpg" alt="YeniSafak" width="95" height="151" /> <span>Yeni Şafak</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yurt_Gazetesi" title="Yurt Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Yurt_Gazetesi_thumb.jpg" alt="Yurt_Gazetesi" width="95" height="151" /> <span>Yurt Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Harbi" title="Harbi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Harbi_thumb.jpg" alt="Harbi" width="95" height="151" /> <span>Harbi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sozcu" title="Sözcü"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/Sozcu_thumb.jpg" alt="Sozcu" width="95" height="151" /> <span>Sözcü</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniBirlik" title="Yeni Birlik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/23122016/YeniBirlik_thumb.jpg" alt="YeniBirlik" width="95" height="151" /> <span>Yeni Birlik</span> </a> </li><a class="next" href="javascript:;"><em></em></a> </ul> </div> <div class='advbox'> <!-- /50004537/IHA_300x250_Teknoloji_Sag2 --> <div id='div-gpt-ad-1463407549250-121' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-121'); }); </script> </div></div> <div class="contbox"> <div class="titlebar darkblue"> <span class="txt">YEREL HABERLER</span> <em class="budge"></em> </div> <div class="borderbox"> <div class="mapbox" id="map-yerel-small"> </div> <div class="regionbox"><ul class="region"><li><a href="javascript:;">Karadeniz<em class="arr"></em></a></li><li><a href="javascript:;">Marmara<em class="arr"></em></a></li><li><a href="javascript:;">Ege<em class="arr"></em></a></li><li><a href="javascript:;">İç Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">G.Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">Akdeniz<em class="arr"></em></a></li><li><a href="javascript:;">D.Anadolu<em class="arr"></em></a></li></ul><ul class="city"><li><ul><li class="mapid-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li><li class="mapid-10"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li><li class="mapid-13"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li><li class="mapid-15"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li><li class="mapid-19"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li><li class="mapid-24"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li><li class="mapid-27"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li><li class="mapid-34"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li><li class="mapid-35"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li><li class="mapid-43"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li><li class="mapid-46"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li><li class="mapid-63"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li><li class="mapid-65"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li><li class="mapid-67"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li><li class="mapid-70"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li><li class="mapid-74"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li><li class="mapid-75"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li><li class="mapid-81"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li></ul></li><li><ul><li class="mapid-12"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li><li class="mapid-16"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li><li class="mapid-21"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li><li class="mapid-22"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li><li class="mapid-28"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li><li class="mapid-40"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li><li class="mapid-50"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li><li class="mapid-52"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li><li class="mapid-66"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li><li class="mapid-73"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li><li class="mapid-79"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li></ul></li><li><ul><li class="mapid-3"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li><li class="mapid-11"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li><li class="mapid-25"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li><li class="mapid-41"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li><li class="mapid-54"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li><li class="mapid-56"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li><li class="mapid-59"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li><li class="mapid-77"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li></ul></li><li><ul><li class="mapid-5"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li><li class="mapid-7"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li><li class="mapid-23"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li><li class="mapid-32"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li><li class="mapid-44"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li><li class="mapid-47"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li><li class="mapid-49"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li><li class="mapid-51"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li><li class="mapid-53"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li><li class="mapid-61"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li><li class="mapid-62"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li><li class="mapid-71"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li><li class="mapid-80"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li></ul></li><li><ul><li class="mapid-2"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li><li class="mapid-14"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li><li class="mapid-26"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li><li class="mapid-33"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li><li class="mapid-48"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li><li class="mapid-57"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li><li class="mapid-69"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li><li class="mapid-68"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li><li class="mapid-72"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li></ul></li><li><ul><li class="mapid-1"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li><li class="mapid-8"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li><li class="mapid-20"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li><li class="mapid-37"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li><li class="mapid-39"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li><li class="mapid-42"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">Kahramanmaraş</a> </li><li class="mapid-58"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li><li class="mapid-64"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li></ul></li><li><ul><li class="mapid-4"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li><li class="mapid-9"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li><li class="mapid-17"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li><li class="mapid-18"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li><li class="mapid-29"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li><li class="mapid-30"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li><li class="mapid-31"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li><li class="mapid-36"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li><li class="mapid-38"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li><li class="mapid-45"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li><li class="mapid-55"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li><li class="mapid-60"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li><li class="mapid-76"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li><li class="mapid-78"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li></ul></li></ul> </div> </div> </div></div><img src="/track.php?t=MTQ4MjQ3MzQxMA%3D%3D&i=611583&k=4" width="1" height="1" /></div></div></div></section><div class="clear-fix"></div><div class="alignment desktop-only"><div class="borderit"><div style=""><style> .adIDM{overflow:hidden;font-family:Arial,Helveticbta,sans-serif;width:978px;min-height:100px;border:1px #b7b7b7 solid;background:#FFF;margin-top:20px;} .adIDMBaslik{text-align:left;padding:8px 15px;border-top:3px #ed1c24 solid;border-bottom:1px #e8bebf solid;background:#eeeeee;/* Old browsers *//* IE9 SVG, needs conditional override of 'filter' to 'none' */background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iI2ZmZmZmZiIgc3RvcC1vcGFjaXR5PSIxIi8+CiAgICA8c3RvcCBvZmZzZXQ9IjEwMCUiIHN0b3AtY29sb3I9IiNlZWVlZWUiIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);background:-moz-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* FF3.6+ */background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#ffffff),color-stop(100%,#eeeeee));/* Chrome,Safari4+ */background:-webkit-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Chrome10+,Safari5.1+ */background:-o-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Opera 11.10+ */background:-ms-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* IE10+ */background:linear-gradient(to bottom,#ffffff 0%,#eeeeee 100%);/* W3C */filter:progid:DXImageTransform.Microsoft.gradient( startColorstr= '#ffffff ',endColorstr= '#eeeeee ',GradientType=0 );/* IE6-8 */} .adIDMBaslik span{font-size:12px;font-weight:bold;text-decoration:none;} .adIDMBanners {float: left;overflow: hidden;width: 184px !important;height: 165px; padding-left: 5px !important;padding-right: 5px !important;margin-bottom: 30px;font-size: 12px;text-align: center;border-right: 1px solid #cccccc; line-height:normal;} .adIDMBanners img{margin-bottom:10px;} .adIDMBanners:nth-child(5n){border-right: none;} .adIDMBanners a{line-height:normal;color:#333;text-decoration:none; font-size: 12px;} .adIDMBanners a:hover{color:#cc0000;text-decoration:underline;} </style> <div class="adIDM"> <div class="adIDMBaslik"> <div style="float:left"><span style="color:#ed1c24;">Ad</span><span style="color:#369;">IDM.</span></div> <div style="float:right;"><a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" style="color:#333; font-size:12px; text-decoration:underline">Burada Yer Almak İçin Tıklayın</a></div> <div style="clear:both;"></div> </div> <div style="clear:left"></div> <div style="padding-top:20px; overflow:hidden;"> <div class="adIDMBanners"> <a href="http://onodemelikart.org"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/36/80906_paykasatr.jpg" alt="Paykasa" width="160" height="75" ></a><br><a href="http://onodemelikart.org">Paykasa</a> satın alma ve <a href="http://onodemelikart.org/paykasabozdurma/">paykasa bozdurma</a> işlemleri için en uygun paykasa fiyatlar </div> <div class="adIDMBanners"> <a href="https://www.ingilizceturkce.gen.tr/"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/22/30081_ingilizce-turkce-ceviri.jpg" width="160" height="75" alt="ingilizceturkce.gen.tr" /></a><br /> <a href="https://www.ingilizceturkce.gen.tr/" style="font-size:11px;">turkceingilizce.ingilizceturkce.gen.tr</a><br /> 51 Dilde Cümle <a href="https://www.ingilizceturkce.gen.tr/" style="font-weight:bold;">Çeviri</a>,<br /> <a href="https://turkceingilizce.ingilizceturkce.gen.tr/" style="font-weight:bold;">İngilizce Türkçe Çeviri</a><br> <a href="https://ingilizcedersleri.ingilizceturkce.gen.tr/">İngilizce</a>, <a href="https://blog.ingilizceturkce.gen.tr/">Blog</a> </div> <div class="adIDMBanners"> <a href="https://www.paykasasatisi.com/" rel="external" title="Paykasa Satışı"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/33/58751_paykasasatisi.jpg" width="160" height="75" alt="Paykasa Satışı" /></a><br /> Kurumsal firma güvencesi altında <a href="https://www.paykasasatisi.com/" rel="external" title="Paykasa" style="font-weight:bold;">paykasa</a> kart satın alın.<br /> Telefon destek hattı:<br />0533 145 96 92 </div> <div class="adIDMBanners"> <a title="Gümüş" href="https://www.gumusdunyasi.com" target="_blank"> <img alt="Gümüş" src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/34/48377_gumusdunyasi.jpg" width="160" height="75" /></a><br /> <a title="Altın Kolye" href="https://www.gumusdunyasi.com/kategori/45-altin-kolyeler.html" target="_blank"><strong>Altın Kolye</strong></a>, <a title="Gümüş Kolye" href="https://www.gumusdunyasi.com/kategori/27-gumus-kolye.html" target="_blank"><strong>Gümüş Kolye</strong></strong></a><br /> <a title="Gümüş Alyans" href="https://www.gumusdunyasi.com/kategori/40-gumus-alyans.html" target="_blank"><strong>Gümüş Alyans</strong></strong></a> <strong>Çeşitleri ile Gumusdunyasi.com </strong>Türkiye’nin Online Alışveriş Firmasıdır. </div> <div class="adIDMBanners"> <a href="http://www.elektroniksigara.ist/" title="Elektronik Sigara"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/39/2212_elektroniksigaraist.jpg" width="160" height="75" /></a><br /> <a href="http://www.elektroniksigara.ist/" title="Elektronik Sigara" style="font-weight:bold;">Elektronik Sigara</a> Modelleri<br /> İndirimli Elektronik Sigara <br /> <strong>www.elektroniksigara.ist</strong> </div> <div class="adIDMBanners"> <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/32178_spyshop.jpg" width="160" height="75" alt="Gizli Kamera"></a><br> <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera">Gizli Kamera</a>, <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera Çeşitleri">Gizli Kamera Çeşitleri</a>, <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera Fiyatları">Gizli Kamera Fiyatları</a> ve <a href="http://www.spyshop.com.tr/kalem-kamera" target="_blank" title="Kalem Kamera">Kalem Kamera</a> <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera" style="font-weight:bold;">spyshop.com.tr</a>'de </div> <div class="adIDMBanners"> <a href="https://kadin.com/" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/25726_kadincom.jpg" width="160" height="75"></a><br> <a href="https://kadin.com/" target="_blank" style="font-weight:bold">Moda</a>, <a href="https://kadin.com/" target="_blank" style="font-weight:bold">burç</a> ve <a href="https://kadin.com/" target="_blank" style="font-weight:bold">kadına dair</a><br>tüm güzellikler için<br><a href="https://kadin.com/" target="_blank" style="font-weight:bold">kadin.com</a> </div> <div class="adIDMBanners"> <a title="Digitürk" href="https://www.bahadirteknoloji.com" target="_blank"> <img alt="Digitürk" class="lazy" src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/50/44186_digiturkb1.jpg" width="160" height="75" style="display: inline;"></a><br> <a title="Digitürk" href="https://www.bahadirteknoloji.com" target="_blank"><strong>Digitürk</strong></a> <a title="Lig TV Kampanyaları" href="https://www.bahadirteknoloji.com" target="_blank"><strong>Lig TV Kampanyaları</strong></a><br> <a title="Sinema" href="https://www.bahadirteknoloji.com" target="_blank">Sinema</a> ve <a title="İnternet Paketleri" href="https://www.bahadirteknoloji.com" target="_blank">İnternet Paketleri</a><br> <a title="Digiturk Online Başvuru Merkezi" href="https://www.bahadirteknoloji.com" target="_blank">Online Başvuru Merkezi</a><br> <a title="Digitürk" href="https://www.bahadirteknoloji.com" target="_blank"><strong style="font-size:11px">www.bahadiriletisim.com.tr</strong></a> </div> <div class="adIDMBanners"> <a href="http://www.gazetetirajlari.com" target="_blank" title="Gatete Tirajları"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/47/30735_gazetetirajlari.jpg" alt="Gatete Tirajları" width="160" height="75"></a><br> Günlük ve gerçek<br> <a href="http://www.gazetetirajlari.com" target="_blank" title="Gatete Tirajları" style="font-weight:bold;">Gazete Tirajları</a>na<br> ulaşmanın yolu!<br> <a href="http://www.gazetetirajlari.com" target="_blank" style="font-weight:bold;">www.gazetetirajlari.com</a> </div> <div class="adIDMBanners"> <a href="https://www.domainsorgulama.com/" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/43/78603_domainsorgulama.jpg" alt="Domain Sorgulama" width="160" height="75"></a><br> <a href="https://www.turkticaret.net/domain" target="_blank">Domain</a>, <a href="https://www.turkticaret.net/domain-sorgulama" target="_blank">Domain sorgulama</a>,<br> <a href="https://www.turkticaret.net/hosting" target="_blank">Hosting</a>, <a href="http://www.markatescilsorgulama.net/" target="_blank">Marka tescil</a>, <a href="https://www.turkticaret.net/whois" target="_blank">Whois</a>,<br> <a href="https://www.turkticaret.net/hazir-web-sitesi" target="_blank">Web sitesi</a>, <a href="http://oku.net/" target="_blank">Gazete oku</a> </div> <div class="adIDMBanners"> <a href="http://www.mavikadin.com/" title="Kadın"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/32/66106_mavikadin.jpg" width="160" height="75" /></a><br /> <strong>Mavi </strong><a href="http://www.mavikadin.com/" title="Mavi Kadın" style="font-weight:bold;">Kadın</a><br /> <a href="http://www.mavikadin.com/saglik" title="Sağlık" style="font-weight:bold;">Sağlık</a>, <a href="http://www.mavikadin.com/guzellik" title="Güzellik" style="font-weight:bold;">güzellik</a>, <a href="http://www.mavikadin.com/diyet" title="Diyet" style="font-weight:bold;">diyet</a>...<br> <a href="http://www.mavikadin.com/" title="Kadına Özel">Kadına özel</a>, <a href="http://www.mavikadin.com/" title="Kadın Sitesi">kadın sitesi</a><br> <a href="http://www.mavikadin.com/" title="Mavi Kadın" style="font-weight:bold;">www.mavikadin.com</a> </div> <div class="adIDMBanners" style="background:#f9f9f9"> <a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" target="_self"> <br /><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/19/71895_add-xl.png" width="64" height="64" /><br /> <span style="color:#c00; font-size:12px; text-decoration:underline">BURADA YER ALMAK İÇİN TIKLAYIN!</span> </a> </div> </div> </div></div></div></div><div class="clear-fix"></div><footer><div class="alignment"> <div class="borderit"> <ul class="fmenu"><li><a>İHLAS HABER AJANSI</a><ul><li><a href="/gundem/" title="Gündem">Gündem</a></li><li><a href="/politika/" title="Politika">Politika</a></li><li><a href="/asayis/" title="Asayiş">Asayiş</a></li><li><a href="/spor/" title="Spor">Spor</a></li><li><a href="/dunya/" title="Dünya">Dünya</a></li><li><a href="/ekonomi/" title="Ekonomi">Ekonomi</a></li><li><a href="/saglik/" title="Sağlık">Sağlık</a></li></ul></li><li><a>KURUMSAL</a><ul><li><a href="/iletisim" title="İletişim">İletişim</a></li><li><a href="/kunye.html" title="Künye">Künye</a></li><li><a href="/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li><li><a href="/produksiyon-hizmetleri.html" title="Prodüksiyon">Prodüksiyon</a></li><li><a href="/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li><li><a href="/servisler.html" title="Servisler">Servisler</a></li></ul></li><li><a>MOBİL</a><ul><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPhone">iPhone</a></li><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPad">iPad</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="Android">Android</a></li></ul></li><li><a>GALERİLER</a><ul><li><a href="/video/" title="Video Galeri">Video Galeri</a></li><li><a href="/foto/" title="Foto Galeri">Foto Galeri</a></li></ul></li><li><a>DİĞER SAYFALAR</a><ul><li><a href="/yerel-haberler.html" title="Yerel Haberler">Yerel Haberler</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li><li><a href="/tarihte-bugun.html" title="Tarihte Bugün">Tarihte Bugün</a></li><li><a href="/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li><li><a href="/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li><li><a href="/tum-anketler.html" title="Tüm Anketler">Tüm Anketler</a></li><li><a href="/rss.html" title="RSS">RSS</a></li></ul></li> </ul><div class="fsocial"> <p class="alert">Yasal Uyarı: Kaynak gösterilerek dahi abone olmadan kısmen veya tamamen kullanılamaz. </p> <ul class="socialbox"> <li><a href="https://www.facebook.com/iha.com.tr" title="Facebook" target="_blank"><em class="face"></em></a></li> <li><a href="https://twitter.com/ihacomtr" title="Twitter" target="_blank"><em class="twit"></em></a></li> <li><a href="https://plus.google.com/+IhaTr_ihacomtr" title="Google Plus" target="_blank"><em class="plus"></em></a></li> <li><a href="http://instagram.com/ihacomtr" title="Instagram" target="_blank"><em class="ins"></em></a></li> </ul></div><div class="clear-fix"></div> <p class="copyright">Copyright &copy; İhlas Haber Ajansı 1993-2015. Her Hakkı Saklıdır.</p> <p class="design"> <a style="display: none;" href="mailto:kurt.kapan@iha.tv" title="mailto:kurt.kapan@iha.tv"></a> <a href="http://www.layersistem.com/?utm_source=iha&utm_medium=link&utm_content=footer&utm_campaign=iha_footer_link" title="Layer Sistem" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/web/images/layersistem.png" width="175" height="35" alt="Layer Sistem" /></a></p> <div class="clear-fix"></div> </div><!-- Admatic interstitial 800x600 Ad Code START --><ins data-publisher="adm-pub-135764684013" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic interstitial 800x600 Ad Code END --><!-- Admatic Scroll 300x250 Ad Code START --><ins data-publisher="adm-pub-135764684013" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic Scroll 300x250 Ad Code END --></footer><div class="desktop-only"> <!-- /50004537/IHA_PageSkin_Teknoloji_1x1 --> <div id='div-gpt-ad-1463407549250-305' style='width:1px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-305'); }); </script> </div></div><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26448957 = new Ya.Metrika({id:26448957, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26448957" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type='text/javascript'>$(function() { $.smartbanner({ title: 'İHA', author: 'Mobil uygulaması', price: 'ÜCRETSİZ', appStoreLanguage: 'tr', inAppStore: 'ÜCRETSİZ', inGooglePlay: 'ÜCRETSİZ', inAmazonAppStore: 'ÜCRETSİZ', inWindowsStore: 'ÜCRETSİZ', button: 'İNDİR', scale: 'auto', speedIn: 300, speedOut: 400, daysHidden: 15, daysReminder: 90, force: null, hideOnInstall: true, layer: false, iOSUniversalApp: true, force:null, appendToSelector: 'body' }); } );</script><script type="text/javascript">$(".lazy").laziestloader();</script><script type="text/javascript">if(typeof ga === 'function'){ga('send', 'event', 'Modules', 'haberler-detay', location.pathname);}</script><!-- Begin comScore Tag --> <script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "19343104" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><!-- (C)2000-2013 Gemius SA - gemiusAudience / iha_com_tr / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ba2a0UsztwulamF6af7ZKGa0j70ZT8_yc8zo.kJ_Ztb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script type="text/javascript">if($(window).width() <= 735){ var s = document.createElement('script'); s.async = true; s.src = "http://js.mtburn.com/advs-instream.js"; document.body.appendChild(s); $(s).load(function(){ MTBADVS.InStream.Default.run({"immediately":true}); })
}</script><div class="alignment desktop-only"><script type="text/javascript"> googletag.cmd.push(function () { googletag.defineSlot('/50004537/TG-Interstitial', [1, 1], 'div-gpt-ad-1458037181458-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); });</script> <style type="text/css" media="all">#tg-ad-container{ background: rgba(0,0,0,0.85); position:fixed; display:none; top:0; left:0; width:100%; height:100%; color:#FFF; border:0px solid red; z-index:999999999 !important;
}
#tg-ad-container .ad-container{ display:table; width:100%; height:100%;
}
#tg-ad-container .ad-content{ display:table-cell; width:100%; height:100%; vertical-align: middle;
}
#tg-ad-container .ad-pub{ position: relative; display: table; margin: auto; max-width: 800px; min-height: 480px; border: 1px solid #666; min-width: 640px;
}
#tg-ad-container .ad-btn-close{ position:absolute; right:0; background: rgba(0,0,0,0.70); color:#EFEFEF; cursor:pointer; display:inline-block; margin-top: 0px; border-left: 1px solid #333; border-bottom: 1px solid #444; padding: 3px 7px; min-width: 100px;
}
#ad-iframe{ width:800px; height:600px; border:none; overflow:hidden;
}
#tg-ad-container #ad-slot-container{ width:100%; height:100%; border:none; overflow:hidden;
}
span.info{ border-left:1px solid #777; border-right:1px dotted #444; border-bottom:1px solid #555; padding:4px 5px; background: #000; color:#FFF; font-weight:bold; margin-left:-10px; margin-right:9px;
}
.ad-timer{ padding:3px 5px; color:#CCC;
}</style><div id="tg-ad-container" style="z-index:999999999 !important;"> <div class="ad-container"> <div class="ad-content"> <div class="ad-pub"> <div class="ad-btn-close" style="width:100px;"><span class="info" style="display:none;" title="Reklamların sıklıkla görünmemesi için Cookie(çerezler) açık olmalıdır.">?</span> Reklamı Geç <span class="ad-timer"></span></div> <div id="ad-slot-container" style="height:600px !important; width:800px !important;"> <!-- /50004537/TG-Interstitial --><div id='div-gpt-ad-1458037181458-0' style='height:1px; width:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458037181458-0'); });</script></div> </div> </div> </div> </div></div><script type="text/javascript"> var adMg = { isAdVisible:false, isTimeActive:false, dfpId:'div-gpt-ad-1458037181458-0', dfpWidth:'1', dfpHeight:'1', dfpSlotStr:"googletag.defineSlot('/50004537/TG-Interstitial', [1, 1], 'div-gpt-ad-1458037181458-0').addService(googletag.pubads());", showAd:function(){ $('#tg-ad-container').show(); adMg.isAdVisible=true; $('#tg-ad-container').find(".ad-btn-close").click(function(){ adMg.hideAd(); }); }, hideAd:function(){ $('#tg-ad-container').fadeOut(); adMg.isAdVisible=false; }, adTimer:function(){ if(adMg.isTimeActive){ var timerCount=7; setInterval(function(){ if(timerCount>0){ $('#tg-ad-container').find(".ad-timer").html(timerCount); timerCount--; } else{ adMg.hideAd(); } }, 1000); } }
}</script></div><div class="clear-fix"></div></body></html>