<!DOCTYPE html>
<html lang="tr">
    <head>
        <meta charset="utf-8">
        <title>Samsun'da halk otobüsü motosiklete çarptı: 2 ölü</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        <meta name="keywords" content="haber, haberler, gündem, dünya, iha, güncel haberler, son dakika haberleri, türkiye, dünya, politika, ekonomi, finans, döviz, borsa, spor, futbol, siyaset, sağlık, kültür sanat, müzik, sinema, magazin, moda, bilim teknoloji, hava durumu" />
        <meta name="copyright" content="2018, İhlas Haber Ajansı. All Rights Reserved" />
        <meta name="description" content="Samsun'da halk otobüsünün motosiklete çarpması sonucu meydana gelen trafik kazasında 2 kişi hayatını kaybetti." />
        <meta name="author" content="iha.com.tr" />

        <meta name="rating" content="General" />
        <meta name="robots" content="ALL" />
        <meta name="distribution" content="Global" />

        <link rel="canonical" href="http://www.iha.com.tr/haber-samsunda-halk-otobusu-motosiklete-carpti-2-olu-742995/" /><link rel="amphtml" href="http://www.iha.com.tr/amp/haber-samsunda-halk-otobusu-motosiklete-carpti-2-olu-742995/" />
<meta property="fb:pages" content="110686132366951" /><meta property="og:type" content="article" />
<meta property="og:title" content="Samsun'da halk otobüsü motosiklete çarptı: 2 ölü" />
<meta property="og:description" content="Samsun'da halk otobüsünün motosiklete çarpması sonucu meydana gelen trafik kazasında 2 kişi hayatını kaybetti." />
<meta property="og:url" content="http://www.iha.com.tr/haber-samsunda-halk-otobusu-motosiklete-carpti-2-olu-742995/" />
<meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2018/38/2654592.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="http://www.iha.com.tr/"><meta property="twitter:title" content="Samsun'da halk otobüsü motosiklete çarptı: 2 ölü" />
<meta property="twitter:description" content="Samsun'da halk otobüsünün motosiklete çarpması sonucu meydana gelen trafik kazasında 2 kişi hayatını kaybetti." />
<meta property="twitter:url" content="http://www.iha.com.tr/haber-samsunda-halk-otobusu-motosiklete-carpti-2-olu-742995/" />
<meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2018/38/2654592.jpg" />

    <script data-schema="Organization" type="application/ld+json">
        {"name":"İhlas Haber Ajansı",
        "url":"http://www.iha.com.tr/",
        "logo":"http://image.cdn.iha.com.tr/Contents/web/images/logo3.jpg",
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
    
      <script data-schema="WebPage" type="application/ld+json">
          {"@id":"http://www.iha.com.tr/haber-samsunda-halk-otobusu-motosiklete-carpti-2-olu-742995/",
          "@type":"WebPage","@context":"http://schema.org"}
      </script>

      <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://www.iha.com.tr/haber-samsunda-halk-otobusu-motosiklete-carpti-2-olu-742995/"
          },
          "headline": "Samsun'da halk otobüsü motosiklete çarptı: 2 ölü",
          "image": {
            "@type": "ImageObject",
            "url": "http://image.cdn.iha.com.tr/Contents/images/2018/38/2654592.jpg",
            "height": "354",
            "width": "664"
          },
          "datePublished": "2018-09-21T23:01:00+03:00",
          "dateModified": "2018-09-21T23:02:15+03:00",
          "author": {
            "@type": "Person",
            "name": "İhlas Haber Ajansı"
          },
          "publisher": {
            "@type": "Organization",
            "name": "İhlas Haber Ajansı",
            "logo": {
              "@type": "ImageObject",
              "url": "http://image.cdn.iha.com.tr/Contents/web/images/logo3.jpg",
              "width": "200",
              "height": "60"  
            }
          },
          "description": "Samsun'da halk otobüsünün motosiklete çarpması sonucu meydana gelen trafik kazasında 2 kişi hayatını kaybetti. "
        }
        </script>
        <script type="application/ld+json">{
       "@context": "http://schema.org",
       "@type": "BreadcrumbList",
       "itemListElement":
       [{ "@type": "ListItem", "position": 1, "item": { "@id": "http://www.iha.com.tr/asayis/", "name": "ASAYİŞ" } }] }</script>

        <link rel="apple-touch-icon" sizes="114x114" href="http://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" href="http://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png">
        <link rel="shortcut icon" href="http://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png">
        <link rel="shortcut icon" href="http://www.iha.com.tr/favicon.ico">
        <meta name="msapplication-square70x70logo" content="" />
        <meta name="msapplication-square150x150logo" content="" />
        <meta name="msapplication-wide310x150logo" content="" />
        <meta name="msapplication-square310x310logo" content="" />

        <meta name="apple-itunes-app" content="app-id=469821641" />
        <meta name="yandex-verification" content="43503681e1015f97" />

        <link href="http://www.iha.com.tr//opensearchdescription.xml" rel="search" title="İhlas Haber Ajansı" type="application/opensearchdescription+xml" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,600,700&amp;subset=latin-ext" rel="stylesheet">
        <link rel="stylesheet" href="http://www.iha.com.tr/Templates/v2/assets/css/plugins.min.css">
        <link rel="stylesheet" href="http://www.iha.com.tr/Templates/v2/assets/css/default.css?1">
        <script>
            var site_url = "http://www.iha.com.tr/", cdnUrl = "http://www.iha.com.tr/Templates/v2/", cdnVersion = "18", enableRefresh = false, isBizimSayfa = false;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script src="http://www.iha.com.tr/Templates/v2/assets/js/modernizr.custom_new.js?18"></script>
    </head>

    <body data-targeting="asayis" data-section="haber">   

        <div id="div-gpt-ad-1515055167203-5" class="banner1x1 tgdfpbanner" data-zone="IHAN-Interstitial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-1521642085776-0" class="banner1x1 tgdfpbanner" data-zone="IHAN-Advertorial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-1" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-2" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-2" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-3" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-3" data-infinite="" data-fetched=""></div>
        <h1 class="d-none">İhlas Haber Ajansı</h1>
        <div id="page" class="mm-slideout">
            <a id="hamburger" class="Fixed" href="#main-navigation"><span></span></a> <a id="hamburgerlogo" class="Fixed" href="/"><span>Ana Sayfa</span></a>
            <div class="wrapper">
                <div class="container">
                    
                  <div class="ad-masthead">
                     
                    <div class="bannerzone">
                        <div id="div-gpt-ad-1535054198048-0" class="tgdfpbanner" data-zone="IHAN-Masthead-Header" data-infinite="" data-fetched=""></div>
                    </div>
                    <div id="mastheadtopmobile" class="text-center d-md-none"></div>
                  </div>
                  <!-- end masthead-top -->
                    <header id="header"><!--main menu--> <div id="mainmenu">
    <div class="logo d-none d-md-block">
        <a href="http://www.iha.com.tr/">
            <img src="http://www.iha.com.tr/Templates/v2/assets/img/iha-logo.png" width="170" height="64"
                 alt="İhlas Haber Ajansı" />
        </a>
    </div>
    <nav id="main-navigation" class="navigation mm-theme-dark">
        <ul class="mainnav1">
            <li class="main social">
                <ul>
                    <li>
                        <a href="http://facebook.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-facebook-square"></i><b>
                                İhlas Haber Ajansı Facebook Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="http://twitter.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-twitter-square"></i><b>
                                İhlas Haber Ajansı Twitter Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://linkedin.com/company/ihlas-haber-ajansi" rel="external">
                            <i class="fa fa-linkedin"></i><b>
                                İhlas Haber Ajansı Linkedin Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.instagram.com/ihacomtr/"
                           rel="external">
                            <i class="fa fa-instagram"></i><b>
                                İhlas Haber Ajansı Instagram Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="http://youtube.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-youtube"></i><b>
                                İhlas Haber Ajansı YouTube Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="/rss.html" rel="nofollow">
                            <i class="fa fa-rss"></i><b>İhlas Haber Ajansı RSS Haber Kaynağı</b>
                        </a>
                    </li>
                    <li class="d-none">
                        <a href="http://www.tgrthaber.com.tr/canli" rel="external"
                           title="TGRT Haber Canlı İzle">
                            <img src="http://www.iha.com.tr/Templates/v2/assets/img/tgrt-haber-live.png" width="82" height="28" alt="TGRT Haber Canlı İzle">
                        </a>
                    </li>
                </ul>
            </li>
            <li class="main"><a href="http://abone.iha.com.tr" class="abone">Abone</a></li>
            <li class="main"><a href="/gundem/">Gündem</a></li>
            <li class="main"><a href="/politika/">Politika</a></li>
            <li class="main"><a href="/asayis/">Asayiş</a></li>
            <li class="main"><a href="/spor/">Spor</a></li>
            <li class="main"><a href="/dunya/">Dünya</a></li>
            <li class="main"><a href="/ekonomi/">Ekonomi</a></li>
            <li class="main"><a href="/yerel-haberler.html">Yerel</a></li>
            <li class="main d-md-none d-lg-block"><a href="/foto/">Fotoğraf</a></li>
            <li class="main d-md-none d-lg-block"><a href="/video/">Video</a></li>
            <li class="main d-md-none d-lg-block"><a href="/webtv/">Web TV</a></li>								
            <li class="main search d-none d-md-inline-block">
                <form class="" method="get"
                      action="http://www.iha.com.tr/arama.html"
                      name="frmSearchTop" id="frmSearchTop">
                    <input type="text" id="txtSearchTop" name="arama"
                           placeholder="Ne aramıştınız?" class="form-control">
                    <button type="submit"> <i class="fa fa-search"></i> </button>
                </form>
            </li>
            <li class="main">
                <a href="#" data-jq-dropdown="#mainmenu-2"
                   data-horizontal-offset="7">
                    <i class="fa fa-bars d-none d-md-inline-block"></i><i class="d-inline-block d-md-none">Diğer</i>
                </a>
                <div id="mainmenu-2"
                     class="jq-dropdown jq-dropdown-relative jq-dropdown-tip jq-dropdown-anchor-right">
                    <ul class="jq-dropdown-menu">
                        <li class="main d-none d-md-block d-lg-none"><a href="/foto/">Fotoğraf</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/video/">Video</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/webtv/">Web TV</a></li>
                        <li class="main"><a href="/egitim/">Eğitim</a></li>
                        <li class="main"><a href="/magazin/">Magazin</a></li>
                        <li class="main"><a href="/teknoloji/">Teknoloji</a></li>
                        <li class="main"><a href="/kultur-sanat/">Kültür Sanat</a></li>
                        <!-- <li class="main"><a href="/kent-haberleri/">Kent Haberleri</a></li> -->
                        <li class="main"><a href="/cevre/">Çevre</a></li>
                        <li class="main"><a href="/ramazan/">Ramazan</a></li>
                        <li class="main"><a href="/saglik/">Sağlık</a></li>
                        <li class="main"><a href="/HavaDurumu/">Hava Durumu</a></li>
                        <li class="main"><a href="/egazete/">Gazeteler</a></li>
                        <li class="main"><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
                        <li class="main"><a href="/tum-haberler.html">Tüm Haberler</a></li>
                        <li class="main"><a href="/rss.html">RSS</a></li>
                    </ul>
                </div>
            </li>
            <li class="main corporate d-block d-md-none"><a href="#">Kurumsal</a></li>
            <li class="d-block d-md-none">
                <p class="quicklinks clearfix">
                    <a href="/"><i class="fa fa-desktop"></i> Masaüstüne geç</a> <a href="/" title="TGRT Haber Canlı İzle" class="tgrt">
                        <img src="http://www.iha.com.tr/Templates/v2/assets/img/tgrt-haber-live.png" width="82" height="28"
                             alt="TGRT Haber Canlı İzle">
                    </a>
                </p>
            </li>
        </ul>
    </nav>
</div><!--main menu--></header>
                    <section id="breakingnews">
  <h2><a href="/haber/sondakika">SON DAKİKA</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-samsunda-halk-otobusu-motosiklete-carpti-2-olu-742995/" title="">
        <time datetime="23:01">23:01</time>
        Samsun'da halk otobüsü motosiklete çarptı: 2 ölü
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-eba-giris-dyk-kurs-kayitlari-eba-e-kurs-basvurusu-nasil-yapilir-742846/" title="">
        <time datetime="23:01">23:01</time>
        EBA Giriş DYK kurs KAYITLARI| EBA E Kurs başvurusu nasıl yapılır?
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-semih-ozsoy-fikret-orman-ozan-tufan-icin-takas-teklifinde-bulundu-742993/" title="">
        <time datetime="22:52">22:52</time>
        Semih Özsoy: 'Fikret Orman, Ozan Tufan için takas teklifinde bulundu'
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-gaziantepte-tarim-iscilerini-tasiyan-minibus-devrildi-15-yarali-742994/" title="">
        <time datetime="22:51">22:51</time>
        Gaziantep'te tarım işçilerini taşıyan minibüs devrildi: 15 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-yks-ek-tercih-ve-yerlestirme-sonuclari-sorgulama-osym-yks-sonuc-sorgulama-ekrani-742992/" title="">
        <time datetime="22:48">22:48</time>
        YKS Ek tercih ve yerleştirme sonuçları sorgulama| ÖSYM YKS Sonuç sorgulama ekranı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-bursada-meyve-yuklu-kamyonet-devrildi-2-yarali-742991/" title="">
        <time datetime="22:28">22:28</time>
        Bursa’da meyve yüklü kamyonet devrildi: 2 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-osman-ozkoylu-kazandigimiz-toplarda-etkili-pozisyonlar-bulduk-ve-goller-attik-742990/" title="">
        <time datetime="22:21">22:21</time>
        Osman Özköylü: 'Kazandığımız toplarda etkili pozisyonlar bulduk ve goller attık'
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-rusya-ve-natodan-uluslararasi-guvenlik-uzerine-gorusme-720359/" title="">
        <time datetime="22:20">22:20</time>
        Rusya ve NATO'dan uluslararası güvenlik üzerine görüşme
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-ozet-izle-dinamo-zagreb-4-1-fenerbahce-mac-ozeti-ve-golleri-izle-dinamo-fb-kac-kac-bitti-742815/" title="">
        <time datetime="22:09">22:09</time>
        ÖZET İZLE: Dinamo Zagreb 4-1 Fenerbahçe Maç Özeti ve Golleri İzle | Dinamo FB Kaç Kaç Bitti?
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-ak-partide-dis-iliskiler-baskan-yardimcilari-belli-oldu-742989/" title="">
        <time datetime="22:07">22:07</time>
        AK Parti’de Dış İlişkiler Başkan Yardımcıları belli oldu
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-ozet-izle-bursa-0-0-basaksehir-mac-ozeti-izle-bursa-basaksehir-kac-kac-bitti-742960/" title="">
        <time datetime="22:06">22:06</time>
        ÖZET İZLE: Bursa 0-0 Başakşehir Maç Özeti İzle | Bursa Başakşehir Kaç Kaç Bitti?
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-aksaray-konya-yolunda-feci-kaza-2-olu-742988/" title="">
        <time datetime="22:05">22:05</time>
        Aksaray-Konya yolunda feci kaza: 2 ölü
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-4n1k-ilk-ask-11-bolum-izle-4n1k-12bolum-fragmani-4n1kda-neler-olacak-21-eylul-4n1k-742950/" title="">
        <time datetime="22:05">22:05</time>
        4N1K İlk Aşk 11. BÖLÜM izle! 4N1K 12.bölüm fragmanı | 4N1K'da neler olacak? (21 Eylül 4N1K)
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-bizim-hikaye-40bolum-fragmani-yayinlandi-bizim-hikaye-40bolum-fragmani-izle-filizden-barisa-surpriz-hamle-742948/" title="">
        <time datetime="22:05">22:05</time>
        Bizim Hikaye 40.bölüm fragmanı yayınlandı! Bizim Hikaye 40.bölüm fragmanı İZLE| Filiz'den Barış'a sürpriz hamle!
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-aybaba-gole-sevinmeyecegiz-artik-721164/" title="">
        <time datetime="22:05">22:05</time>
        Aybaba: 'Gole sevinmeyeceğiz artık'
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-yemekteyiz-21-eylul-haftanin-birincisi-kim-oldu-yemekteyiz-21-eylul-finalini-kim-kazandi-740916/" title="">
        <time datetime="22:04">22:04</time>
        Yemekteyiz 21 Eylül haftanın birincisi KİM OLDU? Yemekteyiz 21 Eylül finalini kim kazandı?
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-ozet-izle-erzurumspor-0-1-ankaragucu-ozet-izle-goller-izle-erzurumspor-ankaragucu-kac-kac-742962/" title="">
        <time datetime="22:01">22:01</time>
        ÖZET İZLE | Erzurumspor 0-1 Ankaragücü özet izle goller izle | Erzurumspor - Ankaragücü kaç kaç?
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-mustafa-resit-akcay-8-haftalik-sureci-hazirlik-olarak-degerlendiriyoruz-741509/" title="">
        <time datetime="22:01">22:01</time>
        Mustafa Reşit Akçay: '8 haftalık süreci hazırlık olarak değerlendiriyoruz'
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-ev-sahibi-ile-kiracinin-gurultu-kavgasinda-kan-akti-1-olu-2-yarali-742987/" title="">
        <time datetime="21:54">21:54</time>
        Ev sahibi ile kiracının gürültü kavgasında kan aktı: 1 ölü, 2 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-baskentte-kazanan-denizlispor-742986/" title="">
        <time datetime="21:49">21:49</time>
        Başkentte kazanan Denizlispor
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-emette-trafik-kazasi-1-yarali-742985/" title="">
        <time datetime="21:36">21:36</time>
        Emet'te trafik kazası: 1 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-dolarlariyla-yakalanan-fetocu-tutuklandi-742984/" title="">
        <time datetime="21:32">21:32</time>
        Dolarlarıyla yakalanan FETÖ'cü tutuklandı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-rusya-kirima-s-400-yerlestiriyor-742520/" title="">
        <time datetime="21:32">21:32</time>
        Rusya, Kırım'a S-400 yerleştiriyor
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-adana-demirspor-3-puani-tek-golle-aldi-742983/" title="">
        <time datetime="21:16">21:16</time>
        Adana Demirspor, 3 puanı tek golle aldı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-gazze-sinirinda-1-kisi-sehit-oldu-312-kisi-yaralandi-742982/" title="">
        <time datetime="21:10">21:10</time>
        Gazze sınırında 1 kişi şehit oldu, 312 kişi yaralandı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-icisleri-bakanligi-6-terorist-etkisiz-hale-getirildi-742981/" title="">
        <time datetime="20:56">20:56</time>
        İçişleri Bakanlığı: 6 terörist etkisiz hale getirildi
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-borcu-yuzunden-babasini-oldurup-kamyonetin-kasasina-sakladi-742980/" title="">
        <time datetime="20:55">20:55</time>
        Borcu yüzünden babasını öldürüp kamyonetin kasasına sakladı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-ljajic-en-guclu-ozelligim-asist-yapmak-742979/" title="">
        <time datetime="20:48">20:48</time>
        Ljajic: 'En güçlü özelliğim asist yapmak'
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-ankarada-yarin-bazi-yollar-trafige-kapanacak-742978/" title="">
        <time datetime="20:46">20:46</time>
        Ankara’da yarın bazı yollar trafiğe kapanacak
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-bim-market-22-25-eylul-aktuel-indirimli-urunler-listesi-bim-aktuel-katalogu-741636/" title="">
        <time datetime="20:31">20:31</time>
        BİM Market 22-25 Eylül AKTÜEL İndirimli Ürünler Listesi | BİM AKTÜEL kataloğu
      </a>
    </li>
    
  </ul>
  <a href="http://www.tgrthaber.com.tr/canli" rel="external" class="tgrtcanli"><span>TGRT Haber Canlı İzle</span></a>
</section>
                    <!-- ozel vitrin -->
<section id="ozelvitrin" class="mb-3">
  <ul class="owl-carousel">
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/video-oradaydik-unutmadik-unutturmadik-106983/" class="s-item2" style="background:url('http://image.cdn.iha.com.tr/Contents/pool_file/2017/45/35506_15temmuz-unutturmadik-banner.jpg') center; ">
          <figure><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/45/45453_15temmuz-unutturmadik-text.png" class="mx-auto" alt="Oradaydık, unutmadık, unutturmadık! - 15 Temmuz" width="300" height="60"></figure>
        </a>
      </article>
    </li>
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/video-15-temmuz-en-uzun-gece-98267/" class="s-item2" style="background:url('http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg')">
          <figure><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/89354_iha-15-temmuz-mobil-en-uzun-gece.png" alt="15 Temmuz En Uzun Gece" width="300" height="60"></figure>
        </a>
      </article>
    </li>
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/video-yuzyilin-ihaneti-mankurtlar-hashasiler-100214/" class="s-item2" style="background:url('http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/19733_yuzyil-bg.jpg')">
          <figure><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/81727_yuzyilin-ihaneti-banner.png" alt="Yüzyılın ihaneti - Mankurtlar, Haşhaşiler" width="300" height="60"></figure>
        </a>
      </article>
    </li>
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" class="s-item2" style="background:url('http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/54227_iha-whatsapp-bg.jpg')">
          <figure><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/76079_iha-whatsapp-300x60.png" alt="WhatsApp Görüntü Hattı 0506 889 88 77 - 0505 577 33 33" width="300" height="60"></figure>
        </a>
      </article>
    </li>
  </ul>
</section>
<!-- end ozel vitrin -->
                    <div class="bannerzone bannerreplace" data-replace="mastheadtopmobile">
                      <div id="div-gpt-ad-1515055167203-7" class="tgdfpbanner text-center" data-zone="IHAN-Masthead-Top" data-infinite="" data-fetched=""></div>
                    </div>
    <!-- cat header -->
<div id="catheader">
  <h2 class="htitle1"><a href="/">ASAYİŞ</a></h2>
  <nav id="breadcrumb">
    <ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Ana Sayfa</a></li>
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="http://www.iha.com.tr/asayis/" rel="v:url" property="v:title">ASAYİŞ</a></li>
    </ul>
  </nav>
</div>
<!-- cat header -->
<div id="infiniteWrapper">
  <div id="contentWrp_742995" class="contentwrapper" data-id="742995" data-contentid="742995" data-targeting="asayis" data-section="haber">
    <h1 class="htitle">Samsun'da halk otobüsü motosiklete çarptı: 2 ölü</h1>
    <div class="detaildate">
      <time class="adddate"
            datetime="2018-09-21T23:01Z">
        <b>Giriş:</b>21 Eylül 2018 <i>23:01</i>
      </time>
      <time class="updatedate d-none"
            datetime="2018-09-21T23:02Z">
        <b>Güncelleme:</b>21 Eylül 2018<i></i>
      </time>
    </div>
    <!-- detail header -->
    <!-- detail body -->
    <section class="detailbody">
      <div class="row">
        <div class="col-sm-9 speccol780">
          <div class="detailOverlay"></div>
          <article class="main clearfix">
            <figure><img src="http://image.cdn.iha.com.tr/Contents/images/2018/38/2654592.jpg" width="780" height="429" alt="Samsun'da halk otobüsü motosiklete çarptı: 2 ölü"><figcaption>Samsun'da halk otobüsü motosiklete çarptı: 2 ölü</figcaption></figure>
            <div class="body">
              <div class="share" data-text="Samsun'da halk otobüsü motosiklete çarptı: 2 ölü" data-url="http://www.iha.com.tr/haber-samsunda-halk-otobusu-motosiklete-carpti-2-olu-742995/"><div class="theiaStickySidebar"></div>
              </div>
              <div class="enlargetext">
                <div class="btn-group btn-sm easyread" role="group">
                  <button type="button" class="btn btn-info" title="Büyük oku">
                    Büyük
                    oku
                  </button>
                </div>
                <div class="btn-group btn-sm textsize" role="group">
                  <button type="button" class="btn btn-secondary size1"
                          data-size="1" title="Küçük">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size2"
                          data-size="2" title="Normal">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size3"
                          data-size="3" title="Büyük">
                    A
                  </button>
                </div>
              </div>
              <header><h3 class="summary">Samsun'da halk otobüsünün motosiklete çarpması sonucu meydana gelen trafik kazasında 2 kişi hayatını kaybetti.</h3></header>
              
               
              <div class="content">
                <p>
	Kaza, Samsun'un İlkadım ilçesi Kadıköy Mahallesi'nde saat 20.15'te meydana geldi. Edinilen bilgiye göre, Burhan S. (53) idaresindeki 55 AR 026 plakalı özel halk otobüsü, kavşakta rampa yukarı çıkarken çarptığı Murat Tuna (30) idaresindeki 34 BH 1484 plakalı motosikleti altına alıp bir süre sürükledi. Kazada motosiklet sürücüsü Murat Tuna olay yerinde hayatını kaybederken, yanında bulunan Bayram Odabaş (23) ise ağır yaralandı. 112 Acil Servis ekipleri tarafından ambulansla Samsun Eğitim ve Araştırma Hastanesine kaldırılan yaralı genç de saat 21.30'da hayatını kaybetti.<br />
	Kazayla ilgili soruşturma devam ediyor.<br />
	Muhammer Ay<br />
	 </p>
                
              </div>
              
              <div class="videonews">
                <div class="row">
                  <div class="col-12">
                    <h3>BUGÜN NELER OLDU?</h3>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 vidyome embed-responsive embed-responsive-16by9">
                    <iframe src="http://www.iha.com.tr/vozet.php" width="560" height="315" class="embed-responsive-item" frameborder="0" allowfullscreen></iframe>
                  </div>
                </div>
              </div>

            </div>
          </article>
        </div>
        <!-- end leftSide -->
        
        <div class="col-sm-3 speccol300">
          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-1-742995"
                   class="tgdfpbanner" data-zone="IHAN-ContentAd-1" data-infinite=""
                   data-fetched=""></div>
          </div>
          <div class="popularlist">
  <h2>Popüler İçerikler</h2>
  <ul>

    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-yuz-binlerce-calisan-icin-erken-emeklilik-firsati-17210/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/38/2652133_2.jpg" alt="Yüz binlerce çalışan için erken emeklilik fırsatı" width="380" height="214">
          </figure> <header>
            <h3>Yüz binlerce çalışan için erken emeklilik fırsatı</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-besiktas-sarpsborg-canli-izleme-rehberi-17220" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/38/2652848_2.jpg" alt="Beşiktaş - Sarpsborg canlı izleme rehberi" width="380" height="214">
          </figure> <header>
            <h3>Beşiktaş - Sarpsborg canlı izleme rehberi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-dinamo-zagreb-fenerbahce-az-tv-idman-tv-sifresiz-canli-izle-17219" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/38/2652682_2.jpg" alt="Dinamo Zagreb Fenerbahçe Özet Bilgi Ekranı" width="380" height="214">
          </figure> <header>
            <h3>Dinamo Zagreb Fenerbahçe Özet Bilgi Ekranı</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-altin-fiyatlari-ne-kadar-20-eylul-2018-altin-fiyatlari-17222/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/38/2652897_2.jpg" alt="Altın fiyatları ne kadar? (20 Eylül 2018 altın fiyatları)" width="380" height="214">
          </figure> <header>
            <h3>Altın fiyatları ne kadar? (20 Eylül 2018 altın fiyatları)</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-asgari-ucret-aciklamasi-geldi-2-bin-tl-17228/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2017/13/1991154_2.jpg" alt="Asgari ücret açıklaması geldi! '2 bin TL...'" width="380" height="214">
          </figure> <header>
            <h3>Asgari ücret açıklaması geldi! '2 bin TL...'</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-ios-12yi-yukleyenlerin-rehberinden-uctu-gitti-dikkat-17201/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/38/2651694_2.jpg" alt="iOS 12'yi yükleyenlerin rehberinden uçtu gitti, dikkat!" width="380" height="214">
          </figure> <header>
            <h3>iOS 12'yi yükleyenlerin rehberinden uçtu gitti, dikkat!</h3>
          </header>
        </a>
      </article>
    </li>
    
  </ul>
</div>
          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-2-742995" class="tgdfpbanner" data-zone="IHAN-ContentAd-2" data-infinite="" data-fetched=""></div>
          </div>

          <section id="sidebargazeteler">
  <h2><a title="" href="/egazete">Gazete 1. Sayfalar</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-TurkiyeGazetesi" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/TurkiyeGazetesi_thumb.jpg" alt="Türkiye Gazetesi" width="140" height="205"></figure>
          <header>
            <h3>Türkiye Gazetesi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Hurriyet" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Hurriyet_thumb.jpg" alt="Hürriyet" width="140" height="205"></figure>
          <header>
            <h3>Hürriyet</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Sabah" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Sabah_thumb.jpg" alt="Sabah" width="140" height="205"></figure>
          <header>
            <h3>Sabah</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Posta" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Posta_thumb.jpg" alt="Posta" width="140" height="205"></figure>
          <header>
            <h3>Posta</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Milliyet" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Milliyet_thumb.jpg" alt="Milliyet" width="140" height="205"></figure>
          <header>
            <h3>Milliyet</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Star" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Star_thumb.jpg" alt="Star" width="140" height="205"></figure>
          <header>
            <h3>Star</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Vatan" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Vatan_thumb.jpg" alt="Vatan" width="140" height="205"></figure>
          <header>
            <h3>Vatan</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Karar" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Karar_thumb.jpg" alt="Karar" width="140" height="205"></figure>
          <header>
            <h3>Karar</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Aksam" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Aksam_thumb.jpg" alt="Akşam" width="140" height="205"></figure>
          <header>
            <h3>Akşam</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Gunes" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Gunes_thumb.jpg" alt="Güneş" width="140" height="205"></figure>
          <header>
            <h3>Güneş</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-AMK" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/AMK_thumb.jpg" alt="AMK" width="140" height="205"></figure>
          <header>
            <h3>AMK</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Anayurt" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Anayurt_thumb.jpg" alt="Anayurt" width="140" height="205"></figure>
          <header>
            <h3>Anayurt</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Aydinlik_Gazetesi" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Aydinlik_Gazetesi_thumb.jpg" alt="Aydınlık Gazetesi" width="140" height="205"></figure>
          <header>
            <h3>Aydınlık Gazetesi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Birgun" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Birgun_thumb.jpg" alt="Birgun" width="140" height="205"></figure>
          <header>
            <h3>Birgun</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Cumhuriyet" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Cumhuriyet_thumb.jpg" alt="Cumhuriyet" width="140" height="205"></figure>
          <header>
            <h3>Cumhuriyet</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Dunya" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Dunya_thumb.jpg" alt="Dünya" width="140" height="205"></figure>
          <header>
            <h3>Dünya</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Evrensel" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Evrensel_thumb.jpg" alt="Evrensel" width="140" height="205"></figure>
          <header>
            <h3>Evrensel</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Fanatik" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Fanatik_thumb.jpg" alt="Fanatik" width="140" height="205"></figure>
          <header>
            <h3>Fanatik</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-PasFotomac" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/PasFotomac_thumb.jpg" alt="Fotomaç" width="140" height="205"></figure>
          <header>
            <h3>Fotomaç</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Gunboyu" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Gunboyu_thumb.jpg" alt="Gün Boyu" width="140" height="205"></figure>
          <header>
            <h3>Gün Boyu</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Hurriyet_Daily_News" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Hurriyet_Daily_News_thumb.jpg" alt="Hürriyet Daily News" width="140" height="205"></figure>
          <header>
            <h3>Hürriyet Daily News</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Hurses" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Hurses_thumb.jpg" alt="Hürses" width="140" height="205"></figure>
          <header>
            <h3>Hürses</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Milat" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Milat_thumb.jpg" alt="Milat" width="140" height="205"></figure>
          <header>
            <h3>Milat</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-MilliGazete" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/MilliGazete_thumb.jpg" alt="Milli Gazete" width="140" height="205"></figure>
          <header>
            <h3>Milli Gazete</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Ortadogu" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Ortadogu_thumb.jpg" alt="Orta Doğu" width="140" height="205"></figure>
          <header>
            <h3>Orta Doğu</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Takvim" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Takvim_thumb.jpg" alt="Takvim" width="140" height="205"></figure>
          <header>
            <h3>Takvim</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-YeniAkit" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/YeniAkit_thumb.jpg" alt="Yeni Akit" width="140" height="205"></figure>
          <header>
            <h3>Yeni Akit</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-YeniAsya" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/YeniAsya_thumb.jpg" alt="Yeni Asya" width="140" height="205"></figure>
          <header>
            <h3>Yeni Asya</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Yeni_Cag" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Yeni_Cag_thumb.jpg" alt="Yeni Çağ" width="140" height="205"></figure>
          <header>
            <h3>Yeni Çağ</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Yeni_Mesaj" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Yeni_Mesaj_thumb.jpg" alt="Yeni Mesaj" width="140" height="205"></figure>
          <header>
            <h3>Yeni Mesaj</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-YeniSafak" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/YeniSafak_thumb.jpg" alt="Yeni Şafak" width="140" height="205"></figure>
          <header>
            <h3>Yeni Şafak</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Yurt_Gazetesi" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Yurt_Gazetesi_thumb.jpg" alt="Yurt Gazetesi" width="140" height="205"></figure>
          <header>
            <h3>Yurt Gazetesi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Ankara_Son_Soz" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Ankara_Son_Soz_thumb.jpg" alt="Ankara Son Söz" width="140" height="205"></figure>
          <header>
            <h3>Ankara Son Söz</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Daily_Sabah" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Daily_Sabah_thumb.jpg" alt="Daily Sabah" width="140" height="205"></figure>
          <header>
            <h3>Daily Sabah</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Harbi" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Harbi_thumb.jpg" alt="Harbi" width="140" height="205"></figure>
          <header>
            <h3>Harbi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Sozcu" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/Sozcu_thumb.jpg" alt="Sözcü" width="140" height="205"></figure>
          <header>
            <h3>Sözcü</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-YeniBirlik" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/21092018/YeniBirlik_thumb.jpg" alt="Yeni Birlik" width="140" height="205"></figure>
          <header>
            <h3>Yeni Birlik</h3>
          </header>
        </a>
      </article>
    </li>
    
  </ul>
</section>

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-4-742995"
                   class="tgdfpbanner" data-zone="IHAN-ContentAd-3" data-infinite=""
                   data-fetched=""></div>
          </div>

          <!-- yerelhaberler tab-->
<div class="yerelhaberlertable">
  <h2>Yerel Haberler</h2>
  <ul class="nav nav-tabs" id="yerelHaberlerTab_742995" role="tablist">
    <li class="nav-item">
      <a class="nav-link active" data-toggle="tab" href="#karadeniz_742995" role="tab" aria-controls="karadeniz_742995">Karadeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#marmara_742995" role="tab" aria-controls="marmara_742995">Marmara</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ege_742995" role="tab" aria-controls="ege_742995">Ege</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#icanadolu_742995" role="tab" aria-controls="icanadolu_742995">İç Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ganadolu_742995" role="tab" aria-controls="ganadolu_742995">G.Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#akdeniz_742995" role="tab" aria-controls="akdeniz_742995">Akdeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#danadolu_742995" role="tab" aria-controls="danadolu_742995">D.Anadolu</a>
    </li>
  </ul>

  <div class="tab-content">
    <div class="tab-pane active" id="karadeniz_742995" role="tabpanel">

      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="marmara_742995" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ege_742995" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="icanadolu_742995" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ganadolu_742995" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="akdeniz_742995" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">K.maraş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="danadolu_742995" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li>
      </ul>
    </div>
  </div>
</div>
<!-- end yerelhaberler tab-->

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-3-742995"
                   class="tgdfpbanner" data-zone="IHAN-HalfPageAd" data-infinite=""
                   data-fetched=""></div>
          </div>


      </div>
        <!-- end rightSide -->
        
      </div>
    </section>
    <!-- end detail body section -->
    <a href="http://www.iha.com.tr/haber-semih-ozsoy-fikret-orman-ozan-tufan-icin-takas-teklifinde-bulundu-742993/" id="next"></a>
  </div>
  <!-- end contentwrp -->
</div>
    <div class="bannerzone text-center">
  <div id="div-gpt-ad-1515055167203-6" class="tgdfpbanner mt-20" data-zone="IHAN-Masthead-Bottom" data-infinite="" data-fetched=""></div>
</div>
<div class="adIDM d-none d-md-block">
                    <div class="adIDMBaslik">
                        <h5>Ad<span>IDM</span></h5>
                        <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">Burada Yer Almak İçin Tıklayın</a>
                    </div>
                    <div class="adIDMBody">
                        <div class="row">
                            <div class="col-md-6 col-lg-3">
                                <div class="adIDMBanner">
								<a rel="nofollow" href="https://www.ihavideo.com.tr/">
									<img src="http://image.cdn.iha.com.tr/Contents/pool_file/2018/10/45817_ihavideo.jpg"><br>İHA Video Arşiv Sitesi<br><strong>www.ihavideo.com.tr</strong>
								</a>
							</div>
                            </div>
                            <div class="col-md-6 col-lg-3 bggray">
                                <div class="adIDMBanner">
                                    <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">
                                        <br>
                                        <img src="http://img2.cdn.turkiyegazetesi.com.tr/images/adidm/add-xl.png" width="64" height="64" alt="Ekle"><br>
                                        <span class="signupadidm">BURADA YER ALMAK İÇİN TIKLAYIN!...</span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
<div class="bannerzone text-center bannerreplace" data-replace="kurumsaladmobile">
  <div id="div-gpt-ad-1521641819309-0" class="tgdfpbanner mt-20" data-zone="IHAN-KurumsalAd" data-infinite="" data-fetched=""></div>
</div>
<footer id="footer">
  <div class="row justify-content-md-center">
    <div class="col-12 col-md-6 tglogo">
      <a href="http://www.iha.com.tr/">
        <img src="http://www.iha.com.tr/Templates/v2/assets/img/iha-logo-footer.png"
             width="228" height="86" alt="İhlas Haber Ajansı">
      </a>
    </div>
    <div class="col-md-6 d-none d-md-block social">
      <nav>
        <ul>
          <li>
            <a href="http://facebook.com/ihacomtr" rel="external">
              <i class="fa fa-facebook-square"></i><b>
                İhlas Haber Ajansı Facebook Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="http://twitter.com/ihacomtr" rel="external">
              <i class="fa fa-twitter-square"></i><b>
                İhlas Haber Ajansı Twitter Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://linkedin.com/companny/ihlas-haber-ajansi"
               rel="external">
              <i class="fa fa-linkedin-square"></i><b>
                İhlas Haber Ajansı Google Plus Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="http://www.instagram.com/ihacomtr/"
               rel="external">
              <i class="fa fa-instagram"></i><b>
                İhlas Haber Ajansı Instagram Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="http://youtube.com/ihacomtr" rel="external">
              <i class="fa fa-youtube"></i><b>İhlas Haber Ajansı Youtube Sayfası</b>
            </a>
          </li>
          <li>
            <a href="http://www.iha.com.tr/rss.html"
               rel="nofollow">
              <i class="fa fa-rss-square"></i><b>
                İhlas Haber Ajansı RSS Haber Kaynağı
              </b>
            </a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>İhlas Haber Ajansı</h3>
      <nav>
        <ul>
          <li><a href="/">Ana Sayfa</a></li>
          <li><a href="/gundem/">Gündem</a></li>
          <li><a href="/politika/">Politika</a></li>
          <li><a href="/asayis/">Asayiş</a></li>
          <li><a href="/spor/">Spor</a></li>
          <li><a href="/dunya/">Dünya</a></li>
          <li><a href="/ekonomi/">Ekonomi</a></li>
          <li><a href="/saglik/">Sağlık</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Kurumsal</h3>
      <nav class="corporate">
        <ul>
          <li><a href="/iletisim">İletişim</a></li>
          <li><a href="/kunye.html">Künye</a></li>
          <li><a href="/hakkimizda.html">Hakkımızda</a></li>
          <li><a href="/hizmetlerimiz.html">Hizmetlerimiz</a></li>
          <li><a href="/kisisel-verilerin-korunmasi.html">Kişisel Verilerin Korunması</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Galeriler</h3>
      <nav>
        <ul>
          <li><a href="/video/">Video Galeri</a></li>
          <li><a href="/foto/">Foto Galeri</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Diğer Sayfalar</h3>
      <nav>
        <ul>
          <li><a href="/yerel-haberler.html">Yerel Haberler</a></li>
          <li><a href="/webtv/">WEB TV</a></li>
          <li><a href="/HavaDurumu/">Hava Durumu</a></li>
          <li><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
          <li><a href="/tum-haberler.html">Tüm Haberler</a></li>
          <li><a href="/rss.html">RSS</a></li>
        </ul>
      </nav>
    </div>                        

  </div>
  <div class="row logos">
    <div class="col-md-3 col-lg-3 col-xl-2 appbtn">
      <!--  bizim sayfa için  class="col-md-3 col-lg-2 col-xl-2 appbtn"  -->
      <a href="https://play.google.com/store/apps/details?id=com.mobilike.iha&hl=tr" rel="external"> <img src="http://www.iha.com.tr/Templates/v2/assets/img/google-play.png" width="262" height="96" alt="İhlas Haber Ajansı Google Play"> </a> <a href="https://itunes.apple.com/tr/app/i-ha-mobile/id492264074?l=tr" rel="external"> <img src="http://www.iha.com.tr/Templates/v2/assets/img/appstore.png" width="262" height="96" alt="İhlas Haber Ajansı Appstore"> </a>
    </div>
    <div class="col-md-9 col-lg-9 col-xl-10">
      <!--  bizim sayfa için  class="col-md-9 col-lg-10 col-xl-10"  -->
      <div class="tgrt">
        <ul>
          <li><a href="http://www.turkiyegazetesi.com.tr" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-turkiye-gazetesi.png" width="160" height="49" alt="Türkiye Gazetesi"></a></li>
          <li><a href="http://www.tgrthaber.com.tr" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-haber.png" width="106" height="73" alt="TGRT Haber"></a></li>
          <li><a href="http://www.tgrtbelgesel.com.tr" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-belgesel.png" width="106" height="73" alt="TGRT Belgesel"></a></li>
          <li><a href="http://tgrteu.com" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-eu.png" width="106" height="73" alt="TGRT EU"></a></li>
          <li><a href="http://www.tgrt-fm.com.tr" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-fm.png" width="106" height="73" alt="TGRT FM"></a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
      <div class="copy">İhlas Haber Ajansı &copy; Her hakkı saklıdır.</div>
    </div>
    <div class="col-sm-6 text-sm-right"> <a class="btn btn-primary btn-sm fancyfeedback mt-3" href="#feedback"><i class="fa fa-comment-o"></i> Geri Bildirim</a> </div>
  </div>
</footer>
<div id="kurumsaladmobile" class="text-center d-md-none"></div>
</div>
<div class="scroll-top"> <a href="#"><i class="fa fa-angle-up"></i></a> </div>
<!-- Begin  Feedback -->
<div class="d-none">
  <div id="feedback" style="max-width: 600px; overflow: hidden">
    <h4>GERİ BİLDİRİM</h4>
    <p style="font-size: 11px">
      Geliştirme sürecine katkıda bulunmak için
      lütfen sitede karşılaştığınız hataları bize bildirin.
    </p>
    <form name="frmFeedback" id="frmFeedback" action="#" method="post"
          class="form-std form-icon" novalidate>
      <textarea name="fTrace" id="fTrace" cols="30" rows="6"
                style="display:none">SERVER_NAME: yeni.turkiyegazetesi.com.tr
        REQUEST_TIME: 1531382020 (2018-07-12 10:53:40)
        REQUEST_URI: /
        HTTP_HOST: yeni.turkiyegazetesi.com.tr
        HTTP_REFERER: 
        REMOTE_ADDR: 78.188.198.156
      </textarea>
      <div class="row">
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fAdSoyad">
              Adınız,
              Soyadınız
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-user"></span> </div>
              <input name="fAdSoyad" id="fAdSoyad" type="text" size="30"
                     maxlength="75" class="form-control required">
            </div>
          </div>
        </div>
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fEmail">
              E-posta
              Adresiniz
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-envelope"></span> </div>
              <input name="fEmail" id="fEmail" type="email" size="30"
                     maxlength="75" class="form-control required email">
            </div>
          </div>
        </div>
        <div class="col-md-12">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fMesaj">Mesajınız</label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-comment-o"></span> </div>
              <textarea name="fMesaj" id="fMesaj" cols="30" rows="6"
                        class="form-control required"></textarea>
            </div>
          </div>
        </div>
      </div>
      <button class="btn btn-lg btn-primary btn-block" type="submit">Gönder</button>
    </form>
  </div>
</div>
<!-- End Feedback -->
</div>
</div>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=brRyo1IWx810Y8" style="display: none" height="1" width="1" alt="Alexa" /> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" height="1" width="1" alt="Comscore" />
</noscript>
<!-- B:Pageskin -->
<div class="ad-pageskin banner1x1 tgdfpbanner" id="div-gpt-ad-1515055167203-9" data-zone="IHAN-PageSkin" data-infinite="1" data-fetched=""></div>
<!-- E:Pageskin --> <!-- B:SkyScraper -->
<div id="kule_reklamlar"></div>
<!-- E:SkyScraper -->
</body>
</html>
