<!DOCTYPE html>
<html lang="tr">
    <head>
        <meta charset="utf-8">
        <title>Bağcılarlılar, Gözlerini KapaTıp Ellerinde Beyaz Bastonla 1 Kilometre Yürüdüler - İstanbul</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        <meta name="keywords" content="haber, haberler, gündem, dünya, iha, güncel haberler, son dakika haberleri, türkiye, dünya, politika, ekonomi, finans, döviz, borsa, spor, futbol, siyaset, sağlık, kültür sanat, müzik, sinema, magazin, moda, bilim teknoloji, hava durumu" />
        <meta name="copyright" content="2018, İhlas Haber Ajansı. All Rights Reserved" />
        <meta name="description" content="15 Ekim Dünya Görme Engelliler Günü’nde Bağcılarlılar, görme engellilerin yaşadığı zorlukları anlamak için gözlerine siyah bant takıp ellerinde beyaz bastonlarla empati yürüyüşü yaptı." />
        <meta name="author" content="iha.com.tr" />

        <meta name="rating" content="General" />
        <meta name="robots" content="ALL" />
        <meta name="distribution" content="Global" />

        <link rel="canonical" href="http://www.iha.com.tr/istanbul-haberleri/bagcilarlilar-gozlerini-kapatip-ellerinde-beyaz-bastonla-1-kilometre-yuruduler-2130864/" /><meta property="fb:pages" content="110686132366951" /><meta property="og:type" content="article" />
<meta property="og:title" content="Bağcılarlılar, gözlerini kapatıp ellerinde beyaz bastonla 1 kilometre yürüdüler" />
<meta property="og:description" content="15 Ekim Dünya Görme Engelliler Günü’nde Bağcılarlılar, görme engellilerin yaşadığı zorlukları anlamak için gözlerine siyah bant takıp ellerinde beyaz bastonlarla empati yürüyüşü yaptı." />
<meta property="og:url" content="http://www.iha.com.tr/istanbul-haberleri/bagcilarlilar-gozlerini-kapatip-ellerinde-beyaz-bastonla-1-kilometre-yuruduler-2130864/" />
<meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2018/42/2685381.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="http://www.iha.com.tr/"><meta property="twitter:title" content="Bağcılarlılar, gözlerini kapatıp ellerinde beyaz bastonla 1 kilometre yürüdüler" />
<meta property="twitter:description" content="15 Ekim Dünya Görme Engelliler Günü’nde Bağcılarlılar, görme engellilerin yaşadığı zorlukları anlamak için gözlerine siyah bant takıp ellerinde beyaz bastonlarla empati yürüyüşü yaptı." />
<meta property="twitter:url" content="http://www.iha.com.tr/istanbul-haberleri/bagcilarlilar-gozlerini-kapatip-ellerinde-beyaz-bastonla-1-kilometre-yuruduler-2130864/" />
<meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2018/42/2685381.jpg" />

        <link rel="apple-touch-icon" sizes="114x114" href="http://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon" sizes="72x72" href="http://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon" href="http://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png">
        <link rel="shortcut icon" href="http://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png">
        <link rel="shortcut icon" href="http://www.iha.com.tr/favicon.ico">
        <meta name="msapplication-square70x70logo" content="" />
        <meta name="msapplication-square150x150logo" content="" />
        <meta name="msapplication-wide310x150logo" content="" />
        <meta name="msapplication-square310x310logo" content="" />

        <meta name="apple-itunes-app" content="app-id=469821641" />
        <meta name="yandex-verification" content="43503681e1015f97" />

        <link href="http://www.iha.com.tr//opensearchdescription.xml" rel="search" title="İhlas Haber Ajansı" type="application/opensearchdescription+xml" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,600,700&amp;subset=latin-ext" rel="stylesheet">
        <link rel="stylesheet" href="http://www.iha.com.tr/Templates/v2/assets/css/plugins.min.css">
        <link rel="stylesheet" href="http://www.iha.com.tr/Templates/v2/assets/css/default.css?1">
        <script>
            var site_url = "http://www.iha.com.tr/", cdnUrl = "http://www.iha.com.tr/Templates/v2/", cdnVersion = "18", enableRefresh = false, isBizimSayfa = false;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script src="http://www.iha.com.tr/Templates/v2/assets/js/modernizr.custom_new.js?18"></script>
    </head>

    <body data-targeting="istanbul" data-section="yerel">   

        <div id="div-gpt-ad-1515055167203-5" class="banner1x1 tgdfpbanner" data-zone="IHAN-Interstitial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-1521642085776-0" class="banner1x1 tgdfpbanner" data-zone="IHAN-Advertorial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-1" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-2" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-2" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-3" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-3" data-infinite="" data-fetched=""></div>
        <h1 class="d-none">İhlas Haber Ajansı</h1>
        <div id="page" class="mm-slideout">
            <a id="hamburger" class="Fixed" href="#main-navigation"><span></span></a> <a id="hamburgerlogo" class="Fixed" href="/"><span>Ana Sayfa</span></a>
            <div class="wrapper">
                <div class="container">
                    
                  <div class="ad-masthead">
                     
                    <div class="bannerzone">
                        <div id="div-gpt-ad-1535054198048-0" class="tgdfpbanner" data-zone="IHAN-Masthead-Header" data-infinite="" data-fetched=""></div>
                    </div>
                    <div id="mastheadtopmobile" class="text-center d-md-none"></div>
                  </div>
                  <!-- end masthead-top -->
                    <header id="header"><!--main menu--> <div id="mainmenu">
    <div class="logo d-none d-md-block">
        <a href="http://www.iha.com.tr/">
            <img src="http://www.iha.com.tr/Templates/v2/assets/img/iha-logo.png" width="170" height="64"
                 alt="İhlas Haber Ajansı" />
        </a>
    </div>
    <nav id="main-navigation" class="navigation mm-theme-dark">
        <ul class="mainnav1">
            <li class="main social">
                <ul>
                    <li>
                        <a href="http://facebook.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-facebook-square"></i><b>
                                İhlas Haber Ajansı Facebook Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="http://twitter.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-twitter-square"></i><b>
                                İhlas Haber Ajansı Twitter Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://linkedin.com/company/ihlas-haber-ajansi" rel="external">
                            <i class="fa fa-linkedin"></i><b>
                                İhlas Haber Ajansı Linkedin Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.instagram.com/ihacomtr/"
                           rel="external">
                            <i class="fa fa-instagram"></i><b>
                                İhlas Haber Ajansı Instagram Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="http://youtube.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-youtube"></i><b>
                                İhlas Haber Ajansı YouTube Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="/rss.html" rel="nofollow">
                            <i class="fa fa-rss"></i><b>İhlas Haber Ajansı RSS Haber Kaynağı</b>
                        </a>
                    </li>
                    <li class="d-none">
                        <a href="http://www.tgrthaber.com.tr/canli" rel="external"
                           title="TGRT Haber Canlı İzle">
                            <img src="http://www.iha.com.tr/Templates/v2/assets/img/tgrt-haber-live.png" width="82" height="28" alt="TGRT Haber Canlı İzle">
                        </a>
                    </li>
                </ul>
            </li>
            <li class="main"><a href="http://abone.iha.com.tr" class="abone">Abone</a></li>
            <li class="main"><a href="/gundem/">Gündem</a></li>
            <li class="main"><a href="/politika/">Politika</a></li>
            <li class="main"><a href="/asayis/">Asayiş</a></li>
            <li class="main"><a href="/spor/">Spor</a></li>
            <li class="main"><a href="/dunya/">Dünya</a></li>
            <li class="main"><a href="/ekonomi/">Ekonomi</a></li>
            <li class="main"><a href="/yerel-haberler.html">Yerel</a></li>
            <li class="main d-md-none d-lg-block"><a href="/foto/">Fotoğraf</a></li>
            <li class="main d-md-none d-lg-block"><a href="/video/">Video</a></li>
            <li class="main d-md-none d-lg-block"><a href="/webtv/">Web TV</a></li>								
            <li class="main search d-none d-md-inline-block">
                <form class="" method="get"
                      action="http://www.iha.com.tr/arama.html"
                      name="frmSearchTop" id="frmSearchTop">
                    <input type="text" id="txtSearchTop" name="arama"
                           placeholder="Ne aramıştınız?" class="form-control">
                    <button type="submit"> <i class="fa fa-search"></i> </button>
                </form>
            </li>
            <li class="main">
                <a href="#" data-jq-dropdown="#mainmenu-2"
                   data-horizontal-offset="7">
                    <i class="fa fa-bars d-none d-md-inline-block"></i><i class="d-inline-block d-md-none">Diğer</i>
                </a>
                <div id="mainmenu-2"
                     class="jq-dropdown jq-dropdown-relative jq-dropdown-tip jq-dropdown-anchor-right">
                    <ul class="jq-dropdown-menu">
                        <li class="main d-none d-md-block d-lg-none"><a href="/foto/">Fotoğraf</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/video/">Video</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/webtv/">Web TV</a></li>
                        <li class="main"><a href="/egitim/">Eğitim</a></li>
                        <li class="main"><a href="/magazin/">Magazin</a></li>
                        <li class="main"><a href="/teknoloji/">Teknoloji</a></li>
                        <li class="main"><a href="/kultur-sanat/">Kültür Sanat</a></li>
                        <!-- <li class="main"><a href="/kent-haberleri/">Kent Haberleri</a></li> -->
                        <li class="main"><a href="/cevre/">Çevre</a></li>
                        <li class="main"><a href="/ramazan/">Ramazan</a></li>
                        <li class="main"><a href="/saglik/">Sağlık</a></li>
                        <li class="main"><a href="/HavaDurumu/">Hava Durumu</a></li>
                        <li class="main"><a href="/egazete/">Gazeteler</a></li>
                        <li class="main"><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
                        <li class="main"><a href="/tum-haberler.html">Tüm Haberler</a></li>
                        <li class="main"><a href="/rss.html">RSS</a></li>
                    </ul>
                </div>
            </li>
            <li class="main corporate d-block d-md-none"><a href="#">Kurumsal</a></li>
            <li class="d-block d-md-none">
                <p class="quicklinks clearfix">
                    <a href="/"><i class="fa fa-desktop"></i> Masaüstüne geç</a> <a href="/" title="TGRT Haber Canlı İzle" class="tgrt">
                        <img src="http://www.iha.com.tr/Templates/v2/assets/img/tgrt-haber-live.png" width="82" height="28"
                             alt="TGRT Haber Canlı İzle">
                    </a>
                </p>
            </li>
        </ul>
    </nav>
</div><!--main menu--></header>
                    <section id="breakingnews">
  <h2><a href="/haber/sondakika">SON DAKİKA</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-cumhurbaskani-erdogan-iliskilerimiz-stratejik-ortaklik-seviyesine-cikarilmistir-746746/" title="">
        <time datetime="17:43">17:43</time>
        Cumhurbaşkanı Erdoğan: 'İlişkilerimiz stratejik ortaklık seviyesine çıkarılmıştır'
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-trabzonspor-u21-takimini-6-0-yendi-746745/" title="">
        <time datetime="17:41">17:41</time>
        Trabzonspor, U21 takımını 6-0 yendi
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-unyede-kaza-1-yarali-746743/" title="">
        <time datetime="17:35">17:35</time>
        Ünye'de kaza: 1 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-bakan-cavusoglu-arnavutluk-ve-kosovayi-ziyaret-edecek-746742/" title="">
        <time datetime="17:30">17:30</time>
        Bakan Çavuşoğlu Arnavutluk ve Kosova'yı ziyaret edecek
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-kazdiklari-cukurda-yakalandilar-kirklareli-haberleri-746741/" title="">
        <time datetime="17:30">17:30</time>
        Kazdıkları çukurda yakalandılar |Kırklareli haberleri
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-ormandan-mantar-yiyen-sahis-zehirlendi-746740/" title="">
        <time datetime="17:28">17:28</time>
        Ormandan mantar yiyen şahıs zehirlendi
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-nizipte-toz-bulutundan-araclar-etkilendi-746739/" title="">
        <time datetime="17:27">17:27</time>
        Nizip'te toz bulutundan araçlar etkilendi
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-prof-dr-alkan-siber-guvenlik-yerli-ve-milli-olmali-746744/" title="">
        <time datetime="17:24">17:24</time>
        Prof Dr. Alkan: Siber güvenlik yerli ve milli olmalı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-melania-trumpin-ucaginda-dumanlar-yukseldi-acil-inis-yapti-746738/" title="">
        <time datetime="17:23">17:23</time>
        Melania Trump'ın uçağında dumanlar yükseldi acil iniş yaptı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-rus-askeri-gemisi-bogazdan-gecti-746737/" title="">
        <time datetime="17:13">17:13</time>
        Rus askeri gemisi boğazdan geçti
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-sehit-esi-icin-yaptirdigi-cesme-dualarla-acildi-746736/" title="">
        <time datetime="17:02">17:02</time>
        Şehit eşi için yaptırdığı çeşme dualarla açıldı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-edho-izle-eskiya-dunyaya-hukumdar-olmaz-112-bolum-fragman-izle-atv-puhu-youtube-izle-744574/" title="">
        <time datetime="17:00">17:00</time>
        EDHO İZLE: Eşkıya Dünyaya Hükümdar Olmaz 112. BÖLÜM FRAGMAN İZLE (ATV, PUHU, YouTube İZLE!)
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-babadagdan-atladi-otelin-catisina-dustu-746734/" title="">
        <time datetime="16:57">16:57</time>
        Babadağ'dan atladı, otelin çatısına düştü
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-icra-memurlarini-gorunce-6-kattan-asagi-atladi-746735/" title="">
        <time datetime="16:56">16:56</time>
        İcra memurlarını görünce 6. kattan aşağı atladı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-sakaryali-taraftarlardan-ilyas-tufekciye-ziyaret-746733/" title="">
        <time datetime="16:48">16:48</time>
        Sakaryalı taraftarlardan İlyas Tüfekçi’ye ziyaret
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-turk-heyet-suudi-konsolosun-konutuna-geldi-746732/" title="">
        <time datetime="16:44">16:44</time>
        Türk heyet, Suudi Konsolos'un Konutuna Geldi
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-istiklal-caddesi-esnafindan-enflasyonla-mucadeleye-destek-746731/" title="">
        <time datetime="16:38">16:38</time>
        İstiklal Caddesi esnafından enflasyonla mücadeleye destek
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-tskdan-kuzey-iraka-hava-harekati-12-terorist-etkisiz-hale-getirildi-746730/" title="">
        <time datetime="16:36">16:36</time>
        TSK'dan Kuzey Irak'a hava harekatı! 12 terörist etkisiz hale getirildi
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-maymuncukla-girdikleri-evden-25-bin-liralik-ziynet-esyasi-caldilar-746729/" title="">
        <time datetime="16:33">16:33</time>
        Maymuncukla girdikleri evden 25 bin liralık ziynet eşyası çaldılar
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-seyyar-kacak-akaryakit-satan-kisi-yakalandi-746728/" title="">
        <time datetime="16:30">16:30</time>
        Seyyar kaçak akaryakıt satan kişi yakalandı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-moldovada-cumhurbaskani-erdogana-cumhuriyet-nisani-746726/" title="">
        <time datetime="16:26">16:26</time>
        Moldova’da Cumhurbaşkanı Erdoğan’a Cumhuriyet Nişanı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-rusya-misira-nukleer-santral-insa-edecek-746725/" title="">
        <time datetime="16:23">16:23</time>
        Rusya, Mısır'a nükleer santral inşa edecek
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-putin-kirimdaki-patlama-bir-faciadir-746727/" title="">
        <time datetime="16:19">16:19</time>
        Putin: 'Kırım'daki patlama bir faciadır'
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-fikret-orman-yusuf-namogluna-yonelik-bir-istifa-cagrisinda-bulunmadim-746724/" title="">
        <time datetime="16:17">16:17</time>
        Fikret Orman: 'Yusuf Namoğlu’na yönelik bir istifa çağrısında bulunmadım'
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-pet-siseni-at-istanbulkartini-doldur-746723/" title="">
        <time datetime="16:11">16:11</time>
        Pet şişeni at, İstanbulkart’ını doldur
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-kirimdaki-patlamada-olu-sayisi-18e-cikti-746722/" title="">
        <time datetime="16:05">16:05</time>
        Kırım'daki patlamada ölü sayısı 18'e çıktı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-suudi-basini-suudi-konsolos-gorevden-alindi-746721/" title="">
        <time datetime="15:53">15:53</time>
        Suudi basını: 'Suudi konsolos görevden alındı'
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-turkiye-3-bant-bilardo-turnuvasi-istanbulda-basladi-746720/" title="">
        <time datetime="15:51">15:51</time>
        Türkiye 3 Bant Bilardo Turnuvası İstanbul’da başladı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-moldova-ile-turkiye-arasinda-stratejik-ortaklik-aciklamasi-imzalandi-746719/" title="">
        <time datetime="15:39">15:39</time>
        Moldova ile Türkiye arasında Stratejik Ortaklık Açıklaması imzalandı
      </a>
    </li>
    
    <li class="item">
      <a href="http://www.iha.com.tr/haber-g-7-ulkeleri-cemal-kasikcinin-kaybolmasindan-sorumlu-olanlar-yargilansin-746718/" title="">
        <time datetime="15:36">15:36</time>
        G-7 ülkeleri: 'Cemal Kaşıkçı'nın kaybolmasından sorumlu olanlar yargılansın'
      </a>
    </li>
    
  </ul>
  <a href="http://www.tgrthaber.com.tr/canli" rel="external" class="tgrtcanli"><span>TGRT Haber Canlı İzle</span></a>
</section>
                    
                    <div class="bannerzone bannerreplace" data-replace="mastheadtopmobile">
                      <div id="div-gpt-ad-1515055167203-7" class="tgdfpbanner text-center" data-zone="IHAN-Masthead-Top" data-infinite="" data-fetched=""></div>
                    </div>
    <!-- yerel haberler -->
<div id="newscategory" class="newscat yerel">
  <nav class="navbar navbar-expand-lg navbar-dark">
    <h2><a class="navbar-brand" title="" href="http://www.iha.com.tr/yerel-haberler.html">Yerel Haberler</a></h2>
    <button class="navbar-toggler" type="button" data-toggle="collapse"
            data-target="#navbarCategory" aria-controls="navbarCategory"
            aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
    </button>
    
    <div class="collapse navbar-collapse" id="navbarCategory">
      <ul class="navbar-nav ml-auto">
        
        <li class="nav-item active"><a class="nav-link" title="Ankara" href="http://www.iha.com.tr/ankara-haberleri/">Ankara</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="Diyarbakır" href="http://www.iha.com.tr/diyarbakir-haberleri/">Diyarbakır</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="İstanbul" href="http://www.iha.com.tr/istanbul-haberleri/">İstanbul</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="İzmir" href="http://www.iha.com.tr/izmir-haberleri/">İzmir</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="Kayseri" href="http://www.iha.com.tr/kayseri-haberleri/">Kayseri</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="Trabzon" href="http://www.iha.com.tr/trabzon-haberleri/">Trabzon</a></li>
        
    
        <li class="main">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            <span class="d-inline-block">Tüm Şehirler</span>
          </a>
          <div class="dropdown-menu mega-dropdown-menu">
            <div class="row">
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="http://www.iha.com.tr/adana-haberleri/" title="Adana haberleri">Adana</a></li>
                  
                  <li><a href="http://www.iha.com.tr/adiyaman-haberleri/" title="Adana haberleri">Adıyaman</a></li>
                  
                  <li><a href="http://www.iha.com.tr/afyon-haberleri/" title="Adana haberleri">Afyon</a></li>
                  
                  <li><a href="http://www.iha.com.tr/agri-haberleri/" title="Adana haberleri">Ağrı</a></li>
                  
                  <li><a href="http://www.iha.com.tr/aksaray-haberleri/" title="Adana haberleri">Aksaray</a></li>
                  
                  <li><a href="http://www.iha.com.tr/amasya-haberleri/" title="Adana haberleri">Amasya</a></li>
                  
                  <li><a href="http://www.iha.com.tr/ankara-haberleri/" title="Adana haberleri">Ankara</a></li>
                  
                  <li><a href="http://www.iha.com.tr/antalya-haberleri/" title="Adana haberleri">Antalya</a></li>
                  
                  <li><a href="http://www.iha.com.tr/ardahan-haberleri/" title="Adana haberleri">Ardahan</a></li>
                  
                  <li><a href="http://www.iha.com.tr/artvin-haberleri/" title="Adana haberleri">Artvin</a></li>
                  
                  <li><a href="http://www.iha.com.tr/aydin-haberleri/" title="Adana haberleri">Aydın</a></li>
                  
                  <li><a href="http://www.iha.com.tr/balikesir-haberleri/" title="Adana haberleri">Balıkesir</a></li>
                  
                  <li><a href="http://www.iha.com.tr/bartin-haberleri/" title="Adana haberleri">Bartın</a></li>
                  
                  <li><a href="http://www.iha.com.tr/batman-haberleri/" title="Adana haberleri">Batman</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="http://www.iha.com.tr/bayburt-haberleri/" title="Adana haberleri">Bayburt</a></li>
                  
                  <li><a href="http://www.iha.com.tr/bilecik-haberleri/" title="Adana haberleri">Bilecik</a></li>
                  
                  <li><a href="http://www.iha.com.tr/bingol-haberleri/" title="Adana haberleri">Bingöl</a></li>
                  
                  <li><a href="http://www.iha.com.tr/bitlis-haberleri/" title="Adana haberleri">Bitlis</a></li>
                  
                  <li><a href="http://www.iha.com.tr/bolu-haberleri/" title="Adana haberleri">Bolu</a></li>
                  
                  <li><a href="http://www.iha.com.tr/burdur-haberleri/" title="Adana haberleri">Burdur</a></li>
                  
                  <li><a href="http://www.iha.com.tr/bursa-haberleri/" title="Adana haberleri">Bursa</a></li>
                  
                  <li><a href="http://www.iha.com.tr/canakkale-haberleri/" title="Adana haberleri">Çanakkale</a></li>
                  
                  <li><a href="http://www.iha.com.tr/cankiri-haberleri/" title="Adana haberleri">Çankırı</a></li>
                  
                  <li><a href="http://www.iha.com.tr/corum-haberleri/" title="Adana haberleri">Çorum</a></li>
                  
                  <li><a href="http://www.iha.com.tr/denizli-haberleri/" title="Adana haberleri">Denizli</a></li>
                  
                  <li><a href="http://www.iha.com.tr/diyarbakir-haberleri/" title="Adana haberleri">Diyarbakır</a></li>
                  
                  <li><a href="http://www.iha.com.tr/duzce-haberleri/" title="Adana haberleri">Düzce</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="http://www.iha.com.tr/edirne-haberleri/" title="Adana haberleri">Edirne</a></li>
                  
                  <li><a href="http://www.iha.com.tr/elazig-haberleri/" title="Adana haberleri">Elazığ</a></li>
                  
                  <li><a href="http://www.iha.com.tr/erzincan-haberleri/" title="Adana haberleri">Erzincan</a></li>
                  
                  <li><a href="http://www.iha.com.tr/erzurum-haberleri/" title="Adana haberleri">Erzurum</a></li>
                  
                  <li><a href="http://www.iha.com.tr/eskisehir-haberleri/" title="Adana haberleri">Eskişehir</a></li>
                  
                  <li><a href="http://www.iha.com.tr/gaziantep-haberleri/" title="Adana haberleri">Gaziantep</a></li>
                  
                  <li><a href="http://www.iha.com.tr/giresun-haberleri/" title="Adana haberleri">Giresun</a></li>
                  
                  <li><a href="http://www.iha.com.tr/gumushane-haberleri/" title="Adana haberleri">Gümüşhane</a></li>
                  
                  <li><a href="http://www.iha.com.tr/hakkari-haberleri/" title="Adana haberleri">Hakkari</a></li>
                  
                  <li><a href="http://www.iha.com.tr/hatay-haberleri/" title="Adana haberleri">Hatay</a></li>
                  
                  <li><a href="http://www.iha.com.tr/igdir-haberleri/" title="Adana haberleri">Iğdır</a></li>
                  
                  <li><a href="http://www.iha.com.tr/isparta-haberleri/" title="Adana haberleri">Isparta</a></li>
                  
                  <li><a href="http://www.iha.com.tr/istanbul-haberleri/" title="Adana haberleri">İstanbul</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="http://www.iha.com.tr/izmir-haberleri/" title="Adana haberleri">İzmir</a></li>
                  
                  <li><a href="http://www.iha.com.tr/kahramanmaras-haberleri/" title="Adana haberleri">Kahramanmaraş</a></li>
                  
                  <li><a href="http://www.iha.com.tr/karabuk-haberleri/" title="Adana haberleri">Karabük</a></li>
                  
                  <li><a href="http://www.iha.com.tr/karaman-haberleri/" title="Adana haberleri">Karaman</a></li>
                  
                  <li><a href="http://www.iha.com.tr/kars-haberleri/" title="Adana haberleri">Kars</a></li>
                  
                  <li><a href="http://www.iha.com.tr/kastamonu-haberleri/" title="Adana haberleri">Kastamonu</a></li>
                  
                  <li><a href="http://www.iha.com.tr/kayseri-haberleri/" title="Adana haberleri">Kayseri</a></li>
                  
                  <li><a href="http://www.iha.com.tr/kirikkale-haberleri/" title="Adana haberleri">Kırıkkale</a></li>
                  
                  <li><a href="http://www.iha.com.tr/kirklareli-haberleri/" title="Adana haberleri">Kırklareli</a></li>
                  
                  <li><a href="http://www.iha.com.tr/kirsehir-haberleri/" title="Adana haberleri">Kırşehir</a></li>
                  
                  <li><a href="http://www.iha.com.tr/kilis-haberleri/" title="Adana haberleri">Kilis</a></li>
                  
                  <li><a href="http://www.iha.com.tr/kocaeli-haberleri/" title="Adana haberleri">Kocaeli</a></li>
                  
                  <li><a href="http://www.iha.com.tr/konya-haberleri/" title="Adana haberleri">Konya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="http://www.iha.com.tr/kutahya-haberleri/" title="Adana haberleri">Kütahya</a></li>
                  
                  <li><a href="http://www.iha.com.tr/malatya-haberleri/" title="Adana haberleri">Malatya</a></li>
                  
                  <li><a href="http://www.iha.com.tr/manisa-haberleri/" title="Adana haberleri">Manisa</a></li>
                  
                  <li><a href="http://www.iha.com.tr/mardin-haberleri/" title="Adana haberleri">Mardin</a></li>
                  
                  <li><a href="http://www.iha.com.tr/mersin-haberleri/" title="Adana haberleri">Mersin</a></li>
                  
                  <li><a href="http://www.iha.com.tr/mugla-haberleri/" title="Adana haberleri">Muğla</a></li>
                  
                  <li><a href="http://www.iha.com.tr/mus-haberleri/" title="Adana haberleri">Muş</a></li>
                  
                  <li><a href="http://www.iha.com.tr/nevsehir-haberleri/" title="Adana haberleri">Nevşehir</a></li>
                  
                  <li><a href="http://www.iha.com.tr/nigde-haberleri/" title="Adana haberleri">Niğde</a></li>
                  
                  <li><a href="http://www.iha.com.tr/ordu-haberleri/" title="Adana haberleri">Ordu</a></li>
                  
                  <li><a href="http://www.iha.com.tr/osmaniye-haberleri/" title="Adana haberleri">Osmaniye</a></li>
                  
                  <li><a href="http://www.iha.com.tr/rize-haberleri/" title="Adana haberleri">Rize</a></li>
                  
                  <li><a href="http://www.iha.com.tr/sakarya-haberleri/" title="Adana haberleri">Sakarya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="http://www.iha.com.tr/samsun-haberleri/" title="Adana haberleri">Samsun</a></li>
                  
                  <li><a href="http://www.iha.com.tr/siirt-haberleri/" title="Adana haberleri">Siirt</a></li>
                  
                  <li><a href="http://www.iha.com.tr/sinop-haberleri/" title="Adana haberleri">Sinop</a></li>
                  
                  <li><a href="http://www.iha.com.tr/sivas-haberleri/" title="Adana haberleri">Sivas</a></li>
                  
                  <li><a href="http://www.iha.com.tr/sanliurfa-haberleri/" title="Adana haberleri">Şanlıurfa</a></li>
                  
                  <li><a href="http://www.iha.com.tr/sirnak-haberleri/" title="Adana haberleri">Şırnak</a></li>
                  
                  <li><a href="http://www.iha.com.tr/tekirdag-haberleri/" title="Adana haberleri">Tekirdağ</a></li>
                  
                  <li><a href="http://www.iha.com.tr/tokat-haberleri/" title="Adana haberleri">Tokat</a></li>
                  
                  <li><a href="http://www.iha.com.tr/trabzon-haberleri/" title="Adana haberleri">Trabzon</a></li>
                  
                  <li><a href="http://www.iha.com.tr/tunceli-haberleri/" title="Adana haberleri">Tunceli</a></li>
                  
                  <li><a href="http://www.iha.com.tr/usak-haberleri/" title="Adana haberleri">Uşak</a></li>
                  
                  <li><a href="http://www.iha.com.tr/van-haberleri/" title="Adana haberleri">Van</a></li>
                  
                  <li><a href="http://www.iha.com.tr/yalova-haberleri/" title="Adana haberleri">Yalova</a></li>
                  
                </ul>
              </div>
              
              
            </div>
          </div>	
        </li>
      </ul>
    </div>
    
  </nav>
</div>
<!-- yerel haberler -->
<!-- cat header -->
<div id="catheader">
  <h1 class="htitle1" style="text-transform: uppercase;">
    <a href="http://www.iha.com.tr/istanbul-haberleri/">İstanbul</a>
  </h1>
  <nav id="breadcrumb">
    <ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="http://www.iha.com.tr/" rel="v:url" property="v:title">Ana Sayfa</a></li>
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="http://www.iha.com.tr/yerel-haberler.html" rel="v:url" property="v:title">Yerel Haberler</a></li>
      
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="http://www.iha.com.tr/istanbul-haberleri/" rel="v:url" property="v:title">İstanbul</a></li>
      
    </ul>
  </nav>
</div>
<!-- cat header -->



<div id="infiniteWrapper">
  <div id="contentWrp_2130864" class="contentwrapper" data-id="2130864" data-contentid="2130864">
    <h1 class="htitle">Bağcılarlılar, gözlerini kapatıp ellerinde beyaz bastonla 1 kilometre yürüdüler</h1>
    <div class="detaildate">
      <time class="adddate"
            datetime="2018-10-15T16:49Z">
        <b>Giriş:</b>15 Ekim 2018 <i>16:49</i>
      </time>
      <time class="updatedate d-none"
            datetime="2018-10-15T16:49Z">
        <b>Güncelleme:</b>15 Ekim 2018<i></i>
      </time>
    </div>
    <!-- detail header -->
    <!-- detail body -->
    <section class="detailbody">
      <div class="row">
        <div class="col-sm-9 speccol780">
          <div class="detailOverlay"></div>
          <article class="main clearfix">
            
            <figure><img src="http://image.cdn.iha.com.tr/Contents/images/2018/42/2685381.jpg" width="780" height="429" alt=""><figcaption></figcaption></figure>
            
            <div class="body">
              <div class="share" data-text="Bağcılarlılar, gözlerini kapatıp ellerinde beyaz bastonla 1 kilometre yürüdüler" data-url=""><div class="theiaStickySidebar"></div>
              </div>
              <div class="enlargetext">
                <div class="btn-group btn-sm easyread" role="group">
                  <button type="button" class="btn btn-info" title="Büyük oku">
                    Büyük
                    oku
                  </button>
                </div>
                <div class="btn-group btn-sm textsize" role="group">
                  <button type="button" class="btn btn-secondary size1"
                          data-size="1" title="Küçük">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size2"
                          data-size="2" title="Normal">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size3"
                          data-size="3" title="Büyük">
                    A
                  </button>
                </div>
              </div>
              <header><h3 class="summary">15 Ekim Dünya Görme Engelliler Günü’nde Bağcılarlılar, görme engellilerin yaşadığı zorlukları anlamak için gözlerine siyah bant takıp ellerinde beyaz bastonlarla empati yürüyüşü yaptı.</h3></header>
              
               
              <div class="content">
                <p>15 Ekim Dünya Görme Engelliler Günü'nde Bağcılarlılar, görme engellilerin yaşadığı zorlukları anlamak için gözlerine siyah bant takıp ellerinde beyaz bastonlarla empati yürüyüşü yaptı. 1 kilometre süren yürüyüşte vatandaşlar, kol kola yürüdüğü engellilerle sohbet edip onların yaşadıklarını hissetmeye çalıştı.</p><br/><p>15 Ekim Dünya Görme Engellileri Günü nedeniyle Bağcılar'da “Empati Yürüyüşü'' düzenlendi. Bu amaçla yüzlerce kişi Sancaktepe Mahallesi Çarşı Caddesi'nde bir araya geldi. Bağcılar Belediye Başkanı Lokman Çağırıcı ve ilçe yöneticileri de görme engellileri yalnız bırakmadı.</p><br/><p>Gözlerine siyah bant takıp ellerine beyaz baston alan her bir katılımcı, bir görme engellinin koluna girdi. Hazırlıkların tamamlanmasının ardından saat 11.00'de hep birlikte yürüyüşe geçildi. Engelli yakınları ellerinde “Asıl körlük cehalettir”, “Her insan bir engelli adayıdır”, “En büyük engel sevgisizliktir”, “Karanlığa inat birlikte yürüyoruz” ve “Engel fizikte değil yürektedir” yazılı döviz ve pankart taşıdı. İlçe yöneticileri yol boyunca engellilerle sohbet edip hem onların sorunlarını dinledi hem de onların yaşadıklarını hissetti. 1 kilometrelik mesafede zorluk çeken vatandaşlar, koluna tutundukları engellilerin yönlendirmesiyle rahat bir şekilde yürüyebildi.</p><br/><p>“Gerek sporda gerekse beceride bizlere taş çıkartıyorlar”</p><br/><p>Yürüyüş sonunda yapılan basın açıklamasında konuşan Bağcılar Belediye Başkanı Lokman Çağırıcı, “Bağcılarımızda özellikle engelli kardeşlerimize pozitif ayrımcılığı yapmanın gurur ve mutluluğu içerisindeyiz. Her bireyin hedeflediği mutluluğu mutlaka engelli kardeşlerimizin de yakalaması gerektiğine inanıyoruz. Onların engelinden dolayı onlara engelli denildiğine inanmıyorum aslında onlara engel çıkarıldığı ve engelleri giderilmediği için biz onlara engelli diyoruz. Fırsat tanındığında neleri başarabileceklerini biz Engelliler Sarayı'nda gördük. Gerek sporda gerekse beceride bizlere taş çıkarttıklarını ifade etmek istiyorum.Kendilerinin hayat standartlarının yükseltilmesi konusunda Cumhurbaşkanımız Sayın Recep Tayyip Erdoğan önderliğinde güzel hizmetler ortaya koyuluyor. Biz Bağcılarda yılda bir gün değil 365 gün onların yanındayız” dedi.</p><br/><p>AK Parti İlçe Başkanı İsmet Öztürk ise “Dünya Görme Engellileri Günü'nde görme engelli kardeşlerimizle kısa bir yürüyüş yaptık. Engelli kardeşlerimizin koluna tutunarak yürüdük. Bu empatiyi hem yürüyerek hem yaşayarak hem de hissederek bir farkındalık oluşturduk” şeklinde konuştu.</p><br/><p>Etkinliğe AK Parti İl EKM Başkanı Yücel Yıldızhan, İlçe Milli Eğitim Müdürü Mustafa Yılmaz, meclis üyeleri, birim müdürleri, sivil toplum kuruluşu temsilcileri, muhtarlar, engelli yakanları ve vatandaşlar da katıldı.</p>
                
              </div>
              
              <div class="videonews">
                <div class="row">
                  <div class="col-12">
                    <h3>BUGÜN NELER OLDU?</h3>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 vidyome embed-responsive embed-responsive-16by9">
                    <iframe src="http://www.iha.com.tr/vozet.php" width="560" height="315" class="embed-responsive-item" frameborder="0" allowfullscreen></iframe>
                  </div>
                </div>
              </div>

            </div>
          </article>
        </div>
        <!-- end leftSide -->
        
        <div class="col-sm-3 speccol300">
          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-1-2130864"
                   class="tgdfpbanner" data-zone="IHAN-ContentAd-1" data-infinite=""
                   data-fetched=""></div>
          </div>
          <div class="popularlist">
  <h2>Popüler İçerikler</h2>
  <ul>

    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-yuzde-40-indirim-mujdesi-20-liradan-85-9-liraya-dustu-18067" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/42/2686748_2.jpg" alt="Yüzde 40 indirim müjdesi! 20 liradan 8,5-9 liraya düştü" width="380" height="214">
          </figure> <header>
            <h3>Yüzde 40 indirim müjdesi! 20 liradan 8,5-9 liraya düştü</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-enflasyonla-mucadelede-buyuk-indirim-iste-indirim-yapilacak-urunler-listesi-18048/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/42/2685767_2.jpg" alt="Enflasyonla mücadelede büyük indirim! İşte indirim yapılacak ürünler listesi" width="380" height="214">
          </figure> <header>
            <h3>Enflasyonla mücadelede büyük indirim! İşte indirim yapılacak ürünler listesi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-asgari-ucret-net-2-bin-lira-olsun-cagrisi-18059" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/42/2686209_2.jpg" alt="Asgari ücret 'Net 2 bin lira olsun' çağrısı" width="380" height="214">
          </figure> <header>
            <h3>Asgari ücret 'Net 2 bin lira olsun' çağrısı</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-usta-sanatci-hayatini-kaybetti-kotu-haberi-onur-akay-duyurdu-18062/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/42/2686499_2.jpg" alt="Usta sanatçı hayatını kaybetti! Kötü haberi Onur Akay duyurdu" width="380" height="214">
          </figure> <header>
            <h3>Usta sanatçı hayatını kaybetti! Kötü haberi Onur Akay duyurdu</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-denizi-olmayan-o-ilimizden-avrupaya-balik-ihracati-18051/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/42/2685962_2.jpg" alt="Denizi olmayan o ilimizden Avrupa'ya balık ihracatı!" width="380" height="214">
          </figure> <header>
            <h3>Denizi olmayan o ilimizden Avrupa'ya balık ihracatı!</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="http://www.iha.com.tr/foto-edho-canli-izle-eskiya-dunyaya-hukumdar-olmaz-111-yeni-bolum-canli-izle-atv-puhu-youtube-izle-18066" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="http://image.cdn.iha.com.tr/Contents/images/2018/42/2687067_2.jpg" alt="EDHO 111. son bölüm TEK PART ve sansürsüz İZLE| Eşkıya Dünyaya Hükümdar Olmaz son bölüm İZLE (EDHO 111. yeni bölüm, fragmanı İZLE)" width="380" height="214">
          </figure> <header>
            <h3>EDHO 111. son bölüm TEK PART ve sansürsüz İZLE| Eşkıya Dünyaya Hükümdar Olmaz son bölüm İZLE (EDHO 111. yeni bölüm, fragmanı İZLE)</h3>
          </header>
        </a>
      </article>
    </li>
    
  </ul>
</div>
          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-2-2130864" class="tgdfpbanner" data-zone="IHAN-ContentAd-2" data-infinite="" data-fetched=""></div>
          </div>

          <section id="sidebargazeteler">
  <h2><a title="" href="/egazete">Gazete 1. Sayfalar</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-TurkiyeGazetesi" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/TurkiyeGazetesi_thumb.jpg" alt="Türkiye Gazetesi" width="140" height="205"></figure>
          <header>
            <h3>Türkiye Gazetesi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Hurriyet" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Hurriyet_thumb.jpg" alt="Hürriyet" width="140" height="205"></figure>
          <header>
            <h3>Hürriyet</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Sabah" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Sabah_thumb.jpg" alt="Sabah" width="140" height="205"></figure>
          <header>
            <h3>Sabah</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Posta" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Posta_thumb.jpg" alt="Posta" width="140" height="205"></figure>
          <header>
            <h3>Posta</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Milliyet" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Milliyet_thumb.jpg" alt="Milliyet" width="140" height="205"></figure>
          <header>
            <h3>Milliyet</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Star" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Star_thumb.jpg" alt="Star" width="140" height="205"></figure>
          <header>
            <h3>Star</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Vatan" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Vatan_thumb.jpg" alt="Vatan" width="140" height="205"></figure>
          <header>
            <h3>Vatan</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Karar" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Karar_thumb.jpg" alt="Karar" width="140" height="205"></figure>
          <header>
            <h3>Karar</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Aksam" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Aksam_thumb.jpg" alt="Akşam" width="140" height="205"></figure>
          <header>
            <h3>Akşam</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Gunes" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Gunes_thumb.jpg" alt="Güneş" width="140" height="205"></figure>
          <header>
            <h3>Güneş</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-AMK" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/AMK_thumb.jpg" alt="AMK" width="140" height="205"></figure>
          <header>
            <h3>AMK</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Anayurt" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Anayurt_thumb.jpg" alt="Anayurt" width="140" height="205"></figure>
          <header>
            <h3>Anayurt</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Aydinlik_Gazetesi" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Aydinlik_Gazetesi_thumb.jpg" alt="Aydınlık Gazetesi" width="140" height="205"></figure>
          <header>
            <h3>Aydınlık Gazetesi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Birgun" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Birgun_thumb.jpg" alt="Birgun" width="140" height="205"></figure>
          <header>
            <h3>Birgun</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Cumhuriyet" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Cumhuriyet_thumb.jpg" alt="Cumhuriyet" width="140" height="205"></figure>
          <header>
            <h3>Cumhuriyet</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Dunya" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Dunya_thumb.jpg" alt="Dünya" width="140" height="205"></figure>
          <header>
            <h3>Dünya</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Evrensel" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Evrensel_thumb.jpg" alt="Evrensel" width="140" height="205"></figure>
          <header>
            <h3>Evrensel</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Fanatik" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Fanatik_thumb.jpg" alt="Fanatik" width="140" height="205"></figure>
          <header>
            <h3>Fanatik</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-PasFotomac" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/PasFotomac_thumb.jpg" alt="Fotomaç" width="140" height="205"></figure>
          <header>
            <h3>Fotomaç</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Gunboyu" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Gunboyu_thumb.jpg" alt="Gün Boyu" width="140" height="205"></figure>
          <header>
            <h3>Gün Boyu</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Hurriyet_Daily_News" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Hurriyet_Daily_News_thumb.jpg" alt="Hürriyet Daily News" width="140" height="205"></figure>
          <header>
            <h3>Hürriyet Daily News</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Hurses" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Hurses_thumb.jpg" alt="Hürses" width="140" height="205"></figure>
          <header>
            <h3>Hürses</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Milat" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Milat_thumb.jpg" alt="Milat" width="140" height="205"></figure>
          <header>
            <h3>Milat</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-MilliGazete" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/MilliGazete_thumb.jpg" alt="Milli Gazete" width="140" height="205"></figure>
          <header>
            <h3>Milli Gazete</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Ortadogu" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Ortadogu_thumb.jpg" alt="Orta Doğu" width="140" height="205"></figure>
          <header>
            <h3>Orta Doğu</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Takvim" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Takvim_thumb.jpg" alt="Takvim" width="140" height="205"></figure>
          <header>
            <h3>Takvim</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-YeniAkit" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/YeniAkit_thumb.jpg" alt="Yeni Akit" width="140" height="205"></figure>
          <header>
            <h3>Yeni Akit</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-YeniAsya" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/YeniAsya_thumb.jpg" alt="Yeni Asya" width="140" height="205"></figure>
          <header>
            <h3>Yeni Asya</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Yeni_Cag" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Yeni_Cag_thumb.jpg" alt="Yeni Çağ" width="140" height="205"></figure>
          <header>
            <h3>Yeni Çağ</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Yeni_Mesaj" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Yeni_Mesaj_thumb.jpg" alt="Yeni Mesaj" width="140" height="205"></figure>
          <header>
            <h3>Yeni Mesaj</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-YeniSafak" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/YeniSafak_thumb.jpg" alt="Yeni Şafak" width="140" height="205"></figure>
          <header>
            <h3>Yeni Şafak</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Yurt_Gazetesi" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Yurt_Gazetesi_thumb.jpg" alt="Yurt Gazetesi" width="140" height="205"></figure>
          <header>
            <h3>Yurt Gazetesi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Ankara_Son_Soz" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Ankara_Son_Soz_thumb.jpg" alt="Ankara Son Söz" width="140" height="205"></figure>
          <header>
            <h3>Ankara Son Söz</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Daily_Sabah" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Daily_Sabah_thumb.jpg" alt="Daily Sabah" width="140" height="205"></figure>
          <header>
            <h3>Daily Sabah</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Harbi" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Harbi_thumb.jpg" alt="Harbi" width="140" height="205"></figure>
          <header>
            <h3>Harbi</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Sozcu" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Sozcu_thumb.jpg" alt="Sözcü" width="140" height="205"></figure>
          <header>
            <h3>Sözcü</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-YeniBirlik" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/YeniBirlik_thumb.jpg" alt="Yeni Birlik" width="140" height="205"></figure>
          <header>
            <h3>Yeni Birlik</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li class="item">
      <article>
        <a title="" href="http://www.iha.com.tr/egazete-Ankara_24_Saat" class="s-item2">
          <figure class="img"><img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/17102018/Ankara_24_Saat_thumb.jpg" alt="Ankara 24 Saat" width="140" height="205"></figure>
          <header>
            <h3>Ankara 24 Saat</h3>
          </header>
        </a>
      </article>
    </li>
    
  </ul>
</section>

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-4-2130864"
                   class="tgdfpbanner" data-zone="IHAN-ContentAd-3" data-infinite=""
                   data-fetched=""></div>
          </div>

          <!-- yerelhaberler tab-->
<div class="yerelhaberlertable">
  <h2>Yerel Haberler</h2>
  <ul class="nav nav-tabs" id="yerelHaberlerTab_2130864" role="tablist">
    <li class="nav-item">
      <a class="nav-link active" data-toggle="tab" href="#karadeniz_2130864" role="tab" aria-controls="karadeniz_2130864">Karadeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#marmara_2130864" role="tab" aria-controls="marmara_2130864">Marmara</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ege_2130864" role="tab" aria-controls="ege_2130864">Ege</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#icanadolu_2130864" role="tab" aria-controls="icanadolu_2130864">İç Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ganadolu_2130864" role="tab" aria-controls="ganadolu_2130864">G.Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#akdeniz_2130864" role="tab" aria-controls="akdeniz_2130864">Akdeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#danadolu_2130864" role="tab" aria-controls="danadolu_2130864">D.Anadolu</a>
    </li>
  </ul>

  <div class="tab-content">
    <div class="tab-pane active" id="karadeniz_2130864" role="tabpanel">

      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="marmara_2130864" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ege_2130864" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="icanadolu_2130864" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ganadolu_2130864" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="akdeniz_2130864" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">K.maraş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="danadolu_2130864" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li>
      </ul>
    </div>
  </div>
</div>
<!-- end yerelhaberler tab-->

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-3-2130864"
                   class="tgdfpbanner" data-zone="IHAN-HalfPageAd" data-infinite=""
                   data-fetched=""></div>
          </div>


      </div>
        <!-- end rightSide -->
        
      </div>
    </section>
    <!-- end detail body section -->
    <a href="http://www.iha.com.tr/istanbul-haberleri/trt-world-ve-trt-al-arabiyanin-genel-yayin-yonetmenligine-serdar-karagoz-atandi-2130826/" id="next"></a>
  </div>
  <!-- end contentwrp -->
</div>
    <div class="bannerzone text-center">
  <div id="div-gpt-ad-1515055167203-6" class="tgdfpbanner mt-20" data-zone="IHAN-Masthead-Bottom" data-infinite="" data-fetched=""></div>
</div>
<div class="adIDM d-none d-md-block">
                    <div class="adIDMBaslik">
                        <h5>Ad<span>IDM</span></h5>
                        <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">Burada Yer Almak İçin Tıklayın</a>
                    </div>
                    <div class="adIDMBody">
                        <div class="row">
                            <div class="col-md-6 col-lg-3">
                                <div class="adIDMBanner">
								<a rel="nofollow" href="https://www.ihavideo.com.tr/">
									<img src="http://image.cdn.iha.com.tr/Contents/pool_file/2018/10/45817_ihavideo.jpg"><br>İHA Video Arşiv Sitesi<br><strong>www.ihavideo.com.tr</strong>
								</a>
							</div>
                            </div>
                            <div class="col-md-6 col-lg-3 bggray">
                                <div class="adIDMBanner">
                                    <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">
                                        <br>
                                        <img src="http://img2.cdn.turkiyegazetesi.com.tr/images/adidm/add-xl.png" width="64" height="64" alt="Ekle"><br>
                                        <span class="signupadidm">BURADA YER ALMAK İÇİN TIKLAYIN!...</span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
<div class="bannerzone text-center bannerreplace" data-replace="kurumsaladmobile">
  <div id="div-gpt-ad-1521641819309-0" class="tgdfpbanner mt-20" data-zone="IHAN-KurumsalAd" data-infinite="" data-fetched=""></div>
</div>
<footer id="footer">
  <div class="row justify-content-md-center">
    <div class="col-12 col-md-6 tglogo">
      <a href="http://www.iha.com.tr/">
        <img src="http://www.iha.com.tr/Templates/v2/assets/img/iha-logo-footer.png"
             width="228" height="86" alt="İhlas Haber Ajansı">
      </a>
    </div>
    <div class="col-md-6 d-none d-md-block social">
      <nav>
        <ul>
          <li>
            <a href="http://facebook.com/ihacomtr" rel="external">
              <i class="fa fa-facebook-square"></i><b>
                İhlas Haber Ajansı Facebook Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="http://twitter.com/ihacomtr" rel="external">
              <i class="fa fa-twitter-square"></i><b>
                İhlas Haber Ajansı Twitter Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://linkedin.com/companny/ihlas-haber-ajansi"
               rel="external">
              <i class="fa fa-linkedin-square"></i><b>
                İhlas Haber Ajansı Google Plus Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="http://www.instagram.com/ihacomtr/"
               rel="external">
              <i class="fa fa-instagram"></i><b>
                İhlas Haber Ajansı Instagram Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="http://youtube.com/ihacomtr" rel="external">
              <i class="fa fa-youtube"></i><b>İhlas Haber Ajansı Youtube Sayfası</b>
            </a>
          </li>
          <li>
            <a href="http://www.iha.com.tr/rss.html"
               rel="nofollow">
              <i class="fa fa-rss-square"></i><b>
                İhlas Haber Ajansı RSS Haber Kaynağı
              </b>
            </a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>İhlas Haber Ajansı</h3>
      <nav>
        <ul>
          <li><a href="/">Ana Sayfa</a></li>
          <li><a href="/gundem/">Gündem</a></li>
          <li><a href="/politika/">Politika</a></li>
          <li><a href="/asayis/">Asayiş</a></li>
          <li><a href="/spor/">Spor</a></li>
          <li><a href="/dunya/">Dünya</a></li>
          <li><a href="/ekonomi/">Ekonomi</a></li>
          <li><a href="/saglik/">Sağlık</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Kurumsal</h3>
      <nav class="corporate">
        <ul>
          <li><a href="/iletisim">İletişim</a></li>
          <li><a href="/kunye.html">Künye</a></li>
          <li><a href="/hakkimizda.html">Hakkımızda</a></li>
          <li><a href="/hizmetlerimiz.html">Hizmetlerimiz</a></li>
          <li><a href="/kisisel-verilerin-korunmasi.html">Kişisel Verilerin Korunması</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Galeriler</h3>
      <nav>
        <ul>
          <li><a href="/video/">Video Galeri</a></li>
          <li><a href="/foto/">Foto Galeri</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Diğer Sayfalar</h3>
      <nav>
        <ul>
          <li><a href="/yerel-haberler.html">Yerel Haberler</a></li>
          <li><a href="/webtv/">WEB TV</a></li>
          <li><a href="/HavaDurumu/">Hava Durumu</a></li>
          <li><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
          <li><a href="/tum-haberler.html">Tüm Haberler</a></li>
          <li><a href="/rss.html">RSS</a></li>
        </ul>
      </nav>
    </div>                        

  </div>
  <div class="row logos">
    <div class="col-md-3 col-lg-3 col-xl-2 appbtn">
      <!--  bizim sayfa için  class="col-md-3 col-lg-2 col-xl-2 appbtn"  -->
      <a href="https://play.google.com/store/apps/details?id=com.mobilike.iha&hl=tr" rel="external"> <img src="http://www.iha.com.tr/Templates/v2/assets/img/google-play.png" width="262" height="96" alt="İhlas Haber Ajansı Google Play"> </a> <a href="https://itunes.apple.com/tr/app/i-ha-mobile/id492264074?l=tr" rel="external"> <img src="http://www.iha.com.tr/Templates/v2/assets/img/appstore.png" width="262" height="96" alt="İhlas Haber Ajansı Appstore"> </a>
    </div>
    <div class="col-md-9 col-lg-9 col-xl-10">
      <!--  bizim sayfa için  class="col-md-9 col-lg-10 col-xl-10"  -->
      <div class="tgrt">
        <ul>
          <li><a href="http://www.turkiyegazetesi.com.tr" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-turkiye-gazetesi.png" width="160" height="49" alt="Türkiye Gazetesi"></a></li>
          <li><a href="http://www.tgrthaber.com.tr" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-haber.png" width="106" height="73" alt="TGRT Haber"></a></li>
          <li><a href="http://www.tgrtbelgesel.com.tr" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-belgesel.png" width="106" height="73" alt="TGRT Belgesel"></a></li>
          <li><a href="http://tgrteu.com" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-eu.png" width="106" height="73" alt="TGRT EU"></a></li>
          <li><a href="http://www.tgrt-fm.com.tr" rel="external"><img src="http://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-fm.png" width="106" height="73" alt="TGRT FM"></a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
      <div class="copy">İhlas Haber Ajansı &copy; Her hakkı saklıdır.</div>
    </div>
    <div class="col-sm-6 text-sm-right"> <a class="btn btn-primary btn-sm fancyfeedback mt-3" href="#feedback"><i class="fa fa-comment-o"></i> Geri Bildirim</a> </div>
  </div>
</footer>
<div id="kurumsaladmobile" class="text-center d-md-none"></div>
</div>
<div class="scroll-top"> <a href="#"><i class="fa fa-angle-up"></i></a> </div>
<!-- Begin  Feedback -->
<div class="d-none">
  <div id="feedback" style="max-width: 600px; overflow: hidden">
    <h4>GERİ BİLDİRİM</h4>
    <p style="font-size: 11px">
      Geliştirme sürecine katkıda bulunmak için
      lütfen sitede karşılaştığınız hataları bize bildirin.
    </p>
    <form name="frmFeedback" id="frmFeedback" action="#" method="post"
          class="form-std form-icon" novalidate>
      <textarea name="fTrace" id="fTrace" cols="30" rows="6"
                style="display:none">SERVER_NAME: yeni.turkiyegazetesi.com.tr
        REQUEST_TIME: 1531382020 (2018-07-12 10:53:40)
        REQUEST_URI: /
        HTTP_HOST: yeni.turkiyegazetesi.com.tr
        HTTP_REFERER: 
        REMOTE_ADDR: 78.188.198.156
      </textarea>
      <div class="row">
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fAdSoyad">
              Adınız,
              Soyadınız
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-user"></span> </div>
              <input name="fAdSoyad" id="fAdSoyad" type="text" size="30"
                     maxlength="75" class="form-control required">
            </div>
          </div>
        </div>
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fEmail">
              E-posta
              Adresiniz
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-envelope"></span> </div>
              <input name="fEmail" id="fEmail" type="email" size="30"
                     maxlength="75" class="form-control required email">
            </div>
          </div>
        </div>
        <div class="col-md-12">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fMesaj">Mesajınız</label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-comment-o"></span> </div>
              <textarea name="fMesaj" id="fMesaj" cols="30" rows="6"
                        class="form-control required"></textarea>
            </div>
          </div>
        </div>
      </div>
      <button class="btn btn-lg btn-primary btn-block" type="submit">Gönder</button>
    </form>
  </div>
</div>
<!-- End Feedback -->
</div>
</div>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=brRyo1IWx810Y8" style="display: none" height="1" width="1" alt="Alexa" /> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" height="1" width="1" alt="Comscore" />
</noscript>
<!-- B:Pageskin -->
<div class="ad-pageskin banner1x1 tgdfpbanner" id="div-gpt-ad-1515055167203-9" data-zone="IHAN-PageSkin" data-infinite="1" data-fetched=""></div>
<!-- E:Pageskin --> <!-- B:SkyScraper -->
<div id="kule_reklamlar"></div>
<!-- E:SkyScraper -->
</body>
</html>
