<!DOCTYPE html>
<html lang="tr">
    <head>
        <meta charset="utf-8">
        <title>Jandarmanın Kimlik Kontrolünde 4 Ayrı Suçtan Aranan Şahıs Yakalandı - Antalya</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        <meta name="keywords" content="haber, haberler, gündem, dünya, iha, güncel haberler, son dakika haberleri, türkiye, dünya, politika, ekonomi, finans, döviz, borsa, spor, futbol, siyaset, sağlık, kültür sanat, müzik, sinema, magazin, moda, bilim teknoloji, hava durumu" />
        <meta name="copyright" content="2018, İhlas Haber Ajansı. All Rights Reserved" />
        <meta name="description" content="Antalya’nın Döşemealtı ilçesinde 4 ayrı suç kaydı bulunan şüpheli, jandarmanın kimlik kontrolünde yakalanarak gözaltına alındı." />
        <meta name="author" content="iha.com.tr" />

        <meta name="rating" content="General" />
        <meta name="robots" content="ALL" />
        <meta name="distribution" content="Global" />
        
	<link rel="canonical" href="https://www.iha.com.tr/antalya-haberleri/jandarmanin-kimlik-kontrolunde-4-ayri-suctan-aranan-sahis-yakalandi-3330932/" /><meta property="fb:pages" content="110686132366951" /><meta property="og:type" content="article" />
<meta property="og:title" content="Jandarmanın kimlik kontrolünde 4 ayrı suçtan aranan şahıs yakalandı" />
<meta property="og:description" content="Antalya’nın Döşemealtı ilçesinde 4 ayrı suç kaydı bulunan şüpheli, jandarmanın kimlik kontrolünde yakalanarak gözaltına alındı." />
<meta property="og:url" content="https://www.iha.com.tr/antalya-haberleri/jandarmanin-kimlik-kontrolunde-4-ayri-suctan-aranan-sahis-yakalandi-3330932/" />
<meta property="og:image" content="https://cdn.iha.com.tr/Contents/images/2021/45/4277560.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="https://www.iha.com.tr/"><meta property="twitter:title" content="Jandarmanın kimlik kontrolünde 4 ayrı suçtan aranan şahıs yakalandı" />
<meta property="twitter:description" content="Antalya’nın Döşemealtı ilçesinde 4 ayrı suç kaydı bulunan şüpheli, jandarmanın kimlik kontrolünde yakalanarak gözaltına alındı." />
<meta property="twitter:url" content="https://www.iha.com.tr/antalya-haberleri/jandarmanin-kimlik-kontrolunde-4-ayri-suctan-aranan-sahis-yakalandi-3330932/" />
<meta property="twitter:image:src" content="https://cdn.iha.com.tr/Contents/images/2021/45/4277560.jpg" />

        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-114x114-precomposed.png?2">
        <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-72x72-precomposed.png?2">
        <link rel="apple-touch-icon" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://www.iha.com.tr/favicon.ico?2">
        <meta name="msapplication-square70x70logo" content="" />
        <meta name="msapplication-square150x150logo" content="" />
        <meta name="msapplication-wide310x150logo" content="" />
        <meta name="msapplication-square310x310logo" content="" />

        <meta name="apple-itunes-app" content="app-id=469821641" />
        <meta name="yandex-verification" content="43503681e1015f97" />

        <link href="https://www.iha.com.tr//opensearchdescription.xml" rel="search" title="İhlas Haber Ajansı" type="application/opensearchdescription+xml" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,600,700&amp;subset=latin-ext" rel="stylesheet">
        <link rel="stylesheet" href="https://cdn.iha.com.tr/Templates/v2/assets/css/plugins.min.css">
        <link rel="stylesheet" href="https://cdn.iha.com.tr/Templates/v2/assets/css/default.css?9">
        <script>
            var site_url = "https://www.iha.com.tr/", cdnUrl = "https://cdn.iha.com.tr/Templates/v2/", cdnVersion = "107", enableRefresh = false, isBizimSayfa = false;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script src="https://cdn.iha.com.tr/Templates/v2/assets/js/modernizr.custom_new.js?107"></script>
<script>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</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="8137-4304-1349-5262-9437-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>

    </head>

    <body data-targeting="antalya" data-section="yerel">   
        <div id="div-gpt-ad-1515055167203-5" class="banner1x1 tgdfpbanner" data-zone="IHAN-Interstitial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-1521642085776-0" class="banner1x1 tgdfpbanner" data-zone="IHAN-Advertorial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-1" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-2" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-2" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-3" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-3" data-infinite="" data-fetched=""></div>
        <h1 class="d-none">İhlas Haber Ajansı</h1>
        <div id="page" class="mm-slideout">
            <a id="hamburger" class="Fixed" href="#main-navigation"><span></span></a> <a id="hamburgerlogo" class="Fixed" href="/"><span>Ana Sayfa</span></a>
            <div class="wrapper">
                <div class="container">
                    
                  <div class="ad-masthead">
                     
                    <div class="bannerzone">
                        <div id="div-gpt-ad-1535054198048-0" class="tgdfpbanner" data-zone="IHAN-Masthead-Header" data-infinite="" data-fetched=""></div>
                    </div>
                    <div id="mastheadtopmobile" class="text-center d-md-none"></div>
                  </div>
                  <!-- end masthead-top -->
                    <header id="header"><!--main menu--> <div id="mainmenu">
    <div class="logo d-none d-md-block">
        <a href="https://www.iha.com.tr/">
            <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-logo.png?2" width="170" height="64"
                 alt="İhlas Haber Ajansı" />
        </a>
    </div>
    <nav id="main-navigation" class="navigation mm-theme-dark">
        <ul class="mainnav1">
            <li class="main social">
                <ul>
                    <li>
                        <a href="https://facebook.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-facebook-square"></i><b>
                                İhlas Haber Ajansı Facebook Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-twitter-square"></i><b>
                                İhlas Haber Ajansı Twitter Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://linkedin.com/company/ihlas-haber-ajansi" rel="external">
                            <i class="fa fa-linkedin"></i><b>
                                İhlas Haber Ajansı Linkedin Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/ihacomtr/"
                           rel="external">
                            <i class="fa fa-instagram"></i><b>
                                İhlas Haber Ajansı Instagram Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://youtube.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-youtube"></i><b>
                                İhlas Haber Ajansı YouTube Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="/rss.html" rel="nofollow">
                            <i class="fa fa-rss"></i><b>İhlas Haber Ajansı RSS Haber Kaynağı</b>
                        </a>
                    </li>
                    <li class="d-none">
                        <a href="https://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" rel="external"
                           title="Whatsapp İhbar Hattı">
                            <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/whatsapp-ihbar.png" width="82" height="28" alt="Whatsapp İhbar Hattı">
                        </a>
                    </li>
                </ul>
            </li>
            <li class="main"><a href="http://abone.iha.com.tr" class="abone">Abone</a></li>
            <li class="main"><a href="/gundem/">Gündem</a></li>
            <li class="main"><a href="/politika/">Politika</a></li>
            <li class="main"><a href="/asayis/">Asayiş</a></li>
            <li class="main"><a href="/spor/">Spor</a></li>
            <li class="main"><a href="/dunya/">Dünya</a></li>
            <li class="main"><a href="/ekonomi/">Ekonomi</a></li>
            <li class="main"><a href="/yerel-haberler.html">Yerel</a></li>
            <li class="main d-md-none d-lg-block"><a href="/foto/">Fotoğraf</a></li>
            <li class="main d-md-none d-lg-block"><a href="/video/">Video</a></li>
            <li class="main d-md-none d-lg-block"><a href="/webtv/">Web TV</a></li>								
            <li class="main search d-none d-md-inline-block">
                <form class="" method="get"
                      action="https://www.iha.com.tr/arama.html"
                      name="frmSearchTop" id="frmSearchTop">
                    <input type="text" id="txtSearchTop" name="arama"
                           placeholder="Ne aramıştınız?" class="form-control">
                    <button type="submit"> <i class="fa fa-search"></i> </button>
                </form>
            </li>
            <li class="main">
                <a href="#" data-jq-dropdown="#mainmenu-2"
                   data-horizontal-offset="7">
                    <i class="fa fa-bars d-none d-md-inline-block"></i><i class="d-inline-block d-md-none">Diğer</i>
                </a>
                <div id="mainmenu-2"
                     class="jq-dropdown jq-dropdown-relative jq-dropdown-tip jq-dropdown-anchor-right">
                    <ul class="jq-dropdown-menu">
                        <li class="main d-none d-md-block d-lg-none"><a href="/foto/">Fotoğraf</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/video/">Video</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/webtv/">Web TV</a></li>
                        <li class="main"><a href="/egitim/">Eğitim</a></li>
                        <li class="main"><a href="/magazin/">Magazin</a></li>
                        <li class="main"><a href="/teknoloji/">Teknoloji</a></li>
                        <li class="main"><a href="/kultur-sanat/">Kültür Sanat</a></li>
                        <!-- <li class="main"><a href="/kent-haberleri/">Kent Haberleri</a></li> -->
                        <li class="main"><a href="/cevre/">Çevre</a></li>
                        <li class="main"><a href="/ramazan/">Ramazan</a></li>
                        <li class="main"><a href="/saglik/">Sağlık</a></li>
                        <li class="main"><a href="/HavaDurumu/">Hava Durumu</a></li>
                        <li class="main"><a href="https://www.turkiyegazetesi.com.tr/uyelik.aspx" rel="external" target="_blank">Gazeteler</a></li>
                        <li class="main"><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
                        <li class="main"><a href="/tum-haberler.html">Tüm Haberler</a></li>
                        <li class="main"><a href="/rss.html">RSS</a></li>
                    </ul>
                </div>
            </li>
            <li class="main corporate d-block d-md-none"><a href="#">Kurumsal</a></li>
            <li class="d-block d-md-none">
                <p class="quicklinks clearfix">
                    <a href="/"><i class="fa fa-desktop"></i> Masaüstüne geç</a> <a href="/" title="Whatsapp İhbar Hattı" class="tgrt">
                        <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/WhatsappihbarMobil.png" width="112" height="58"
                             alt="Whatsapp İhbar Hattı">
                    </a>
                </p>
            </li>
        </ul>
    </nav>
</div><!--main menu--></header>
                    <section id="breakingnews">
  <h2><a href="/haber/sondakika">SON DAKİKA</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-canice-oldurulen-kadinin-kimligi-tespit-edildi-996586/" title="">
        <time datetime="16:38">16:38</time>
        Canice öldürülen kadının kimliği tespit edildi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-dunyada-esine-az-rastlanan-tarihi-eser-izmirdeki-kacak-kazida-bulundu-996583/" title="">
        <time datetime="16:35">16:35</time>
        Dünyada eşine az rastlanan tarihi eser, İzmir'deki kaçak kazıda bulundu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-azerbaycan-sinirda-gerginlik-devam-ediyor-ve-operasyonel-kosullar-kontrolumuzde-996582/" title="">
        <time datetime="16:25">16:25</time>
        Azerbaycan: 'Sınırda gerginlik devam ediyor ve operasyonel koşullar kontrolümüzde'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-turkiyeden-3-kitaya-otobus-ihracati-996581/" title="">
        <time datetime="16:20">16:20</time>
        Türkiye’den 3 kıtaya otobüs ihracatı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-prof-dr-veysel-eroglu-melen-baraji-iddialarina-yanit-verdi-su-akmiyor-diye-bir-sey-yok-996578/" title="">
        <time datetime="16:14">16:14</time>
        Prof. Dr. Veysel Eroğlu Melen Barajı iddialarına yanıt verdi: 'Su akmıyor diye bir şey yok'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-baskentte-8-katli-binada-yangin-panigi-996577/" title="">
        <time datetime="16:03">16:03</time>
        Başkent'te 8 katlı binada yangın paniği
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-arkadasi-kiz-kardesini-sosyal-medyadan-takip-edince-cinayet-isledi-996574/" title="">
        <time datetime="15:59">15:59</time>
        Arkadaşı, kız kardeşini sosyal medyadan takip edince cinayet işledi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-diyarbakirda-eylem-hazirligindaki-2-pkkli-terorist-muhimmatlarla-yakalandi-996573/" title="">
        <time datetime="15:58">15:58</time>
        Diyarbakır’da eylem hazırlığındaki 2 PKK’lı terörist mühimmatlarla yakalandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-gumruk-muhafazadan-ankara-ve-istanbulda-kacak-sigara-operasyonu-996567/" title="">
        <time datetime="15:46">15:46</time>
        Gümrük Muhafazadan Ankara ve İstanbul’da kaçak sigara operasyonu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-trafikte-tartistigi-arac-surucusune-bicak-cekti-996565/" title="">
        <time datetime="15:46">15:46</time>
        Trafikte tartıştığı araç sürücüsüne bıçak çekti
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-farkli-milletlerden-ogrenciler-dunya-hosgoru-gununde-bir-araya-geldi-996562/" title="">
        <time datetime="15:44">15:44</time>
        Farklı milletlerden öğrenciler Dünya Hoşgörü Günü’nde bir araya geldi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-beyoglunun-tarihi-burc-lebon-pastanesi-kapaniyor-996559/" title="">
        <time datetime="15:23">15:23</time>
        Beyoğlu’nun tarihi Burç Lebon Pastanesi kapanıyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-emekli-maasini-alabilmek-icin-babasinin-cesedini-1-yil-evde-sakladi-996557/" title="">
        <time datetime="15:23">15:23</time>
        Emekli maaşını alabilmek için babasının cesedini 1 yıl evde sakladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-konut-fiyatlari-yuzde-355-yukseldi-996556/" title="">
        <time datetime="15:18">15:18</time>
        Konut fiyatları yüzde 35,5 yükseldi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-sobayi-yakmak-isterken-evi-yaktilar-996553/" title="">
        <time datetime="15:16">15:16</time>
        Sobayı yakmak isterken evi yaktılar
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-9-yasindaki-diyabetli-sunay-seker-hastasi-cocuklar-icin-yardim-istedi-996551/" title="">
        <time datetime="15:13">15:13</time>
        9 yaşındaki diyabetli Sunay, şeker hastası çocuklar için yardım istedi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-mardinde-universite-ogrencisinin-supheli-olumu-996549/" title="">
        <time datetime="15:13">15:13</time>
        Mardin’de üniversite öğrencisinin şüpheli ölümü
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-orduda-hamsinin-kilosu-15-lira-996547/" title="">
        <time datetime="15:10">15:10</time>
        Ordu’da hamsinin kilosu 15 lira
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-batmanda-cinnet-getiren-adam-karisi-ve-baldizina-kursun-yagdirdi-996546/" title="">
        <time datetime="15:08">15:08</time>
        Batman’da cinnet getiren adam karısı ve baldızına kurşun yağdırdı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-azerbaycan-savunma-bakanligi-ermenistan-ordusunun-askeri-araclari-yok-edildi-996543/" title="">
        <time datetime="14:59">14:59</time>
        Azerbaycan Savunma Bakanlığı: 'Ermenistan ordusunun askeri araçları yok edildi'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-bakan-soylu-teror-orgutunu-kiskivrak-yakaladik-bir-daha-nefes-alamayacak-duruma-getirmek-istiyoruz-996542/" title="">
        <time datetime="14:48">14:48</time>
        Bakan Soylu: 'Terör örgütünü kıskıvrak yakaladık, bir daha nefes alamayacak duruma getirmek istiyoruz'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-japon-biyoteknoloji-firmasi-iplik-solucanlariyla-pankreas-kanserini-teshis-etmeyi-basardi-996539/" title="">
        <time datetime="14:44">14:44</time>
        Japon biyoteknoloji firması iplik solucanlarıyla pankreas kanserini teşhis etmeyi başardı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-cumhurbaskani-erdogandan-genclik-festivalinde-onemli-aciklamalar-996535/" title="">
        <time datetime="14:43">14:43</time>
        Cumhurbaşkanı Erdoğan'dan gençlik festivalinde önemli açıklamalar
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-is-bankasi-genel-muduru-aran-faizler-enflasyona-paralel-olarak-dusurulmelidir-996538/" title="">
        <time datetime="14:42">14:42</time>
        İş Bankası Genel Müdürü Aran: 'Faizler, enflasyona paralel olarak düşürülmelidir'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-yaptigi-sahte-ickiyle-kendisi-de-zehirlendi-996533/" title="">
        <time datetime="14:39">14:39</time>
        Yaptığı sahte içkiyle kendisi de zehirlendi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-bursada-organize-sanayi-bolgesinde-fabrika-yangini-996528/" title="">
        <time datetime="14:23">14:23</time>
        Bursa'da Organize Sanayi Bölgesi'nde fabrika yangını
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ehliyet-almak-icin-76-yasinda-okuma-yazma-ogrendi-996526/" title="">
        <time datetime="14:20">14:20</time>
        Ehliyet almak için 76 yaşında okuma yazma öğrendi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kuzey-marmara-otoyolunda-sapagi-kaciran-cipe-kamyonet-carpti-2-yarali-996531/" title="">
        <time datetime="14:19">14:19</time>
        Kuzey Marmara Otoyolunda sapağı kaçıran cipe kamyonet çarptı: 2 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-erciste-kavga-3-yarali-996522/" title="">
        <time datetime="14:17">14:17</time>
        Erciş’te kavga: 3 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-once-yayaya-carpti-sonra-sarampole-uctu-1-olu-1-yarali-996519/" title="">
        <time datetime="14:16">14:16</time>
        Önce yayaya çarptı, sonra şarampole uçtu: 1 ölü, 1 yaralı
      </a>
    </li>
    
  </ul>
  <a href="https://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" rel="external" class="tgrtcanli"><span>Whatsapp İhbar Hattı</span></a>
</section>
                    
                    
                    <div class="bannerzone bannerreplace" data-replace="mastheadtopmobile">
                      <div id="div-gpt-ad-1515055167203-7" class="tgdfpbanner text-center" data-zone="IHAN-Masthead-Top" data-infinite="" data-fetched=""></div>
                    </div>
    <!-- yerel haberler -->
<div id="newscategory" class="newscat yerel">
  <nav class="navbar navbar-expand-lg navbar-dark">
    <h2><a class="navbar-brand" title="" href="https://www.iha.com.tr/yerel-haberler.html">Yerel Haberler</a></h2>
    <button class="navbar-toggler" type="button" data-toggle="collapse"
            data-target="#navbarCategory" aria-controls="navbarCategory"
            aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
    </button>
    
    <div class="collapse navbar-collapse" id="navbarCategory">
      <ul class="navbar-nav ml-auto">
        
        <li class="nav-item active"><a class="nav-link" title="Ankara" href="https://www.iha.com.tr/ankara-haberleri/">Ankara</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="Diyarbakır" href="https://www.iha.com.tr/diyarbakir-haberleri/">Diyarbakır</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="İstanbul" href="https://www.iha.com.tr/istanbul-haberleri/">İstanbul</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="İzmir" href="https://www.iha.com.tr/izmir-haberleri/">İzmir</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="Kayseri" href="https://www.iha.com.tr/kayseri-haberleri/">Kayseri</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="Trabzon" href="https://www.iha.com.tr/trabzon-haberleri/">Trabzon</a></li>
        
    
        <li class="main">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            <span class="d-inline-block">Tüm Şehirler</span>
          </a>
          <div class="dropdown-menu mega-dropdown-menu">
            <div class="row">
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/adana-haberleri/" title="Adana">Adana</a></li>
                  
                  <li><a href="https://www.iha.com.tr/adiyaman-haberleri/" title="Adıyaman">Adıyaman</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/afyon-haberleri/" title="Afyon">Afyon</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/agri-haberleri/" title="Ağrı">Ağrı</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/aksaray-haberleri/" title="Aksaray">Aksaray</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/amasya-haberleri/" title="Amasya">Amasya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/ankara-haberleri/" title="Ankara">Ankara</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/antalya-haberleri/" title="Antalya">Antalya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/ardahan-haberleri/" title="Ardahan">Ardahan</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/artvin-haberleri/" title="Artvin">Artvin</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/aydin-haberleri/" title="Aydın">Aydın</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/balikesir-haberleri/" title="Balıkesir">Balıkesir</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/bartin-haberleri/" title="Bartın">Bartın</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/batman-haberleri/" title="Batman">Batman</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/bayburt-haberleri/" title="Bayburt">Bayburt</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/bilecik-haberleri/" title="Bilecik">Bilecik</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/bingol-haberleri/" title="Bingöl">Bingöl</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/bitlis-haberleri/" title="Bitlis">Bitlis</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/bolu-haberleri/" title="Bolu">Bolu</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/burdur-haberleri/" title="Burdur">Burdur</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/bursa-haberleri/" title="Bursa">Bursa</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/canakkale-haberleri/" title="Çanakkale">Çanakkale</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/cankiri-haberleri/" title="Çankırı">Çankırı</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/corum-haberleri/" title="Çorum">Çorum</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/denizli-haberleri/" title="Denizli">Denizli</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/diyarbakir-haberleri/" title="Diyarbakır">Diyarbakır</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/duzce-haberleri/" title="Düzce">Düzce</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/edirne-haberleri/" title="Edirne">Edirne</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/elazig-haberleri/" title="Elazığ">Elazığ</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/erzincan-haberleri/" title="Erzincan">Erzincan</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/erzurum-haberleri/" title="Erzurum">Erzurum</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/eskisehir-haberleri/" title="Eskişehir">Eskişehir</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/gaziantep-haberleri/" title="Gaziantep">Gaziantep</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/giresun-haberleri/" title="Giresun">Giresun</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/gumushane-haberleri/" title="Gümüşhane">Gümüşhane</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/hakkari-haberleri/" title="Hakkari">Hakkari</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/hatay-haberleri/" title="Hatay">Hatay</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/igdir-haberleri/" title="Iğdır">Iğdır</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/isparta-haberleri/" title="Isparta">Isparta</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/istanbul-haberleri/" title="İstanbul">İstanbul</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/izmir-haberleri/" title="İzmir">İzmir</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kahramanmaras-haberleri/" title="Kahramanmaraş">Kahramanmaraş</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/karabuk-haberleri/" title="Karabük">Karabük</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/karaman-haberleri/" title="Karaman">Karaman</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kars-haberleri/" title="Kars">Kars</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kastamonu-haberleri/" title="Kastamonu">Kastamonu</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kayseri-haberleri/" title="Kayseri">Kayseri</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kirikkale-haberleri/" title="Kırıkkale">Kırıkkale</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kirklareli-haberleri/" title="Kırklareli">Kırklareli</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kirsehir-haberleri/" title="Kırşehir">Kırşehir</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kilis-haberleri/" title="Kilis">Kilis</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kocaeli-haberleri/" title="Kocaeli">Kocaeli</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/konya-haberleri/" title="Konya">Konya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kutahya-haberleri/" title="Kütahya">Kütahya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/malatya-haberleri/" title="Malatya">Malatya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/manisa-haberleri/" title="Manisa">Manisa</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/mardin-haberleri/" title="Mardin">Mardin</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/mersin-haberleri/" title="Mersin">Mersin</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/mugla-haberleri/" title="Muğla">Muğla</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/mus-haberleri/" title="Muş">Muş</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/nevsehir-haberleri/" title="Nevşehir">Nevşehir</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/nigde-haberleri/" title="Niğde">Niğde</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/ordu-haberleri/" title="Ordu">Ordu</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/osmaniye-haberleri/" title="Osmaniye">Osmaniye</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/rize-haberleri/" title="Rize">Rize</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/sakarya-haberleri/" title="Sakarya">Sakarya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/samsun-haberleri/" title="Samsun">Samsun</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/siirt-haberleri/" title="Siirt">Siirt</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/sinop-haberleri/" title="Sinop">Sinop</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/sivas-haberleri/" title="Sivas">Sivas</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/sanliurfa-haberleri/" title="Şanlıurfa">Şanlıurfa</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/sirnak-haberleri/" title="Şırnak">Şırnak</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/tekirdag-haberleri/" title="Tekirdağ">Tekirdağ</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/tokat-haberleri/" title="Tokat">Tokat</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/trabzon-haberleri/" title="Trabzon">Trabzon</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/tunceli-haberleri/" title="Tunceli">Tunceli</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/usak-haberleri/" title="Uşak">Uşak</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/van-haberleri/" title="Van">Van</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/yalova-haberleri/" title="Yalova">Yalova</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/yozgat-haberleri/" title="Yozgat">Yozgat</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/zonguldak-haberleri/" title="Zonguldak">Zonguldak</a></li>
                  
                </ul>
              </div>
              
              
            </div>
          </div>	
        </li>
      </ul>
    </div>
    
  </nav>
</div>
<!-- yerel haberler -->
<!-- cat header -->
<div id="catheader">
  <h1 class="htitle1" style="text-transform: uppercase;">
    <a href="https://www.iha.com.tr/antalya-haberleri/">Antalya</a>
  </h1>
  <nav id="breadcrumb">
    <ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/" rel="v:url" property="v:title">Ana Sayfa</a></li>
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/yerel-haberler.html" rel="v:url" property="v:title">Yerel Haberler</a></li>
      
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/antalya-haberleri/" rel="v:url" property="v:title">Antalya</a></li>
      
    </ul>
  </nav>
</div>
<!-- cat header -->



<div id="infiniteWrapper">
  <div id="contentWrp_3330932" class="contentwrapper" data-id="3330932" data-contentid="3330932">
    <h1 class="htitle">Jandarmanın kimlik kontrolünde 4 ayrı suçtan aranan şahıs yakalandı</h1>
    <div class="detaildate">
      <time class="adddate"
            datetime="2021-11-14T16:00Z">
        <b>Giriş:</b>14 Kasım 2021 <i>16:00</i>
      </time>
      <time class="updatedate d-none"
            datetime="2021-11-14T16:00Z">
        <b>Güncelleme:</b>14 Kasım 2021<i></i>
      </time>
    </div>
    <!-- detail header -->
    <!-- detail body -->
    <section class="detailbody">
      <div class="row">
        <div class="col-sm-9 speccol780">
          <div class="detailOverlay"></div>
          <article class="main clearfix">
            
            <figure><img src="https://cdn.iha.com.tr/Contents/images/2021/45/4277560.jpg" width="780" height="429" alt=""><figcaption></figcaption></figure>
            
            <div class="body">
              <div class="share" data-text="Jandarmanın kimlik kontrolünde 4 ayrı suçtan aranan şahıs yakalandı" data-url=""><div class="theiaStickySidebar"></div>
              </div>
              <div class="enlargetext">
                <div class="btn-group btn-sm easyread" role="group">
                  <button type="button" class="btn btn-info" title="Büyük oku">
                    Büyük
                    oku
                  </button>
                </div>
                <div class="btn-group btn-sm textsize" role="group">
                  <button type="button" class="btn btn-secondary size1"
                          data-size="1" title="Küçük">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size2"
                          data-size="2" title="Normal">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size3"
                          data-size="3" title="Büyük">
                    A
                  </button>
                </div>
              </div>
              <header><h3 class="summary">Antalya’nın Döşemealtı ilçesinde 4 ayrı suç kaydı bulunan şüpheli, jandarmanın kimlik kontrolünde yakalanarak gözaltına alındı.</h3></header>
              
               
              <div class="content">
                <p>Antalya'nın Döşemealtı ilçesinde 4 ayrı suç kaydı bulunan şüpheli, jandarmanın kimlik kontrolünde yakalanarak gözaltına alındı.</p><br/><p>Antalya Cumhuriyet Başsavcılığı koordinesinde; Döşemealtı İlçe Jandarma Komutanlığı Merkez Jandarma Karakol Komutanlığı ekiplerince Döşemealtı ilçesi Camili Mahallesi'nde jandarma devriye personelince yapılan kimlik kontrolü esnasında Ö.S.D. isimli şahsın yapılan kimlik kontrolünde; 4 ayrı suç kaydının olduğu tespit edildi. Şahıs, gözaltına alındı.</p>
                
              </div>
              
            </div>
          </article>
        </div>
        <!-- end leftSide -->
        
        <div class="col-sm-3 speccol300">
          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-1-3330932" class="tgdfpbanner" data-zone="IHAN-ContentAd-1" data-infinite="1" data-fetched=""></div>
          </div>
          <div class="popularlist">
  <h2>Popüler İçerikler</h2>
  <ul>

    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-derelerden-altin-toplayip-servet-kazaniyorlar-23723" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2021/41/4192121_2.jpg" alt="Derelerden altın toplayıp servet kazanıyorlar" width="380" height="214">
          </figure> <header>
            <h3>Derelerden altın toplayıp servet kazanıyorlar</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-bill-gates-ve-jeff-bezosun-bodrum-gelme-nedenleri-ortaya-cikti-23832/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2021/44/4246710_2.jpg" alt="Bill Gates ve Jeff Bezos’un Bodrum'a gelme nedenleri ortaya çıktı" width="380" height="214">
          </figure> <header>
            <h3>Bill Gates ve Jeff Bezos’un Bodrum'a gelme nedenleri ortaya çıktı</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-camasir-ipine-asarak-basladi-simdi-siparislere-yetisemiyor-23834/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2021/44/4247968_2.jpg" alt="Çamaşır ipine asarak başladı, şimdi siparişlere yetişemiyor" width="380" height="214">
          </figure> <header>
            <h3>Çamaşır ipine asarak başladı, şimdi siparişlere yetişemiyor</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-korkunc-olay-arkadaslarina-konum-atti-dehseti-gorduler-23755" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2021/42/4209653_2.jpg" alt="Korkunç olay! Arkadaşlarına konum attı! Dehşeti gördüler!" width="380" height="214">
          </figure> <header>
            <h3>Korkunç olay! Arkadaşlarına konum attı! Dehşeti gördüler!</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-tofas-otomobil-icin-istenen-fiyat-dudak-ucuklatti-23883" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2021/45/4268903_2.jpg" alt="Tofaş otomobil için istenen fiyat dudak uçuklattı!" width="380" height="214">
          </figure> <header>
            <h3>Tofaş otomobil için istenen fiyat dudak uçuklattı!</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-cift-en-mutlu-gunlerinde-hayatlarinin-sokunu-yasadi-23780/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2021/42/4218368_2.jpg" alt="Çift en mutlu günlerinde hayatlarının şokunu yaşadı" width="380" height="214">
          </figure> <header>
            <h3>Çift en mutlu günlerinde hayatlarının şokunu yaşadı</h3>
          </header>
        </a>
      </article>
    </li>
    
  </ul>
</div>

          <!-- yerelhaberler tab-->
<div class="yerelhaberlertable">
  <h2>Yerel Haberler</h2>
  <ul class="nav nav-tabs" id="yerelHaberlerTab_3330932" role="tablist">
    <li class="nav-item">
      <a class="nav-link active" data-toggle="tab" href="#karadeniz_3330932" role="tab" aria-controls="karadeniz_3330932">Karadeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#marmara_3330932" role="tab" aria-controls="marmara_3330932">Marmara</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ege_3330932" role="tab" aria-controls="ege_3330932">Ege</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#icanadolu_3330932" role="tab" aria-controls="icanadolu_3330932">İç Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ganadolu_3330932" role="tab" aria-controls="ganadolu_3330932">G.Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#akdeniz_3330932" role="tab" aria-controls="akdeniz_3330932">Akdeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#danadolu_3330932" role="tab" aria-controls="danadolu_3330932">D.Anadolu</a>
    </li>
  </ul>

  <div class="tab-content">
    <div class="tab-pane active" id="karadeniz_3330932" role="tabpanel">

      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="marmara_3330932" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ege_3330932" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="icanadolu_3330932" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ganadolu_3330932" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="akdeniz_3330932" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">K.maraş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="danadolu_3330932" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li>
      </ul>
    </div>
  </div>
</div>
<!-- end yerelhaberler tab-->
      </div>
        <!-- end rightSide -->
      </div>
    </section>         
    <!-- end detail body section -->
    <a href="https://www.iha.com.tr/antalya-haberleri/otomobile-sigmayan-bisikletin-tehlikeli-yolculugu-3330670/" id="next"></a>
  </div>
  <!-- end contentwrp -->
</div>
    <div class="bannerzone text-center">
  <div id="div-gpt-ad-1515055167203-6" class="tgdfpbanner mt-20" data-zone="IHAN-Masthead-Bottom" data-infinite="" data-fetched=""></div>
</div>
<!-- <div class="adIDM d-none d-md-block">
                    <div class="adIDMBaslik">
                        <h5>Ad<span>IDM</span></h5>
                        <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">Burada Yer Almak İçin Tıklayın</a>
                    </div>
                    <div class="adIDMBody">
                        <div class="row">
                            <div class="col-md-6 col-lg-3">
                                <div class="adIDMBanner">
								<a rel="nofollow" href="https://www.ihavideo.com.tr/">
									<img src="https://cdn.iha.com.tr/Contents/pool_file/2018/10/45817_ihavideo.jpg"><br>İHA Video Arşiv Sitesi<br><strong>www.ihavideo.com.tr</strong>
								</a>
							</div>
                            </div>
                            <div class="col-md-6 col-lg-3 bggray">
                                <div class="adIDMBanner">
                                    <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">
                                        <br>
                                        <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/adidm/add-xl.png" width="64" height="64" alt="Ekle"><br>
                                        <span class="signupadidm">BURADA YER ALMAK İÇİN TIKLAYIN!...</span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div> -->
<div class="bannerzone text-center bannerreplace" data-replace="kurumsaladmobile">
  <div id="div-gpt-ad-1521641819309-0" class="tgdfpbanner mt-20" data-zone="IHAN-KurumsalAd" data-infinite="" data-fetched=""></div>
</div>
<footer id="footer">
  <div class="row justify-content-md-center">
    <div class="col-12 col-md-6 tglogo">
      <a href="https://www.iha.com.tr/">
        <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-logo-footer.png?2" alt="İhlas Haber Ajansı">
      </a>
    </div>
    <div class="col-md-6 d-none d-md-block social">
      <nav>
        <ul>
          <li>
            <a href="https://facebook.com/ihacomtr" rel="external">
              <i class="fa fa-facebook-square"></i><b>
                İhlas Haber Ajansı Facebook Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://twitter.com/ihacomtr" rel="external">
              <i class="fa fa-twitter-square"></i><b>
                İhlas Haber Ajansı Twitter Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://linkedin.com/companny/ihlas-haber-ajansi"
               rel="external">
              <i class="fa fa-linkedin-square"></i><b>
                İhlas Haber Ajansı Google Plus Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://www.instagram.com/ihacomtr/"
               rel="external">
              <i class="fa fa-instagram"></i><b>
                İhlas Haber Ajansı Instagram Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://youtube.com/ihacomtr" rel="external">
              <i class="fa fa-youtube"></i><b>İhlas Haber Ajansı Youtube Sayfası</b>
            </a>
          </li>
          <li>
            <a href="https://www.iha.com.tr/rss.html"
               rel="nofollow">
              <i class="fa fa-rss-square"></i><b>
                İhlas Haber Ajansı RSS Haber Kaynağı
              </b>
            </a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>İhlas Haber Ajansı</h3>
      <nav>
        <ul>
          <li><a href="/">Ana Sayfa</a></li>
          <li><a href="/gundem/">Gündem</a></li>
          <li><a href="/politika/">Politika</a></li>
          <li><a href="/asayis/">Asayiş</a></li>
          <li><a href="/spor/">Spor</a></li>
          <li><a href="/dunya/">Dünya</a></li>
          <li><a href="/ekonomi/">Ekonomi</a></li>
          <li><a href="/saglik/">Sağlık</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Kurumsal</h3>
      <nav class="corporate">
        <ul>
          <li><a href="/iletisim">İletişim</a></li>
          <li><a href="/kunye.html">Künye</a></li>
          <li><a href="/hakkimizda.html">Hakkımızda</a></li>
          <li><a href="/hizmetlerimiz.html">Hizmetlerimiz</a></li>
          <li><a href="/kisisel-verilerin-korunmasi.html">Kişisel Verilerin Korunması</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Galeriler</h3>
      <nav>
        <ul>
          <li><a href="/video/">Video Galeri</a></li>
          <li><a href="/foto/">Foto Galeri</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Diğer Sayfalar</h3>
      <nav>
        <ul>
          <li><a href="/yerel-haberler.html">Yerel Haberler</a></li>
          <li><a href="/webtv/">WEB TV</a></li>
          <li><a href="/HavaDurumu/">Hava Durumu</a></li>
          <li><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
          <li><a href="/tum-haberler.html">Tüm Haberler</a></li>
          <li><a href="/rss.html">RSS</a></li>
        </ul>
      </nav>
    </div>                        

  </div>
  <div class="row logos">
    <div class="col-md-3 col-lg-3 col-xl-2 appbtn">
      <!--  bizim sayfa için  class="col-md-3 col-lg-2 col-xl-2 appbtn"  -->
      <a href="https://play.google.com/store/apps/details?id=com.iha.androidmobile" rel="external"> <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/google-play.png" width="262" height="96" alt="İhlas Haber Ajansı Google Play"> </a> <a href="https://itunes.apple.com/tr/app/i-ha-mobile/id492264074?l=tr" rel="external"> <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/appstore.png" width="262" height="96" alt="İhlas Haber Ajansı Appstore"> </a>
    </div>
    <div class="col-md-9 col-lg-9 col-xl-10">
      <!--  bizim sayfa için  class="col-md-9 col-lg-10 col-xl-10"  -->
      <div class="tgrt">
        <ul>
          <li><a href="https://www.turkiyegazetesi.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-turkiye-gazetesi.png" width="160" height="49" alt="Türkiye Gazetesi"></a></li>
          <li><a href="https://www.tgrthaber.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-haber.png" width="106" height="73" alt="TGRT Haber"></a></li>
          <li><a href="http://www.tgrtbelgesel.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-belgesel.png" width="106" height="73" alt="TGRT Belgesel"></a></li>
          <li><a href="http://tgrteu.com" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-eu.png" width="106" height="73" alt="TGRT EU"></a></li>
          <li><a href="http://www.tgrt-fm.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-fm.png" width="106" height="73" alt="TGRT FM"></a></li>
        </ul>
      </div>
    </div>
  </div>
<div class="row">
	<div class="col-sm-12">
		<div class="copy">İhlas Haber Ajansı &copy; Her hakkı saklıdır.</div>
	</div>
	<div class="col-sm-12 text-sm-center">
		<a class="btn btn-primary btn-sm fancyfeedback mt-3" href="#feedback"><i class="fa fa-comment-o"></i> Geri Bildirim</a> 
	</div>
	<div class="col-sm-12">
		</br>
		<h4 style="color:white; text-align:center">www.iha.com.tr web sitemizdeki tüm içeriklerimiz, kaynak gösterilerek dahi Abone olmadan kısmen veya tamamen kullanılamaz.</h4>
	</div> 
</div>
</footer>
<div id="kurumsaladmobile" class="text-center d-md-none"></div>
</div>
<div class="scroll-top"> <a href="#"><i class="fa fa-angle-up"></i></a> </div>
<!-- Begin  Feedback -->
<div class="d-none">
  <div id="feedback" style="max-width: 600px; overflow: hidden">
    <h4>GERİ BİLDİRİM</h4>
    <p style="font-size: 11px">
      Geliştirme sürecine katkıda bulunmak için
      lütfen sitede karşılaştığınız hataları bize bildirin.
    </p>
    <form name="frmFeedback" id="frmFeedback" action="#" method="post"
          class="form-std form-icon" novalidate>
      <textarea name="fTrace" id="fTrace" cols="30" rows="6"style="display:none">
      </textarea>
      <div class="row">
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fAdSoyad">
              Adınız,
              Soyadınız
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-user"></span> </div>
              <input name="fAdSoyad" id="fAdSoyad" type="text" size="30"
                     maxlength="75" class="form-control required">
            </div>
          </div>
        </div>
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fEmail">
              E-posta
              Adresiniz
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-envelope"></span> </div>
              <input name="fEmail" id="fEmail" type="email" size="30"
                     maxlength="75" class="form-control required email">
            </div>
          </div>
        </div>
        <div class="col-md-12">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fMesaj">Mesajınız</label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-comment-o"></span> </div>
              <textarea name="fMesaj" id="fMesaj" cols="30" rows="6"
                        class="form-control required"></textarea>
            </div>
          </div>
        </div>
      </div>
      <button class="btn btn-lg btn-primary btn-block" type="submit">Gönder</button>
    </form>
  </div>
</div>
<!-- End Feedback -->
</div>
</div>
<!-- B:SkyScraper -->
<div id="kule_reklamlar"></div>
<!-- E:SkyScraper -->
<!-- B:Pageskin -->
<div class="ad-pageskin banner1x1 tgdfpbanner" id="div-gpt-ad-pageskin" data-zone="IHAN-PageSkin" data-infinite="1" data-fetched=""></div>
<!-- E:Pageskin --> 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140031331-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-140031331-3');
</script>
<style>
#zuck-modal{
  z-index:2147483648 !important;
}
.admatic_interstitial{
  z-index:2147483646 !important;
}
</style>

</body>
</html>
