<!DOCTYPE html>
<html lang="tr">
    <head>
        <meta charset="utf-8">
        <title>'Bu yaz birçok büyük otel kapalı kalabilir'</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        <meta name="keywords" content="haber, haberler, gündem, dünya, iha, güncel haberler, son dakika haberleri, türkiye, dünya, politika, ekonomi, finans, döviz, borsa, spor, futbol, siyaset, sağlık, kültür sanat, müzik, sinema, magazin, moda, bilim teknoloji, hava durumu" />
        <meta name="copyright" content="2018, İhlas Haber Ajansı. All Rights Reserved" />
        <meta name="description" content="Edelstaal-orka hotel group yönetim kurulu başkanı turgut torunoğulları, birçok büyük otelin bu yaz kapalı kalması endişesini taşıdığını söyledi. torunoğulları,." />
        <meta name="author" content="iha.com.tr" />

        <meta name="rating" content="General" />
        <meta name="robots" content="ALL" />
        <meta name="distribution" content="Global" />
        
	<link rel="canonical" href="https://www.iha.com.tr/haber-bu-yaz-bircok-buyuk-otel-kapali-kalabilir-844388/" /><link rel="amphtml" href="https://www.iha.com.tr/amp/haber-bu-yaz-bircok-buyuk-otel-kapali-kalabilir-844388/" />
<meta property="fb:pages" content="110686132366951" /><meta property="og:type" content="article" />
<meta property="og:title" content="'Bu yaz birçok büyük otel kapalı kalabilir'" />
<meta property="og:description" content="Edelstaal-Orka Hotel Group Yönetim Kurulu Başkanı Turgut Torunoğulları, birçok büyük otelin bu yaz kapalı kalması endişesini taşıdığını söyledi. Torunoğulları, gündemdeki 'sertifikalı otel' uygulamasının ise işletmeler ve turistler için de zorlayıcı olabileceğine işaret etti." />
<meta property="og:url" content="https://www.iha.com.tr/haber-bu-yaz-bircok-buyuk-otel-kapali-kalabilir-844388/" />
<meta property="og:image" content="https://cdn.iha.com.tr/Contents/images/2020/20/3297968.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="https://www.iha.com.tr/"><meta property="twitter:title" content="'Bu yaz birçok büyük otel kapalı kalabilir'" />
<meta property="twitter:description" content="Edelstaal-Orka Hotel Group Yönetim Kurulu Başkanı Turgut Torunoğulları, birçok büyük otelin bu yaz kapalı kalması endişesini taşıdığını söyledi. Torunoğulları, gündemdeki 'sertifikalı otel' uygulamasının ise işletmeler ve turistler için de zorlayıcı olabileceğine işaret etti." />
<meta property="twitter:url" content="https://www.iha.com.tr/haber-bu-yaz-bircok-buyuk-otel-kapali-kalabilir-844388/" />
<meta property="twitter:image:src" content="https://cdn.iha.com.tr/Contents/images/2020/20/3297968.jpg" />

    <script data-schema="Organization" type="application/ld+json">
        {"name":"İhlas Haber Ajansı",
        "url":"https://www.iha.com.tr/",
        "logo":"https://cdn.iha.com.tr/Contents/web/images/logo3.jpg",
        "@type":"Organization",
        "@context":"https://schema.org"}
    </script>
    
      <script data-schema="WebPage" type="application/ld+json">
          {"@id":"https://www.iha.com.tr/haber-bu-yaz-bircok-buyuk-otel-kapali-kalabilir-844388/",
          "@type":"WebPage","@context":"https://schema.org"}
      </script>

      <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.iha.com.tr/haber-bu-yaz-bircok-buyuk-otel-kapali-kalabilir-844388/"
          },
          "headline": "'Bu yaz birçok büyük otel kapalı kalabilir'",
          "image": {
            "@type": "ImageObject",
            "url": "https://cdn.iha.com.tr/Contents/images/2020/20/3297968.jpg",
            "height": "354",
            "width": "664"
          },
          "datePublished": "2020-05-11T15:15:00+03:00",
          "dateModified": "2020-05-11T15:18:17+03:00",
          "author": {
            "@type": "Person",
            "name": "İhlas Haber Ajansı"
          },
          "publisher": {
            "@type": "Organization",
            "name": "İhlas Haber Ajansı",
            "logo": {
              "@type": "ImageObject",
              "url": "https://cdn.iha.com.tr/Contents/web/images/logo3.jpg",
              "width": "200",
              "height": "60"  
            }
          },
          "description": "Edelstaal-Orka Hotel Group Yönetim Kurulu Başkanı Turgut Torunoğulları, birçok büyük otelin bu yaz kapalı kalması endişesini taşıdığını söyledi. Torunoğulları, gündemdeki 'sertifikalı otel' uygulamasının ise işletmeler ve turistler için de zorlayıcı olabileceğine işaret etti."
        }
        </script>
        <script type="application/ld+json">{
       "@context": "https://schema.org",
       "@type": "BreadcrumbList",
       "itemListElement":
       [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.iha.com.tr/ekonomi/", "name": "EKONOMİ" } }] }</script>

        <link rel="apple-touch-icon" sizes="114x114" href="https://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-114x114-precomposed.png?2">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-72x72-precomposed.png?2">
        <link rel="apple-touch-icon" href="https://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://www.iha.com.tr/favicon.ico?2">
        <meta name="msapplication-square70x70logo" content="" />
        <meta name="msapplication-square150x150logo" content="" />
        <meta name="msapplication-wide310x150logo" content="" />
        <meta name="msapplication-square310x310logo" content="" />

        <meta name="apple-itunes-app" content="app-id=469821641" />
        <meta name="yandex-verification" content="43503681e1015f97" />

        <link href="https://www.iha.com.tr//opensearchdescription.xml" rel="search" title="İhlas Haber Ajansı" type="application/opensearchdescription+xml" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,600,700&amp;subset=latin-ext" rel="stylesheet">
        <link rel="stylesheet" href="https://www.iha.com.tr/Templates/v2/assets/css/plugins.min.css">
        <link rel="stylesheet" href="https://www.iha.com.tr/Templates/v2/assets/css/default.css?5">
        <script>
            var site_url = "https://www.iha.com.tr/", cdnUrl = "https://www.iha.com.tr/Templates/v2/", cdnVersion = "92", enableRefresh = false, isBizimSayfa = false;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script src="https://www.iha.com.tr/Templates/v2/assets/js/modernizr.custom_new.js?92"></script>

    </head>

    <body data-targeting="ekonomi" data-section="haber">   
        <div id="div-gpt-ad-1515055167203-5" class="banner1x1 tgdfpbanner" data-zone="IHAN-Interstitial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-1521642085776-0" class="banner1x1 tgdfpbanner" data-zone="IHAN-Advertorial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-1" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-2" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-2" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-3" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-3" data-infinite="" data-fetched=""></div>
        <h1 class="d-none">İhlas Haber Ajansı</h1>
        <div id="page" class="mm-slideout">
            <a id="hamburger" class="Fixed" href="#main-navigation"><span></span></a> <a id="hamburgerlogo" class="Fixed" href="/"><span>Ana Sayfa</span></a>
            <div class="wrapper">
                                        <!--Stories-->
            <div id="ENGAGEYA_WIDGET_128751"></div>
            <script data-cfasync="false">
                if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            (function(E,n,S,t,o,r,y){E['EngStoryObject']=o;E[o]=E[o]||function(){ (E[o].q=E[o].q||[]).push(arguments)},E[o].l=1*new Date();r=n.createElement(S), y=n.getElementsByTagName(S)[0];r.async=1;r.src=t;y.parentNode.insertBefore(r,y)})(window,document,'script','//widget.engageya.com/story_loader.js','__engStoryWidget');
            __engStoryWidget('createStoryWidget',{wwei:'ENGAGEYA_WIDGET_128751',pubid:175793,webid:201605,wid:128751});
            }
            </script>
        <!--Stories: End --> 
                <div class="container">
                    
                  <div class="ad-masthead">
                     
                    <div class="bannerzone">
                        <div id="div-gpt-ad-1535054198048-0" class="tgdfpbanner" data-zone="IHAN-Masthead-Header" data-infinite="" data-fetched=""></div>
                    </div>
                    <div id="mastheadtopmobile" class="text-center d-md-none"></div>
                  </div>
                  <!-- end masthead-top -->
                    <header id="header"><!--main menu--> <div id="mainmenu">
    <div class="logo d-none d-md-block">
        <a href="https://www.iha.com.tr/">
            <img src="https://www.iha.com.tr/Templates/v2/assets/img/iha-logo.png?2" width="170" height="64"
                 alt="İhlas Haber Ajansı" />
        </a>
    </div>
    <nav id="main-navigation" class="navigation mm-theme-dark">
        <ul class="mainnav1">
            <li class="main social">
                <ul>
                    <li>
                        <a href="https://facebook.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-facebook-square"></i><b>
                                İhlas Haber Ajansı Facebook Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-twitter-square"></i><b>
                                İhlas Haber Ajansı Twitter Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://linkedin.com/company/ihlas-haber-ajansi" rel="external">
                            <i class="fa fa-linkedin"></i><b>
                                İhlas Haber Ajansı Linkedin Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/ihacomtr/"
                           rel="external">
                            <i class="fa fa-instagram"></i><b>
                                İhlas Haber Ajansı Instagram Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://youtube.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-youtube"></i><b>
                                İhlas Haber Ajansı YouTube Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="/rss.html" rel="nofollow">
                            <i class="fa fa-rss"></i><b>İhlas Haber Ajansı RSS Haber Kaynağı</b>
                        </a>
                    </li>
                    <li class="d-none">
                        <a href="https://www.tgrthaber.com.tr/canli" rel="external"
                           title="TGRT Haber Canlı İzle">
                            <img src="https://www.iha.com.tr/Templates/v2/assets/img/tgrt-haber-live.png" width="82" height="28" alt="TGRT Haber Canlı İzle">
                        </a>
                    </li>
                </ul>
            </li>
            <li class="main"><a href="http://abone.iha.com.tr" class="abone">Abone</a></li>
            <li class="main"><a href="/gundem/">Gündem</a></li>
            <li class="main"><a href="/politika/">Politika</a></li>
            <li class="main"><a href="/asayis/">Asayiş</a></li>
            <li class="main"><a href="/spor/">Spor</a></li>
            <li class="main"><a href="/dunya/">Dünya</a></li>
            <li class="main"><a href="/ekonomi/">Ekonomi</a></li>
            <li class="main"><a href="/yerel-haberler.html">Yerel</a></li>
            <li class="main d-md-none d-lg-block"><a href="/foto/">Fotoğraf</a></li>
            <li class="main d-md-none d-lg-block"><a href="/video/">Video</a></li>
            <li class="main d-md-none d-lg-block"><a href="/webtv/">Web TV</a></li>								
            <li class="main search d-none d-md-inline-block">
                <form class="" method="get"
                      action="https://www.iha.com.tr/arama.html"
                      name="frmSearchTop" id="frmSearchTop">
                    <input type="text" id="txtSearchTop" name="arama"
                           placeholder="Ne aramıştınız?" class="form-control">
                    <button type="submit"> <i class="fa fa-search"></i> </button>
                </form>
            </li>
            <li class="main">
                <a href="#" data-jq-dropdown="#mainmenu-2"
                   data-horizontal-offset="7">
                    <i class="fa fa-bars d-none d-md-inline-block"></i><i class="d-inline-block d-md-none">Diğer</i>
                </a>
                <div id="mainmenu-2"
                     class="jq-dropdown jq-dropdown-relative jq-dropdown-tip jq-dropdown-anchor-right">
                    <ul class="jq-dropdown-menu">
                        <li class="main d-none d-md-block d-lg-none"><a href="/foto/">Fotoğraf</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/video/">Video</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/webtv/">Web TV</a></li>
                        <li class="main"><a href="/egitim/">Eğitim</a></li>
                        <li class="main"><a href="/magazin/">Magazin</a></li>
                        <li class="main"><a href="/teknoloji/">Teknoloji</a></li>
                        <li class="main"><a href="/kultur-sanat/">Kültür Sanat</a></li>
                        <!-- <li class="main"><a href="/kent-haberleri/">Kent Haberleri</a></li> -->
                        <li class="main"><a href="/cevre/">Çevre</a></li>
                        <li class="main"><a href="/ramazan/">Ramazan</a></li>
                        <li class="main"><a href="/saglik/">Sağlık</a></li>
                        <li class="main"><a href="/HavaDurumu/">Hava Durumu</a></li>
                        <li class="main"><a href="https://www.turkiyegazetesi.com.tr/uyelik.aspx" rel="external" target="_blank">Gazeteler</a></li>
                        <li class="main"><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
                        <li class="main"><a href="/tum-haberler.html">Tüm Haberler</a></li>
                        <li class="main"><a href="/rss.html">RSS</a></li>
                    </ul>
                </div>
            </li>
            <li class="main corporate d-block d-md-none"><a href="#">Kurumsal</a></li>
            <li class="d-block d-md-none">
                <p class="quicklinks clearfix">
                    <a href="/"><i class="fa fa-desktop"></i> Masaüstüne geç</a> <a href="/" title="TGRT Haber Canlı İzle" class="tgrt">
                        <img src="https://www.iha.com.tr/Templates/v2/assets/img/tgrt-haber-live.png" width="82" height="28"
                             alt="TGRT Haber Canlı İzle">
                    </a>
                </p>
            </li>
        </ul>
    </nav>
</div><!--main menu--></header>
                    <section id="breakingnews">
  <h2><a href="/haber/sondakika">SON DAKİKA</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ayni-hastaliga-yakalanan-2-kardesin-tahlil-sonuclari-da-ayni-844396/" title="">
        <time datetime="15:34">15:34</time>
        Aynı hastalığa yakalanan 2 kardeşin tahlil sonuçları da aynı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-turkiye-geneli-online-deneme-sinavlari-844395/" title="">
        <time datetime="15:27">15:27</time>
        Türkiye geneli online deneme sınavları
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-galatasaray-fatih-terim-yonetiminde-ilk-kez-calisti-844394/" title="">
        <time datetime="15:23">15:23</time>
        Galatasaray, Fatih Terim yönetiminde ilk kez çalıştı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-buse-terim-x-boyner-yeni-koleksiyonu-miniklerle-bulusuyor-844393/" title="">
        <time datetime="15:21">15:21</time>
        Buse Terim x Boyner yeni koleksiyonu miniklerle buluşuyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-turkcelllilerin-engel-tanimayan-sohbeti-844392/" title="">
        <time datetime="15:19">15:19</time>
        Turkcell’lilerin engel tanımayan sohbeti
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-cumhurbaskani-erdogan-ile-almanya-basbakani-merkel-telefonda-gorustu-844391/" title="">
        <time datetime="15:19">15:19</time>
        Cumhurbaşkanı Erdoğan ile Almanya Başbakanı Merkel telefonda görüştü
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-iranda-yarindan-itibaren-tum-camiler-yeniden-acilacak-844390/" title="">
        <time datetime="15:17">15:17</time>
        İran'da yarından itibaren tüm camiler yeniden açılacak
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-serbest-piyasada-altin-fiyatlari-844389/" title="">
        <time datetime="15:17">15:17</time>
        Serbest piyasada altın fiyatları
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-bu-yaz-bircok-buyuk-otel-kapali-kalabilir-844388/" title="">
        <time datetime="15:15">15:15</time>
        'Bu yaz birçok büyük otel kapalı kalabilir'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-yasak-kalkti-vatandaslar-kuaforlere-kostu-844387/" title="">
        <time datetime="15:14">15:14</time>
        Yasak kalktı, vatandaşlar kuaförlere koştu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-fransiz-aski-ile-zamani-askiya-alin-844386/" title="">
        <time datetime="15:12">15:12</time>
        'Fransız askı ile zamanı askıya alın'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-la-liga-baskani-javier-tebas-12-haziranda-baslamayi-bekliyor-844385/" title="">
        <time datetime="15:03">15:03</time>
        La Liga Başkanı Javier Tebas, 12 Haziran'da başlamayı bekliyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-karamanda-bir-genc-annesi-tarafindan-yataginda-olu-olarak-bulundu-844384/" title="">
        <time datetime="15:03">15:03</time>
        Karaman’da bir genç, annesi tarafından yatağında ölü olarak bulundu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-premier-ligin-baslamasi-icin-hukumet-onayi-verdi-844383/" title="">
        <time datetime="14:58">14:58</time>
        Premier Lig'in başlaması için hükümet onayı verdi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-voleybol-ligleri-tescil-edildi-844381/" title="">
        <time datetime="14:43">14:43</time>
        Voleybol ligleri tescil edildi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-vanda-korona-virus-vaka-sayisi-belli-oldu-844380/" title="">
        <time datetime="14:43">14:43</time>
        Van’da korona virüs vaka sayısı belli oldu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-iki-aydir-yanina-gidemedigi-oglunun-dogum-gununu-saglik-ocaginda-kutladi-844382/" title="">
        <time datetime="14:37">14:37</time>
        İki aydır yanına gidemediği oğlunun doğum gününü sağlık ocağında kutladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-2023-fiba-dunya-kupasi-25-agustos-10-eylulde-yapilacak-844379/" title="">
        <time datetime="14:36">14:36</time>
        2023 FIBA Dünya Kupası 25 Ağustos-10 Eylül'de yapılacak
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-taksim-meydani-ve-istiklal-caddesinde-is-yerleri-aciliyor-844378/" title="">
        <time datetime="14:24">14:24</time>
        Taksim Meydanı ve İstiklal Caddesi'nde iş yerleri açılıyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-seyir-halindeki-kamyonet-cayir-cayir-yandi-844377/" title="">
        <time datetime="14:24">14:24</time>
        Seyir halindeki kamyonet cayır cayır yandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-etilerde-unlulerin-gittigi-guzellik-merkezine-kursun-yagmuru-844376/" title="">
        <time datetime="14:10">14:10</time>
        Etiler’de ünlülerin gittiği güzellik merkezine kurşun yağmuru
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-alev-alev-yanan-ev-kule-dondu-844375/" title="">
        <time datetime="14:07">14:07</time>
        Alev alev yanan ev küle döndü
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-48-saat-suren-kisitlama-sonrasi-yogunluk-yasandi-844374/" title="">
        <time datetime="13:58">13:58</time>
        48 saat süren kısıtlama sonrası yoğunluk yaşandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-itfaiye-sehidi-memleketi-erzurumda-son-yolculuguna-ugurlandi-844373/" title="">
        <time datetime="13:56">13:56</time>
        İtfaiye şehidi memleketi Erzurum’da son yolculuğuna uğurlandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-karsiyaka-hakimi-pehlivan-hakkinda-sorusturma-844371/" title="">
        <time datetime="13:40">13:40</time>
        Karşıyaka Hakimi Pehlivan hakkında soruşturma
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-orduda-yaylalara-goc-suruyor-844370/" title="">
        <time datetime="13:39">13:39</time>
        Ordu’da yaylalara göç sürüyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-msb-baris-pinari-bolgesinde-yol-kenarina-tuzaklanan-mayin-ve-eypler-imha-edildi-844372/" title="">
        <time datetime="13:38">13:38</time>
        MSB: 'Barış Pınarı bölgesinde yol kenarına tuzaklanan mayın ve EYP’ler imha edildi'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-bitkisel-yontemler-koronaviruse-karsi-umut-oldu-844368/" title="">
        <time datetime="13:32">13:32</time>
        'Bitkisel yöntemler koronavirüse karşı umut oldu'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-duzcede-fabrikalar-tam-zamanli-calismaya-basladi-844367/" title="">
        <time datetime="13:32">13:32</time>
        Düzce’de fabrikalar tam zamanlı çalışmaya başladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-korona-motosikletlilerin-umurunda-degil-844369/" title="">
        <time datetime="13:31">13:31</time>
        Korona motosikletlilerin umurunda değil
      </a>
    </li>
    
  </ul>
  <a href="https://www.tgrthaber.com.tr/canli" rel="external" class="tgrtcanli"><span>TGRT Haber Canlı İzle</span></a>
</section>
                    <!-- ozel vitrin -->
<section id="ozelvitrin" class="mb-3">
  <ul class="owl-carousel">
      <li class="item">
      <article>
        <a title="" href="https://www.iha.com.tr/ihamuhabir" class="s-item2" style="background-color:#ee383b;">
          <figure><img src="https://www.iha.com.tr/Templates/v2/assets/img/13342_iha-muhabir-300x60.png" alt="IHA Muhabir Ol  -  0505 577 33 33" width="300" height="60"></figure>
        </a>
      </article>
    </li> 
    <li class="item">
      <article>
        <a title="" href="https://www.iha.com.tr/video-oradaydik-unutmadik-unutturmadik-106983/" class="s-item2" style="background:url('https://cdn.iha.com.tr/Contents/pool_file/2017/45/35506_15temmuz-unutturmadik-banner.jpg') center; ">
          <figure><img src="https://cdn.iha.com.tr/Contents/pool_file/2017/45/45453_15temmuz-unutturmadik-text.png" class="mx-auto" alt="Oradaydık, unutmadık, unutturmadık! - 15 Temmuz" width="300" height="60"></figure>
        </a>
      </article>
    </li>
    <li class="item">
      <article>
        <a title="" href="https://www.iha.com.tr/video-15-temmuz-en-uzun-gece-98267/" class="s-item2" style="background:url('https://cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg')">
          <figure><img src="https://cdn.iha.com.tr/Contents/pool_file/2017/05/89354_iha-15-temmuz-mobil-en-uzun-gece.png" alt="15 Temmuz En Uzun Gece" width="300" height="60"></figure>
        </a>
      </article>
    </li>
    <li class="item">
      <article>
        <a title="" href="https://www.iha.com.tr/video-yuzyilin-ihaneti-mankurtlar-hashasiler-100214/" class="s-item2" style="background:url('https://cdn.iha.com.tr/Contents/pool_file/2017/05/19733_yuzyil-bg.jpg')">
          <figure><img src="https://cdn.iha.com.tr/Contents/pool_file/2017/05/81727_yuzyilin-ihaneti-banner.png" alt="Yüzyılın ihaneti - Mankurtlar, Haşhaşiler" width="300" height="60"></figure>
        </a>
      </article>
    </li>
  </ul>
</section>
<!-- end ozel vitrin -->
                    
                    <div class="bannerzone bannerreplace" data-replace="mastheadtopmobile">
                      <div id="div-gpt-ad-1515055167203-7" class="tgdfpbanner text-center" data-zone="IHAN-Masthead-Top" data-infinite="" data-fetched=""></div>
                    </div>
    <!-- cat header -->
<div id="catheader">
  <h2 class="htitle1"><a href="/">EKONOMİ</a></h2>
  <nav id="breadcrumb">
    <ul class="breadcrumb" xmlns:v="https://rdf.data-vocabulary.org/#">
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Ana Sayfa</a></li>
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/ekonomi/" rel="v:url" property="v:title">EKONOMİ</a></li>
    </ul>
  </nav>
</div>
<!-- cat header -->
<div id="infiniteWrapper">
  <div id="contentWrp_844388" class="contentwrapper" data-id="844388" data-contentid="844388" data-targeting="ekonomi" data-section="haber">
    <h1 class="htitle">'Bu yaz birçok büyük otel kapalı kalabilir'</h1>
    <div class="detaildate">
      <time class="adddate"
            datetime="2020-05-11T15:15Z">
        <b>Giriş:</b>11 Mayıs 2020 <i>15:15</i>
      </time>
      <time class="updatedate d-none"
            datetime="2020-05-11T16:00Z">
        <b>Güncelleme:</b>11 Mayıs 2020<i></i>
      </time>
    </div>
    <!-- detail header -->
    <!-- detail body -->
    <section class="detailbody">
      <div class="row">
        <div class="col-sm-9 speccol780">
          <div class="detailOverlay"></div>
          <article class="main clearfix">
            <figure><img src="https://cdn.iha.com.tr/Contents/images/2020/20/3297968.jpg" width="780" height="429" alt="'Bu yaz birçok büyük otel kapalı kalabilir'"><figcaption>'Bu yaz birçok büyük otel kapalı kalabilir'</figcaption></figure>
            <div class="body">
              <div class="share" data-text="'Bu yaz birçok büyük otel kapalı kalabilir'" data-url="https://www.iha.com.tr/haber-bu-yaz-bircok-buyuk-otel-kapali-kalabilir-844388/"><div class="theiaStickySidebar"></div>
              </div>
              <div class="enlargetext">
                <div class="btn-group btn-sm easyread" role="group">
                  <button type="button" class="btn btn-info" title="Büyük oku">
                    Büyük
                    oku
                  </button>
                </div>
                <div class="btn-group btn-sm textsize" role="group">
                  <button type="button" class="btn btn-secondary size1"
                          data-size="1" title="Küçük">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size2"
                          data-size="2" title="Normal">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size3"
                          data-size="3" title="Büyük">
                    A
                  </button>
                </div>
              </div>
              <header><h3 class="summary">Edelstaal-Orka Hotel Group Yönetim Kurulu Başkanı Turgut Torunoğulları, birçok büyük otelin bu yaz kapalı kalması endişesini taşıdığını söyledi. Torunoğulları, gündemdeki 'sertifikalı otel' uygulamasının ise işletmeler ve turistler için de zorlayıcı olabileceğine işaret etti.</h3></header>
              
               
              <div class="content">
                <p>
	Koronavirüs nedeniyle dünya ekonomisini zorlu bir süreç bekliyor. Bu süreçte en çok sıkıntı yaşayacak sektörlerin başında turizm geliyor. Turizm sektörünün partneri durumundaki hava yolu taşımacılığında, birçok dev firma ya yardım talebinde bulundu ya iflas aşamasına geldi. Türkiye ekonomisinin önemli dinamiklerinden biri olan turizm sektörü de zorlu bir sürecin eşiğinde. Kasım 2015'te, Rusya ile yaşanan uçak krizi, sonrasında havalimanı saldırısı ve darbe girişimi ile sancılı bir süreçten geçen sektör geçen yıl yeniden toparlanma eğilimine girdi. Turizm yatırımcıları, 2020'e yönelik yenileme, kapasite artırma yatırımları yaptı. Konuyu Orka markası ile Fethiye, Marmaris, İstanbul gibi önemli destinasyonlarda otelleri bulunan Turgut Torunoğulları değerlendirdi</p><div class="row"><ins data-publisher="adm-pub-154730375811" data-ad-type="inpage" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="600"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script></div>
<p>
	<strong>''Dış turizm ülkeler arasındaki anlaşmalara ve karşılıklı uçuşların açılmasına göre canlanacak''</strong><br />
	Turgut Torunoğulları ''2020 yılına dair beklentilerimiz haliyle çok yükseldi. Ancak 2020 yılı turizm sezonuna koronavirüs salgınının gölgesinde girdik. Turizm Bakanlığı, sezonun iç turizmde Mayıs ayı sonunda başlayabileceğine işaret ediyor. Dış turizm ise ülkeler arasındaki anlaşmalara ve karşılıklı uçuşların açılmasına göre canlanacak'' dedi.</p>
<p>
	<strong>''Atılım yılı olacaktı''</strong><br />
	Turizm sektörünün, beraberindeki birçok sektörü de canlandırdığına işaret eden Torunoğulları, ''2020'de beklediğimiz atılım dönemi nedeniyle çok sayıda turizmci büyük yatırımlar yapmıştı. Haliyle turizm sektörüne hizmet sağlayan birçok sektör de önemli yeni yatırımlara imza atmıştı. Hem turizmciler hem turizm bölgelerindeki üreticiler, şimdi ''sezon ne zaman açılacak, ne zaman normalleşeceğiz'' gibi sorular soruyor ve net cevaplar arıyor. Bu belirsizlik ortamı hepimizi tedirgin ediyor'' diye konuştu.</p>
<p>
	<strong>''Yüzde 50 doluluk aşılamayacak, şartlar bunu gösteriyor''</strong><br />
	Torunoğulları, sezon başlasa da önlerinde bir dizi soru işaretinin olmaya devam ettiğine işaret ederek, ''Sertifikalı otel uygulaması ile ilgili belirsizlikler var. Sertifikaların nasıl, neye göre alınacağı, otellerde hangi kuralların zorunlu hale geleceği henüz net değil. Yapılan açıklamalardan anladığımız, yeni dönemde otellerde ‘sosyal mesafe' kurallarına göre önlemler alınacak. Örneğin, yüzde 50 doluluk oranı aşılamayacak, maskeli ve özel kıyafetli personel çalıştırılacak, turistleri taşıyacak uçaklarda, otobüslerde yine sosyal mesafeye göre düzenlemeler yapılacak” diye konuştu.</p>
<p>
	Otellerde konaklayan misafirlerin sosyal mesafeyi koruması için de bir dizi ayarlamanın yapılmasını beklediklerini söyleyen Torunoğulları, ''Kumsal, restoran, oyun ve etkinlik alanları, havuz gibi ortak alanlarda sosyal mesafe korunsun diye önlemler almak ve katı kurallar uygulamak gerekecek. Misafirlere ortak alanlarda maske takma zorunluluğu getirilebilir. Bu önlemlerin uygulamasının hem işletmeler, hem misafirler açısından ciddi zorluklar doğuracağı kanaatindeyiz. İşletmeler açısından maliyetler çok yükselebilir ve bu da fiyatlara olumsuz bir şekilde yansıyabilir. Misafirler açısından ise ‘dinlenme ve özgür hissetme' amacıyla çıkılan tatilin katı korona kuralları nedeniyle dayanılmaz hale gelmesi söz konusu olabilir'' diye konuştu.</p>
<p>
	<strong>''Büyük otel kapalı kalabilir''</strong><br />
	Türkiye'deki büyük otellerin her şey dahil sistemiyle işletildiğine vurgu yapan Torunoğulları ''Sertifika kuralları pratikte bu sistemden çıkmayı zorunlu hale getirirse, turizmciler ‘önlemlere karşın turist gelir mi? endişesi duyabilir. Bu endişe nedeniyle birçok büyük otelin bu yaz kapalı kalması benim için sürpriz olmayacak'' dedi.</p>
<p>
	<strong>''Hükümet de destek oluyor''</strong><br />
	Torunoğulları, milyonlarca kişinin otellerde çalıştığını hatırlatarak ''Oteller, uzun yıllardır kendileri ile çalışan personellerini ellerinde tutmak için bu süreçte elinden geleni yapıyor. Yine hükümetimizin, kısa çalışma ödeneği, ücretli izin gibi birtakım destekleri var. Bunlar da bir ölçüde önemli katkı sağladı. Ancak, sezonluk bir biçimde otellerde çalışan yüzbinlerce kişi ise işsiz durumda. Hükümetimiz sağlık açısında muhteşem önlemler alarak dünyaya örnek bir ülke. Bakan Ersoy, sektörü çok iyi bilen bakanımızdır. İnanıyorum ki; sağlıkta gösterilen örnek çalışma turizmde de olacak. Üretilecek pratik çözümlerle dünyaya örnek ve model olacağız sektörümüz güçlüdür. Devletimizin üreteceği projeleri uygulayarak sıkıntının sonunda güçlenerek çıkacağız. Etrafımıza baktığımızda bunu görüyoruz'' ifadelerini kullandı.</p>
                  
                
              </div>
              
              <div class="videonews">
                <div class="row">
                  <div class="col-12">
                    <h3>BUGÜN NELER OLDU?</h3>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 vidyome embed-responsive embed-responsive-16by9">
                    <iframe src="https://www.iha.com.tr/vozet.php" width="560" height="315" class="embed-responsive-item" frameborder="0" allowfullscreen></iframe>
                  </div>
                </div>
              </div>

            </div>
          </article>
        </div>
        <!-- end leftSide -->
        
        <div class="col-sm-3 speccol300">
            
          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-1-844388" class="tgdfpbanner" data-zone="IHAN-ContentAd-1" data-infinite="1" data-fetched=""></div>
          </div>
           
          
          <div class="popularlist">
  <h2>Popüler İçerikler</h2>
  <ul>

    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-korktuklari-icin-terk-ettikleri-evlerinden-cikti-onlarca-yakalandi-20883/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2020/19/3297017_2.jpg" alt="Korktukları için terk ettikleri evlerinden çıktı! Onlarca yakalandı" width="380" height="214">
          </figure> <header>
            <h3>Korktukları için terk ettikleri evlerinden çıktı! Onlarca yakalandı</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-anneler-gunu-mesajlari-resimli-sozleri-10-mayis-anneler-gunu-icin-guzel-anlamli-sozler-20873/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2020/19/3296089_2.jpg" alt="Anneler Günü Mesajları Resimli Sözleri| 10 Mayıs Anneler Günü için güzel anlamlı sözler" width="380" height="214">
          </figure> <header>
            <h3>Anneler Günü Mesajları Resimli Sözleri| 10 Mayıs Anneler Günü için güzel anlamlı sözler</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/haber-uzman-cavusun-oldurdugu-cift-15-yillik-evliymis-844112/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2020/19/3296117_2.jpg" alt="Uzman çavuşun öldürdüğü çift 1,5 yıllık evliymiş" width="380" height="214">
          </figure> <header>
            <h3>Uzman çavuşun öldürdüğü çift 1,5 yıllık evliymiş</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/haber-lig-bitmeden-sampiyon-olan-kulubun-baskanindan-acun-ilicaliya-teklif-844131/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2020/19/3296216_2.jpg" alt="Lig bitmeden şampiyon olan kulübün Başkanından Acun Ilıcalı'ya teklif!" width="380" height="214">
          </figure> <header>
            <h3>Lig bitmeden şampiyon olan kulübün Başkanından Acun Ilıcalı'ya teklif!</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-mayis-ayinda-lapa-lapa-kar-yagdi-20876/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2020/19/3296237_2.jpg" alt="Pandemi yoğun bakım servisi çalışanı annelerin en zor 'Anneler Günü'" width="380" height="214">
          </figure> <header>
            <h3>Pandemi yoğun bakım servisi çalışanı annelerin en zor 'Anneler Günü'</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-bursada-sahiller-65-yas-vatandaslarla-doldu-tasti-20882/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2020/19/3296616_2.jpg" alt="Bursa’da sahiller 65 yaş vatandaşlarla doldu taştı" width="380" height="214">
          </figure> <header>
            <h3>Bursa’da sahiller 65 yaş vatandaşlarla doldu taştı</h3>
          </header>
        </a>
      </article>
    </li>
    
  </ul>
</div>
          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-2-844388" class="tgdfpbanner" data-zone="IHAN-ContentAd-2" data-infinite="1" data-fetched=""></div>
          </div>

          

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-4-844388" class="tgdfpbanner" data-zone="IHAN-ContentAd-3" data-infinite="1" data-fetched="1"></div>
          </div>
             
          <!-- yerelhaberler tab-->
<div class="yerelhaberlertable">
  <h2>Yerel Haberler</h2>
  <ul class="nav nav-tabs" id="yerelHaberlerTab_844388" role="tablist">
    <li class="nav-item">
      <a class="nav-link active" data-toggle="tab" href="#karadeniz_844388" role="tab" aria-controls="karadeniz_844388">Karadeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#marmara_844388" role="tab" aria-controls="marmara_844388">Marmara</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ege_844388" role="tab" aria-controls="ege_844388">Ege</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#icanadolu_844388" role="tab" aria-controls="icanadolu_844388">İç Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ganadolu_844388" role="tab" aria-controls="ganadolu_844388">G.Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#akdeniz_844388" role="tab" aria-controls="akdeniz_844388">Akdeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#danadolu_844388" role="tab" aria-controls="danadolu_844388">D.Anadolu</a>
    </li>
  </ul>

  <div class="tab-content">
    <div class="tab-pane active" id="karadeniz_844388" role="tabpanel">

      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="marmara_844388" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ege_844388" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="icanadolu_844388" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ganadolu_844388" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="akdeniz_844388" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">K.maraş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="danadolu_844388" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li>
      </ul>
    </div>
  </div>
</div>
<!-- end yerelhaberler tab-->

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-3-844388" class="tgdfpbanner" data-zone="IHAN-HalfPageAd" data-infinite="1" data-fetched=""></div>
          </div>

      </div>
        <!-- end rightSide -->
        
      </div>
    </section>
    <div class="bannerzone mt-20">
      <div id="div-gpt-ad-masthead-middle-844388" class="tgdfpbanner" data-zone="IHAN-Masthead-Middle" data-infinite="1" data-fetched=""></div>
    </div>          
    <!-- end detail body section -->
    <a href="https://www.iha.com.tr/haber-yasak-kalkti-vatandaslar-kuaforlere-kostu-844387/" id="next"></a>
  </div>
  <!-- end contentwrp -->
</div>
    <div class="bannerzone text-center">
  <div id="div-gpt-ad-1515055167203-6" class="tgdfpbanner mt-20" data-zone="IHAN-Masthead-Bottom" data-infinite="" data-fetched=""></div>
</div>
<div class="adIDM d-none d-md-block">
                    <div class="adIDMBaslik">
                        <h5>Ad<span>IDM</span></h5>
                        <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">Burada Yer Almak İçin Tıklayın</a>
                    </div>
                    <div class="adIDMBody">
                        <div class="row">
                            <div class="col-md-6 col-lg-3">
                                <div class="adIDMBanner">
								<a rel="nofollow" href="https://www.ihavideo.com.tr/">
									<img src="https://cdn.iha.com.tr/Contents/pool_file/2018/10/45817_ihavideo.jpg"><br>İHA Video Arşiv Sitesi<br><strong>www.ihavideo.com.tr</strong>
								</a>
							</div>
                            </div>
                            <div class="col-md-6 col-lg-3 bggray">
                                <div class="adIDMBanner">
                                    <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">
                                        <br>
                                        <img src="https://www.iha.com.tr/Templates/v2/assets/img/adidm/add-xl.png" width="64" height="64" alt="Ekle"><br>
                                        <span class="signupadidm">BURADA YER ALMAK İÇİN TIKLAYIN!...</span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
<div class="bannerzone text-center bannerreplace" data-replace="kurumsaladmobile">
  <div id="div-gpt-ad-1521641819309-0" class="tgdfpbanner mt-20" data-zone="IHAN-KurumsalAd" data-infinite="" data-fetched=""></div>
</div>
<footer id="footer">
  <div class="row justify-content-md-center">
    <div class="col-12 col-md-6 tglogo">
      <a href="https://www.iha.com.tr/">
        <img src="https://www.iha.com.tr/Templates/v2/assets/img/iha-logo-footer.png?2" alt="İhlas Haber Ajansı">
      </a>
    </div>
    <div class="col-md-6 d-none d-md-block social">
      <nav>
        <ul>
          <li>
            <a href="https://facebook.com/ihacomtr" rel="external">
              <i class="fa fa-facebook-square"></i><b>
                İhlas Haber Ajansı Facebook Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://twitter.com/ihacomtr" rel="external">
              <i class="fa fa-twitter-square"></i><b>
                İhlas Haber Ajansı Twitter Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://linkedin.com/companny/ihlas-haber-ajansi"
               rel="external">
              <i class="fa fa-linkedin-square"></i><b>
                İhlas Haber Ajansı Google Plus Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://www.instagram.com/ihacomtr/"
               rel="external">
              <i class="fa fa-instagram"></i><b>
                İhlas Haber Ajansı Instagram Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://youtube.com/ihacomtr" rel="external">
              <i class="fa fa-youtube"></i><b>İhlas Haber Ajansı Youtube Sayfası</b>
            </a>
          </li>
          <li>
            <a href="https://www.iha.com.tr/rss.html"
               rel="nofollow">
              <i class="fa fa-rss-square"></i><b>
                İhlas Haber Ajansı RSS Haber Kaynağı
              </b>
            </a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>İhlas Haber Ajansı</h3>
      <nav>
        <ul>
          <li><a href="/">Ana Sayfa</a></li>
          <li><a href="/gundem/">Gündem</a></li>
          <li><a href="/politika/">Politika</a></li>
          <li><a href="/asayis/">Asayiş</a></li>
          <li><a href="/spor/">Spor</a></li>
          <li><a href="/dunya/">Dünya</a></li>
          <li><a href="/ekonomi/">Ekonomi</a></li>
          <li><a href="/saglik/">Sağlık</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Kurumsal</h3>
      <nav class="corporate">
        <ul>
          <li><a href="/iletisim">İletişim</a></li>
          <li><a href="/kunye.html">Künye</a></li>
          <li><a href="/hakkimizda.html">Hakkımızda</a></li>
          <li><a href="/hizmetlerimiz.html">Hizmetlerimiz</a></li>
          <li><a href="/kisisel-verilerin-korunmasi.html">Kişisel Verilerin Korunması</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Galeriler</h3>
      <nav>
        <ul>
          <li><a href="/video/">Video Galeri</a></li>
          <li><a href="/foto/">Foto Galeri</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Diğer Sayfalar</h3>
      <nav>
        <ul>
          <li><a href="/yerel-haberler.html">Yerel Haberler</a></li>
          <li><a href="/webtv/">WEB TV</a></li>
          <li><a href="/HavaDurumu/">Hava Durumu</a></li>
          <li><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
          <li><a href="/tum-haberler.html">Tüm Haberler</a></li>
          <li><a href="/rss.html">RSS</a></li>
        </ul>
      </nav>
    </div>                        

  </div>
  <div class="row logos">
    <div class="col-md-3 col-lg-3 col-xl-2 appbtn">
      <!--  bizim sayfa için  class="col-md-3 col-lg-2 col-xl-2 appbtn"  -->
      <a href="https://play.google.com/store/apps/details?id=com.iha.androidmobile" rel="external"> <img src="https://www.iha.com.tr/Templates/v2/assets/img/google-play.png" width="262" height="96" alt="İhlas Haber Ajansı Google Play"> </a> <a href="https://itunes.apple.com/tr/app/i-ha-mobile/id492264074?l=tr" rel="external"> <img src="https://www.iha.com.tr/Templates/v2/assets/img/appstore.png" width="262" height="96" alt="İhlas Haber Ajansı Appstore"> </a>
    </div>
    <div class="col-md-9 col-lg-9 col-xl-10">
      <!--  bizim sayfa için  class="col-md-9 col-lg-10 col-xl-10"  -->
      <div class="tgrt">
        <ul>
          <li><a href="https://www.turkiyegazetesi.com.tr" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-turkiye-gazetesi.png" width="160" height="49" alt="Türkiye Gazetesi"></a></li>
          <li><a href="https://www.tgrthaber.com.tr" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-haber.png" width="106" height="73" alt="TGRT Haber"></a></li>
          <li><a href="http://www.tgrtbelgesel.com.tr" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-belgesel.png" width="106" height="73" alt="TGRT Belgesel"></a></li>
          <li><a href="http://tgrteu.com" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-eu.png" width="106" height="73" alt="TGRT EU"></a></li>
          <li><a href="http://www.tgrt-fm.com.tr" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-fm.png" width="106" height="73" alt="TGRT FM"></a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
      <div class="copy">İhlas Haber Ajansı &copy; Her hakkı saklıdır.</div>
    </div>
    <div class="col-sm-6 text-sm-right"> <a class="btn btn-primary btn-sm fancyfeedback mt-3" href="#feedback"><i class="fa fa-comment-o"></i> Geri Bildirim</a> </div>
  </div>
</footer>
<div id="kurumsaladmobile" class="text-center d-md-none"></div>
</div>
<div class="scroll-top"> <a href="#"><i class="fa fa-angle-up"></i></a> </div>
<!-- Begin  Feedback -->
<div class="d-none">
  <div id="feedback" style="max-width: 600px; overflow: hidden">
    <h4>GERİ BİLDİRİM</h4>
    <p style="font-size: 11px">
      Geliştirme sürecine katkıda bulunmak için
      lütfen sitede karşılaştığınız hataları bize bildirin.
    </p>
    <form name="frmFeedback" id="frmFeedback" action="#" method="post"
          class="form-std form-icon" novalidate>
      <textarea name="fTrace" id="fTrace" cols="30" rows="6"style="display:none">
      </textarea>
      <div class="row">
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fAdSoyad">
              Adınız,
              Soyadınız
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-user"></span> </div>
              <input name="fAdSoyad" id="fAdSoyad" type="text" size="30"
                     maxlength="75" class="form-control required">
            </div>
          </div>
        </div>
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fEmail">
              E-posta
              Adresiniz
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-envelope"></span> </div>
              <input name="fEmail" id="fEmail" type="email" size="30"
                     maxlength="75" class="form-control required email">
            </div>
          </div>
        </div>
        <div class="col-md-12">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fMesaj">Mesajınız</label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-comment-o"></span> </div>
              <textarea name="fMesaj" id="fMesaj" cols="30" rows="6"
                        class="form-control required"></textarea>
            </div>
          </div>
        </div>
      </div>
      <button class="btn btn-lg btn-primary btn-block" type="submit">Gönder</button>
    </form>
  </div>
</div>
<!-- End Feedback -->
</div>
</div>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=brRyo1IWx810Y8" style="display: none" height="1" width="1" alt="Alexa" /> <img src="https://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" height="1" width="1" alt="Comscore" />
</noscript>
<!-- B:SkyScraper -->
<div id="kule_reklamlar"></div>
<!-- E:SkyScraper -->
<!-- B:Pageskin -->
<div class="ad-pageskin banner1x1 tgdfpbanner" id="div-gpt-ad-pageskin" data-zone="IHAN-PageSkin" data-infinite="1" data-fetched=""></div>
<!-- E:Pageskin --> 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140031331-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140031331-3');
</script>
<style>
#zuck-modal{
  z-index:2147483648 !important;
}
.admatic_interstitial{
  z-index:2147483646 !important;
}
</style>

</body>
</html>
