<!DOCTYPE html>
<html lang="tr">
    <head>
        <meta charset="utf-8">
        <title>Fed politika faizini 50 baz puan artırdı</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        <meta name="keywords" content="haber, haberler, gündem, dünya, iha, güncel haberler, son dakika haberleri, türkiye, dünya, politika, ekonomi, finans, döviz, borsa, spor, futbol, siyaset, sağlık, kültür sanat, müzik, sinema, magazin, moda, bilim teknoloji, hava durumu" />
        <meta name="copyright" content="2018, İhlas Haber Ajansı. All Rights Reserved" />
        <meta name="description" content="Abd merkez bankası fed, politika faizini 50 baz puan artırdı." />
        <meta name="author" content="iha.com.tr" />

        <meta name="rating" content="General" />
	<meta name="robots" content="max-image-preview:large">
        <meta name="distribution" content="Global" />
        
	<link rel="canonical" href="https://www.iha.com.tr/haber-fed-politika-faizini-50-baz-puan-artirdi-1056359/" /><link rel="amphtml" href="https://www.iha.com.tr/amp/haber-fed-politika-faizini-50-baz-puan-artirdi-1056359/" />
<meta property="fb:pages" content="110686132366951" /><meta property="og:type" content="article" />
<meta property="og:title" content="Fed politika faizini 50 baz puan artırdı" />
<meta property="og:description" content="ABD Merkez Bankası Fed, politika faizini 50 baz puan artırdı." />
<meta property="og:url" content="https://www.iha.com.tr/haber-fed-politika-faizini-50-baz-puan-artirdi-1056359/" />
<meta property="og:image" content="https://cdn.iha.com.tr/Contents/images/2020/10/3222737.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="https://www.iha.com.tr/"><meta property="twitter:title" content="Fed politika faizini 50 baz puan artırdı" />
<meta property="twitter:description" content="ABD Merkez Bankası Fed, politika faizini 50 baz puan artırdı." />
<meta property="twitter:url" content="https://www.iha.com.tr/haber-fed-politika-faizini-50-baz-puan-artirdi-1056359/" />
<meta property="twitter:image:src" content="https://cdn.iha.com.tr/Contents/images/2020/10/3222737.jpg" />

    <script data-schema="Organization" type="application/ld+json">
        {"name":"İhlas Haber Ajansı",
        "url":"https://www.iha.com.tr/",
        "logo":"https://cdn.iha.com.tr/Contents/web/images/logo3.jpg",
        "@type":"Organization",
        "@context":"https://schema.org"}
    </script>
    
      <script data-schema="WebPage" type="application/ld+json">
          {"@id":"https://www.iha.com.tr/haber-fed-politika-faizini-50-baz-puan-artirdi-1056359/",
          "@type":"WebPage","@context":"https://schema.org"}
      </script>

      <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.iha.com.tr/haber-fed-politika-faizini-50-baz-puan-artirdi-1056359/"
          },
          "headline": "Fed politika faizini 50 baz puan artırdı",
          "image": {
            "@type": "ImageObject",
            "url": "https://cdn.iha.com.tr/Contents/images/2020/10/3222737.jpg",
            "height": "354",
            "width": "664"
          },
          "datePublished": "2022-05-04T21:09:00+03:00",
          "dateModified": "2022-05-04T21:10:39+03:00",
          "author": {
            "@type": "Person",
            "name": "İhlas Haber Ajansı"
          },
          "publisher": {
            "@type": "Organization",
            "name": "İhlas Haber Ajansı",
            "logo": {
              "@type": "ImageObject",
              "url": "https://cdn.iha.com.tr/Contents/web/images/logo3.jpg",
              "width": "200",
              "height": "60"  
            }
          },
          "description": " ABD Merkez Bankası Fed, politika faizini 50 baz puan artırdı."
        }
        </script>
        <script type="application/ld+json">{
       "@context": "https://schema.org",
       "@type": "BreadcrumbList",
       "itemListElement":
       [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.iha.com.tr/dunya/", "name": "DÜNYA" } }] }</script>

	<!-- DSN-PREFETCH -->
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//www.iha.com.tr" />
	<link rel="dns-prefetch" href="//cdn.iha.com.tr" />
	<link rel="preconnect" href="//cdn.iha.com.tr">
	<link rel="dns-prefetch" href="https://adservice.google.com">
	<link rel="dns-prefetch" href="https://adservice.google.com.tr">
	<link rel="dns-prefetch" href="//recs.engageya.com">
	<link rel="dns-prefetch" href="//widgets.engageya.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="preconnect" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//apis.google.com">
	<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
	<link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/>
	<link rel="preconnect" href="//pubads.g.doubleclick.net"/>
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="preconnect" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="preconnect" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
	<link rel="dns-prefetch" href="//cdn2.admatic.com.tr">
	<link rel="dns-prefetch" href="//admatic.mgr.consensu.org">
	<link rel="dns-prefetch" href="//www.medyanative.com">
	<link rel="preconnect" href="//www.medyanative.com">
	<link rel="dns-prefetch" href="//us.ck-ie.com">
	<link rel="dns-prefetch" href="//ads.avocet.io/">
	<link rel="dns-prefetch" href="//mug.criteo.com">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//inv-nets.admixer.net">
	<link rel="dns-prefetch" href="//cdn.id5-sync.com">
	<link rel="dns-prefetch" href="//ssp.programattik.com">	
	<link rel="preload" href="https://cdn.iha.com.tr/Templates/v2/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>

        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-114x114-precomposed.png?2">
        <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-72x72-precomposed.png?2">
        <link rel="apple-touch-icon" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://www.iha.com.tr/favicon.ico?2">
        <meta name="msapplication-square70x70logo" content="" />
        <meta name="msapplication-square150x150logo" content="" />
        <meta name="msapplication-wide310x150logo" content="" />
        <meta name="msapplication-square310x310logo" content="" />
	<meta property="fb:pages" content="110686132366951" />
        <meta name="apple-itunes-app" content="app-id=492264074" />
        <meta name="yandex-verification" content="43503681e1015f97" />

        <link href="https://www.iha.com.tr//opensearchdescription.xml" rel="search" title="İhlas Haber Ajansı" type="application/opensearchdescription+xml" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,600,700&amp;subset=latin-ext" rel="stylesheet">
        <link rel="stylesheet" href="https://cdn.iha.com.tr/Templates/v2/assets/css/plugins.min.css">
        <link rel="stylesheet" href="https://cdn.iha.com.tr/Templates/v2/assets/css/default.css?13">
        <script>
            var site_url = "https://www.iha.com.tr/", cdnUrl = "https://cdn.iha.com.tr/Templates/v2/", cdnVersion = "107", enableRefresh = false, isBizimSayfa = false;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script src="https://cdn.iha.com.tr/Templates/v2/assets/js/modernizr.custom_new.js?107"></script>
<script>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</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="8137-4304-1349-5262-9437-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
    </head>

    <body data-targeting="dunya" data-section="haber">   
        <h1 class="d-none">İhlas Haber Ajansı</h1>
        <div id="page" class="mm-slideout">
            <a id="hamburger" class="Fixed" href="#main-navigation"><span></span></a> <a id="hamburgerlogo" class="Fixed" href="/"><span>Ana Sayfa</span></a>
            <div class="wrapper">
                <div class="container">
                    <header id="header"><!--main menu--> <div id="mainmenu">
    <div class="logo d-none d-md-block">
        <a href="https://www.iha.com.tr/">
            <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-logo.png?3" width="140" height="52"
                 alt="İhlas Haber Ajansı" />
        </a>
    </div>
    <nav id="main-navigation" class="navigation mm-theme-dark">
        <ul class="mainnav1">
            <li class="main social">
                <ul>
                    <li>
                        <a href="https://facebook.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-facebook-square"></i><b>
                                İhlas Haber Ajansı Facebook Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-twitter-square"></i><b>
                                İhlas Haber Ajansı Twitter Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://linkedin.com/company/ihlas-haber-ajansi" rel="external">
                            <i class="fa fa-linkedin"></i><b>
                                İhlas Haber Ajansı Linkedin Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/ihacomtr/"
                           rel="external">
                            <i class="fa fa-instagram"></i><b>
                                İhlas Haber Ajansı Instagram Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://youtube.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-youtube"></i><b>
                                İhlas Haber Ajansı YouTube Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="/rss.html" rel="nofollow">
                            <i class="fa fa-rss"></i><b>İhlas Haber Ajansı RSS Haber Kaynağı</b>
                        </a>
                    </li>
                    <li class="d-none">
                        <a href="https://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" rel="external"
                           title="Whatsapp İhbar Hattı">
                            <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/whatsapp-ihbar.png" width="82" height="28" alt="Whatsapp İhbar Hattı">
                        </a>
                    </li>
                </ul>
            </li>
            <li class="main"><a href="http://abone.iha.com.tr" class="abone">Abone</a></li>
            <li class="main"><a href="/gundem/">Gündem</a></li>
            <li class="main"><a href="/politika/">Politika</a></li>
            <li class="main"><a href="/asayis/">Asayiş</a></li>
            <li class="main"><a href="/spor/">Spor</a></li>
            <li class="main"><a href="/dunya/">Dünya</a></li>
            <li class="main"><a href="/ekonomi/">Ekonomi</a></li>
            <li class="main"><a href="/yerel-haberler.html">Yerel</a></li>
            <li class="main d-md-none d-lg-block"><a href="/foto/">Foto</a></li>
            <li class="main d-md-none d-lg-block"><a href="/video/">Video</a></li>
            <li class="main d-md-none d-lg-block"><a href="https://www.ihlashaberajansi.com.tr" class="kurumsal">İHA Kurumsal</a></li>
<li class="main d-md-none d-lg-block"><a href="https://iha.news" class="english">EN</a></li>            
            <li class="main search d-none d-md-inline-block">
                <form class="" method="get"
                      action="https://www.iha.com.tr/arama.html"
                      name="frmSearchTop" id="frmSearchTop">
                    <input type="text" id="txtSearchTop" name="arama"
                           placeholder="Ne aramıştınız?" class="form-control">
                    <button type="submit"> <i class="fa fa-search"></i> </button>
                </form>
            </li>
            <li class="main">
                <a href="#" data-jq-dropdown="#mainmenu-2"
                   data-horizontal-offset="7">
                    <i class="fa fa-bars d-none d-md-inline-block"></i><i class="d-inline-block d-md-none">Diğer</i>
                </a>
                <div id="mainmenu-2"
                     class="jq-dropdown jq-dropdown-relative jq-dropdown-tip jq-dropdown-anchor-right">
                    <ul class="jq-dropdown-menu">
                        <li class="main d-none d-md-block d-lg-none"><a href="/foto/">Foto</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/video/">Video</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="https://www.ihlashaberajansi.com.tr">İHA Kurumsal</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="https://iha.news/">English</a></li>                        
                        <li class="main"><a href="/egitim/">Eğitim</a></li>
                        <li class="main"><a href="/magazin/">Magazin</a></li>
                        <li class="main"><a href="/teknoloji/">Teknoloji</a></li>
                        <li class="main"><a href="/kultur-sanat/">Kültür Sanat</a></li>
                        <!-- <li class="main"><a href="/kent-haberleri/">Kent Haberleri</a></li> -->
                        <li class="main"><a href="/cevre/">Çevre</a></li>
                        <li class="main"><a href="/ramazan/">Ramazan</a></li>
                        <li class="main"><a href="/saglik/">Sağlık</a></li>
                        <li class="main"><a href="/HavaDurumu/">Hava Durumu</a></li>
                        <li class="main"><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
                        <li class="main"><a href="/tum-haberler.html">Tüm Haberler</a></li>
                        <li class="main"><a href="/rss.html">RSS</a></li>
                    </ul>
                </div>
            </li>
            <li class="main corporate d-block d-md-none"><a href="#">Kurumsal</a></li>
            <li class="d-block d-md-none">
                <p class="quicklinks clearfix">
                    <a href="/"><i class="fa fa-desktop"></i> Masaüstüne geç</a> <a href="/" title="Whatsapp İhbar Hattı" class="tgrt">
                        <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/WhatsappihbarMobil.png" width="112" height="58"
                             alt="Whatsapp İhbar Hattı">
                    </a>
                </p>
            </li>
        </ul>
    </nav>
</div><!--main menu--></header>
                    <section id="breakingnews">
  <h2><a href="/haber/sondakika">SON DAKİKA</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-fed-politika-faizini-50-baz-puan-artirdi-1056359/" title="">
        <time datetime="21:09">21:09</time>
        Fed politika faizini 50 baz puan artırdı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-gaziantepte-feci-kaza-14-yarali-1056356/" title="">
        <time datetime="20:33">20:33</time>
        Gaziantep'te feci kaza: 14 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-faciadan-donulen-balkon-cokmesinde-panik-anlari-kamerada-1056355/" title="">
        <time datetime="20:20">20:20</time>
        Faciadan dönülen balkon çökmesinde panik anları kamerada
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-rusya-ukraynada-sivil-yerlesim-yerlerini-hedef-almaya-devam-ediyor-1056353/" title="">
        <time datetime="20:19">20:19</time>
        Rusya, Ukrayna’da sivil yerleşim yerlerini hedef almaya devam ediyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-sehit-tegmen-talha-bahadir-yalovada-son-yolculuguna-ugurlandi-1056350/" title="">
        <time datetime="20:14">20:14</time>
        Şehit Teğmen Talha Bahadır Yalova’da son yolculuğuna uğurlandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-geri-donusler-basladi-1056347/" title="">
        <time datetime="20:08">20:08</time>
        Geri dönüşler başladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-icisleri-bakan-yardimcisi-catakli-utanmadiysan-insanlik-adina-ben-utandim-1056346/" title="">
        <time datetime="19:55">19:55</time>
        İçişleri Bakan Yardımcısı Çataklı: “Utanmadıysan insanlık adına ben utandım”
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-istanbulda-5-kilo-patlayici-ile-yakalanan-3-terorist-tutuklandi-1056342/" title="">
        <time datetime="19:03">19:03</time>
        İstanbul’da 5 kilo patlayıcı ile yakalanan 3 terörist tutuklandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-fenerbahce-teknik-direktoru-ismail-kartal-besiktas-maci-hazirliklarini-en-iyi-sekilde-surduruyoruz-1056345/" title="">
        <time datetime="18:59">18:59</time>
        Fenerbahçe Teknik Direktörü İsmail Kartal: 'Beşiktaş maçı hazırlıklarını en iyi şekilde sürdürüyoruz'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-rusya-ukrayna-topraklarina-seyir-fuzesi-firlattigi-anlari-paylasti-1056340/" title="">
        <time datetime="18:47">18:47</time>
        Rusya, Ukrayna topraklarına seyir füzesi fırlattığı anları paylaştı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-serdar-dursun-son-3-macta-atabildigim-kadar-gol-atmak-istiyorum-1056339/" title="">
        <time datetime="18:43">18:43</time>
        Serdar Dursun: “Son 3 maçta atabildiğim kadar gol atmak istiyorum”
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-tekirdag-yollarinda-tatil-donusu-yogunlugu-1056338/" title="">
        <time datetime="18:41">18:41</time>
        Tekirdağ yollarında tatil dönüşü yoğunluğu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-uskudarda-fotograf-cekerken-denize-dusen-genc-akintida-kayboldu-1056335/" title="">
        <time datetime="18:32">18:32</time>
        Üsküdar'da fotoğraf çekerken denize düşen genç akıntıda kayboldu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-bayramda-bir-araya-geldigi-kardesini-bicaklayarak-oldurdu-1056333/" title="">
        <time datetime="18:31">18:31</time>
        Bayramda bir araya geldiği kardeşini bıçaklayarak öldürdü
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-inanilmaz-kurtulus-kapisi-acilan-arabadan-yola-dusen-kucuk-cocuk-olumden-dondu-1056332/" title="">
        <time datetime="18:09">18:09</time>
        İnanılmaz kurtuluş, kapısı açılan arabadan yola düşen küçük çocuk ölümden döndü
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-sanghayda-kirsal-bolgelerin-yuzde-93u-uretime-yeniden-basladi-1056329/" title="">
        <time datetime="18:07">18:07</time>
        Şanghay’da kırsal bölgelerin yüzde 93’ü üretime yeniden başladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-mardinde-tarihi-mekanlar-caddeler-ve-meydan-doldu-tasti-1056326/" title="">
        <time datetime="17:50">17:50</time>
        Mardin’de tarihi mekanlar, caddeler ve meydan doldu taştı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ukrayna-ordusu-donetskteki-petrol-deposunu-vurdu-1056323/" title="">
        <time datetime="17:18">17:18</time>
        Ukrayna ordusu, Donetsk'teki petrol deposunu vurdu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-samsunda-kirmizi-isikta-zincirleme-kaza-3-yarali-1056320/" title="">
        <time datetime="17:17">17:17</time>
        Samsun'da kırmızı ışıkta zincirleme kaza: 3 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ugandada-otobus-devrildi-20-olu-1056319/" title="">
        <time datetime="17:17">17:17</time>
        Uganda’da otobüs devrildi: 20 ölü
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-bayramda-nemrut-dagina-ziyaretci-akini-1056316/" title="">
        <time datetime="17:07">17:07</time>
        Bayramda Nemrut Dağı’na ziyaretçi akını
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-vida-babasini-ziyaret-icin-hirvatistana-gitti-1056313/" title="">
        <time datetime="17:07">17:07</time>
        Vida, babasını ziyaret için Hırvatistan'a gitti
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ingiltereden-63-rus-kisi-ve-kuruma-yaptirim-1056310/" title="">
        <time datetime="16:56">16:56</time>
        İngiltere’den 63 Rus kişi ve kuruma yaptırım
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-8-senedir-evladindan-ayri-olan-anne-kizina-cagrida-bulundu-1056307/" title="">
        <time datetime="16:51">16:51</time>
        8 senedir evladından ayrı olan anne kızına çağrıda bulundu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-elbistanda-saganak-yagis-taskinlara-neden-oldu-1056304/" title="">
        <time datetime="16:49">16:49</time>
        Elbistan’da sağanak yağış taşkınlara neden oldu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-43-ilin-gecis-guzergahinda-trafik-durma-noktasina-geldi-1056301/" title="">
        <time datetime="16:37">16:37</time>
        43 ilin geçiş güzergahında trafik durma noktasına geldi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-bayram-donusu-temde-yogunluk-1056298/" title="">
        <time datetime="16:35">16:35</time>
        Bayram dönüşü TEM'de yoğunluk
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kayseride-asiri-yagis-sel-ve-heyelana-neden-oldu-1056296/" title="">
        <time datetime="16:16">16:16</time>
        Kayseri'de aşırı yağış sel ve heyelana neden oldu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-enver-agabeyin-kardesi-son-yolculuguna-ugurlandi-1056294/" title="">
        <time datetime="16:07">16:07</time>
        Enver Ağabeyin kardeşi son yolculuğuna uğurlandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-balkona-tirmanip-kopegi-caldi-o-anlar-kamerada-1056292/" title="">
        <time datetime="15:59">15:59</time>
        Balkona tırmanıp köpeği çaldı: O anlar kamerada
      </a>
    </li>
    
  </ul>
  <a href="https://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" rel="external" class="tgrtcanli"><span>Whatsapp İhbar Hattı</span></a>
</section>
                    <!-- ozel vitrin -->
<section id="ozelvitrin" class="mb-3">
  <ul class="owl-carousel">
        <li class="item" data-index="0">
                <article>
                        <a title="28 Şubat Belgeseli" href="https://www.iha.com.tr/video-iha-arsivinden-28-subat-postmodern-darbesi-200522/" class="s-item2">
                        <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/28_subat_belgeseli.jpg" alt="28 Şubat Post Modern Darbe" width="300" height="120"></figure>
                        </a>
                </article>
        </li>
        <li class="item" data-index="1">
                <article>
                        <a title="İHA objektiflerinden 2021 yılı" href="https://www.iha.com.tr/foto-iha-objektiflerinden-2021-yili-24201/" class="s-item2">
                        <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-objektiflerinden-2021-yili.jpg" alt="İHA objektiflerinden 2021 yılı" width="300" height="120"></figure>
                        </a>
                </article>
        </li>        
        <li class="item" data-index="2">
                <article>
                        <a title="İHA Panorama 2021" href="https://www.iha.com.tr/video-iha-panorama-2021-193639/" class="s-item2">
                        <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/2021-panorama.jpg" alt="İHA Panorama 2021" width="300" height="120"></figure>
                        </a>
                </article>
        </li>
	<li class="item" data-index="3">
		<article>
			<a title="2021 Drone Panorama" href="https://www.iha.com.tr/video-2021-yilinin-drone-panorama-goruntuleri-192822/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/drone-panorama-2021-300x120.jpg" alt="2021 Drone Panorama" width="300" height="120"></figure>
			</a>
		</article>
	</li> 
	<li class="item" data-index="4">
		<article>
			<a title="1999 Büyük Felaketin Üzerinden 22 Yıl Geçti" href="https://www.iha.com.tr/video-1999-buyuk-felaketin-uzerinden-22-yil-gecti-182104/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/17-agustos-300x120.jpg" alt="1999 Büyük Felaketin Üzerinden 22 Yıl Geçti" width="300" height="120"></figure>
			</a>
		</article>
	</li> 
	<li class="item" data-index="5">
		<article>
			<a title="İHA Objektifinden Çeyrek Asır" href="https://www.iha.com.tr/video-iha-objektifinden-ceyrek-asir-180807/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/ceyrek-asir-300x120.jpg" alt="İHA Objektifinden Çeyrek Asır" width="300" height="120"></figure>
			</a>
		</article>
	</li>
	<li class="item" data-index="6">
		<article>
			<a title="İHA'nın İHA'ları Her Yerde" href="https://www.iha.com.tr/video-ihanin-ihalari-her-yerde-180798/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-nin-ihalari-300x120.jpg" alt="İHA'nın İHA'ları Her Yerde" width="300" height="120"></figure>
			</a>
		</article>
	</li>
	<li class="item" data-index="7">
		<article>
			<a title="Oradaydık, unutmadık, unutturmadık! - 15 Temmuz" href="https://www.iha.com.tr/video-oradaydik-unutmadik-unutturmadik-106983/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/oradaydik-unutmadik-300x120.jpg" alt="Oradaydık, unutmadık, unutturmadık! - 15 Temmuz" width="300" height="120"></figure>
			</a>
		</article>
	</li> 
	<li class="item" data-index="8">
		<article>
			<a title="Diyarbakır'ın Çileli Anneleri" href="https://www.iha.com.tr/video-diyarbakirin-cileli-anneleri-142938/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/diyarbakir-annleri-300x120.jpg" alt="Diyarbakır'ın Çileli Anneleri" width="300" height="120"></figure>
			</a>
		</article>
	</li> 
    <li class="item" data-index="9">
      <article>
        <a title="15 Temmuz En Uzun Gece" href="https://www.iha.com.tr/video-15-temmuz-en-uzun-gece-98267/" class="s-item2">
          <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/15-temmuz-enuzungece-300x120.jpg" alt="15 Temmuz En Uzun Gece" width="300" height="120"></figure>
        </a>
      </article>
    </li>
    <li class="item" data-index="10">
      <article>
       <a title="Yüzyılın ihaneti - Mankurtlar, Haşhaşiler" href="https://www.iha.com.tr/video-yuzyilin-ihaneti-mankurtlar-hashasiler-100214/" class="s-item2">
          <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/yuzyilin-ihaneti-300x120.jpg" alt="Yüzyılın ihaneti - Mankurtlar, Haşhaşiler" width="300" height="120"></figure>
        </a>
      </article>
    </li>
  </ul>
</section>
<!-- end ozel vitrin -->
    <!-- cat header -->
<div id="catheader">
  <h2 class="htitle1"><a href="/">DÜNYA</a></h2>
  <nav id="breadcrumb">
    <ul class="breadcrumb" xmlns:v="https://rdf.data-vocabulary.org/#">
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Ana Sayfa</a></li>
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/dunya/" rel="v:url" property="v:title">DÜNYA</a></li>
    </ul>
  </nav>
</div>
<!-- cat header -->
<div id="infiniteWrapper">
  <div id="contentWrp_1056359" class="contentwrapper" data-id="1056359" data-contentid="1056359" data-targeting="dunya" data-section="haber">
    <h1 class="htitle">Fed politika faizini 50 baz puan artırdı</h1>
    <div class="detaildate">
      <time class="adddate"
            datetime="2022-05-04T21:09Z">
        <b>Giriş:</b>04 Mayıs 2022 <i>21:09</i>
      </time>
      <time class="updatedate d-none"
            datetime="2022-05-04T21:11Z">
        <b>Güncelleme:</b>04 Mayıs 2022<i></i>
      </time>
    </div>
    <!-- detail header -->
    <!-- detail body -->
    <section class="detailbody">
      <div class="row">
        <div class="col-sm-9 speccol780">
          <div class="detailOverlay"></div>
          <article class="main clearfix">
            <figure><img src="https://cdn.iha.com.tr/Contents/images/2020/10/3222737.jpg" width="780" height="429" alt="Fed politika faizini 50 baz puan artırdı"><figcaption>Fed politika faizini 50 baz puan artırdı</figcaption></figure>
            <div class="body">
              <div class="share" data-text="Fed politika faizini 50 baz puan artırdı" data-url="https://www.iha.com.tr/haber-fed-politika-faizini-50-baz-puan-artirdi-1056359/"><div class="theiaStickySidebar"></div>
              </div>
              <div class="enlargetext">
                <div class="btn-group btn-sm easyread" role="group">
                  <button type="button" class="btn btn-info" title="Büyük oku">
                    Büyük
                    oku
                  </button>
                </div>
                <div class="btn-group btn-sm textsize" role="group">
                  <button type="button" class="btn btn-secondary size1"
                          data-size="1" title="Küçük">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size2"
                          data-size="2" title="Normal">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size3"
                          data-size="3" title="Büyük">
                    A
                  </button>
                </div>
              </div>
              <header><h3 class="summary">ABD Merkez Bankası Fed, politika faizini 50 baz puan artırdı.</h3></header>
              
               
              <div class="content">
                <p>
	Fed, politika faizini 50 baz puan artırdı. Bununla beraber Fed faiz aralığını yüzde 0,25-0,50 düzeyinden yüzde 0,75-1 seviyesine yükseltmiş oldu.</p>
                  
                
              </div>
              <!--
              <div class="videonews">
                <div class="row">
                  <div class="col-12">
                    <h3>BUGÜN NELER OLDU?</h3>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 vidyome embed-responsive embed-responsive-16by9">
                    <iframe src="https://www.iha.com.tr/vozet.php" width="560" height="315" class="embed-responsive-item" frameborder="0" allowfullscreen></iframe>
                  </div>
                </div>
              </div>
        -->
            </div>
          </article>
        </div>

        <!-- end leftSide -->
        
        <div class="col-sm-3 speccol300">

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-1-1056359" class="tgdfpbanner" data-zone="IHAN-ContentAd-1" data-infinite="1" data-fetched=""></div>
          </div>
           
          
          

          <!-- yerelhaberler tab-->
<div class="yerelhaberlertable">
  <h2>Yerel Haberler</h2>
  <ul class="nav nav-tabs" id="yerelHaberlerTab_1056359" role="tablist">
    <li class="nav-item">
      <a class="nav-link active" data-toggle="tab" href="#karadeniz_1056359" role="tab" aria-controls="karadeniz_1056359">Karadeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#marmara_1056359" role="tab" aria-controls="marmara_1056359">Marmara</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ege_1056359" role="tab" aria-controls="ege_1056359">Ege</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#icanadolu_1056359" role="tab" aria-controls="icanadolu_1056359">İç Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ganadolu_1056359" role="tab" aria-controls="ganadolu_1056359">G.Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#akdeniz_1056359" role="tab" aria-controls="akdeniz_1056359">Akdeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#danadolu_1056359" role="tab" aria-controls="danadolu_1056359">D.Anadolu</a>
    </li>
  </ul>

  <div class="tab-content">
    <div class="tab-pane active" id="karadeniz_1056359" role="tabpanel">

      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="marmara_1056359" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ege_1056359" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="icanadolu_1056359" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ganadolu_1056359" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="akdeniz_1056359" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">K.maraş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="danadolu_1056359" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li>
      </ul>
    </div>
  </div>
</div>
<!-- end yerelhaberler tab-->

      </div>
        <!-- end rightSide -->
        
      </div>
    </section>  
     
    <!-- end detail body section -->
    <a href="https://www.iha.com.tr/haber-gaziantepte-feci-kaza-14-yarali-1056356/" id="next"></a>
  </div>
  <!-- end contentwrp -->
</div>
    <div class="bannerzone text-center">
<footer id="footer">
  <div class="row justify-content-md-center">
    <div class="col-12 col-md-6 tglogo">
      <a href="https://www.iha.com.tr/">
        <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-logo-footer.png?2" alt="İhlas Haber Ajansı">
      </a>
    </div>
    <div class="col-md-6 d-none d-md-block social">
      <nav>
        <ul>
          <li>
            <a href="https://facebook.com/ihacomtr" rel="external">
              <i class="fa fa-facebook-square"></i><b>
                İhlas Haber Ajansı Facebook Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://twitter.com/ihacomtr" rel="external">
              <i class="fa fa-twitter-square"></i><b>
                İhlas Haber Ajansı Twitter Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://linkedin.com/companny/ihlas-haber-ajansi"
               rel="external">
              <i class="fa fa-linkedin-square"></i><b>
                İhlas Haber Ajansı Google Plus Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://www.instagram.com/ihacomtr/"
               rel="external">
              <i class="fa fa-instagram"></i><b>
                İhlas Haber Ajansı Instagram Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://youtube.com/ihacomtr" rel="external">
              <i class="fa fa-youtube"></i><b>İhlas Haber Ajansı Youtube Sayfası</b>
            </a>
          </li>
          <li>
            <a href="https://www.iha.com.tr/rss.html"
               rel="nofollow">
              <i class="fa fa-rss-square"></i><b>
                İhlas Haber Ajansı RSS Haber Kaynağı
              </b>
            </a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>İhlas Haber Ajansı</h3>
      <nav>
        <ul>
          <li><a href="/">Ana Sayfa</a></li>
          <li><a href="/gundem/">Gündem</a></li>
          <li><a href="/politika/">Politika</a></li>
          <li><a href="/asayis/">Asayiş</a></li>
          <li><a href="/spor/">Spor</a></li>
          <li><a href="/dunya/">Dünya</a></li>
          <li><a href="/ekonomi/">Ekonomi</a></li>
          <li><a href="/saglik/">Sağlık</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Kurumsal</h3>
      <nav class="corporate">
        <ul>
          <li><a href="/iletisim">İletişim</a></li>
          <li><a href="/kunye.html">Künye</a></li>
          <li><a href="/hakkimizda.html">Hakkımızda</a></li>
          <li><a href="/hizmetlerimiz.html">Hizmetlerimiz</a></li>
          <li><a href="/kisisel-verilerin-korunmasi.html">Kişisel Verilerin Korunması</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Galeriler</h3>
      <nav>
        <ul>
          <li><a href="/video/">Video Galeri</a></li>
          <li><a href="/foto/">Foto Galeri</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Diğer Sayfalar</h3>
      <nav>
        <ul>
          <li><a href="/yerel-haberler.html">Yerel Haberler</a></li>
          <li><a href="/webtv/">WEB TV</a></li>
          <li><a href="/HavaDurumu/">Hava Durumu</a></li>
          <li><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
          <li><a href="/tum-haberler.html">Tüm Haberler</a></li>
          <li><a href="/rss.html">RSS</a></li>
        </ul>
      </nav>
    </div>                        

  </div>
  <div class="row logos">
    <div class="col-md-3 col-lg-3 col-xl-2 appbtn">
      <!--  bizim sayfa için  class="col-md-3 col-lg-2 col-xl-2 appbtn"  -->
      <a href="https://play.google.com/store/apps/details?id=com.iha.androidmobile" rel="external"> <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/google-play.png" width="262" height="96" alt="İhlas Haber Ajansı Google Play"> </a> <a href="https://itunes.apple.com/tr/app/i-ha-mobile/id492264074?l=tr" rel="external"> <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/appstore.png" width="262" height="96" alt="İhlas Haber Ajansı Appstore"> </a>
    </div>
    <div class="col-md-9 col-lg-9 col-xl-10">
      <!--  bizim sayfa için  class="col-md-9 col-lg-10 col-xl-10"  -->
      <div class="tgrt">
        <ul>
          <li><a href="https://www.turkiyegazetesi.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-turkiye-gazetesi.png" width="160" height="49" alt="Türkiye Gazetesi"></a></li>
          <li><a href="https://www.tgrthaber.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-haber.png" width="106" height="73" alt="TGRT Haber"></a></li>
          <li><a href="http://www.tgrtbelgesel.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-belgesel.png" width="106" height="73" alt="TGRT Belgesel"></a></li>
          <li><a href="http://tgrteu.com" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-eu.png" width="106" height="73" alt="TGRT EU"></a></li>
          <li><a href="http://www.tgrt-fm.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-fm.png" width="106" height="73" alt="TGRT FM"></a></li>
        </ul>
      </div>
    </div>
  </div>
<div class="row">
	<div class="col-sm-12">
		<div class="copy">İhlas Haber Ajansı &copy; Her hakkı saklıdır.</div>
	</div>
	<div class="col-sm-12 text-sm-center">
		<a class="btn btn-primary btn-sm fancyfeedback mt-3" href="#feedback"><i class="fa fa-comment-o"></i> Geri Bildirim</a> 
	</div>
	<div class="col-sm-12">
		</br>
		<h4 style="color:white; text-align:center">www.iha.com.tr web sitemizdeki tüm içeriklerimiz, kaynak gösterilerek dahi Abone olmadan kısmen veya tamamen kullanılamaz.</h4>
	</div> 
</div>
</footer>
<div class="scroll-top"> <a href="#"><i class="fa fa-angle-up"></i></a> </div>
<!-- Begin  Feedback -->
<div class="d-none">
  <div id="feedback" style="max-width: 600px; overflow: hidden">
    <h4>GERİ BİLDİRİM</h4>
    <p style="font-size: 11px">
      Geliştirme sürecine katkıda bulunmak için
      lütfen sitede karşılaştığınız hataları bize bildirin.
    </p>
    <form name="frmFeedback" id="frmFeedback" action="#" method="post"
          class="form-std form-icon" novalidate>
      <textarea name="fTrace" id="fTrace" cols="30" rows="6"style="display:none">
      </textarea>
      <div class="row">
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fAdSoyad">
              Adınız,
              Soyadınız
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-user"></span> </div>
              <input name="fAdSoyad" id="fAdSoyad" type="text" size="30"
                     maxlength="75" class="form-control required">
            </div>
          </div>
        </div>
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fEmail">
              E-posta
              Adresiniz
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-envelope"></span> </div>
              <input name="fEmail" id="fEmail" type="email" size="30"
                     maxlength="75" class="form-control required email">
            </div>
          </div>
        </div>
        <div class="col-md-12">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fMesaj">Mesajınız</label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-comment-o"></span> </div>
              <textarea name="fMesaj" id="fMesaj" cols="30" rows="6"
                        class="form-control required"></textarea>
            </div>
          </div>
        </div>
      </div>
      <button class="btn btn-lg btn-primary btn-block" type="submit">Gönder</button>
    </form>
  </div>
</div>
<!-- End Feedback -->
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140031331-3"></script>
</body>
</html>
