<!DOCTYPE html>
<html lang="tr">
    <head>
        <meta charset="utf-8">
        <title>Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        <meta name="keywords" content="haber, haberler, gündem, dünya, iha, güncel haberler, son dakika haberleri, türkiye, dünya, politika, ekonomi, finans, döviz, borsa, spor, futbol, siyaset, sağlık, kültür sanat, müzik, sinema, magazin, moda, bilim teknoloji, hava durumu" />
        <meta name="copyright" content="2018, İhlas Haber Ajansı. All Rights Reserved" />
        <meta name="description" content="Ankara'da sürücüsünün kontrolünü kaybettiği araç trafik levhasına çarptıktan sonra defalarca takla attı. sürücünün hayatını kaybettiği kazada 14 yaşındaki bir." />
        <meta name="author" content="iha.com.tr" />

        <meta name="rating" content="General" />
	<meta name="robots" content="max-image-preview:large">
        <meta name="distribution" content="Global" />
        
	<link rel="canonical" href="https://www.iha.com.tr/haber-kontrolden-cikan-otomobil-trafik-levhasina-carpti-1-olu-2-yarali-1100286/" /><link rel="amphtml" href="https://www.iha.com.tr/amp/haber-kontrolden-cikan-otomobil-trafik-levhasina-carpti-1-olu-2-yarali-1100286/" />
<meta property="fb:pages" content="110686132366951" /><meta property="og:type" content="article" />
<meta property="og:title" content="Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı" />
<meta property="og:description" content="Ankara’da sürücüsünün kontrolünü kaybettiği araç trafik levhasına çarptıktan sonra defalarca takla attı. Sürücünün hayatını kaybettiği kazada 14 yaşındaki bir çocuğun ağır yaralandığı öğrenildi." />
<meta property="og:url" content="https://www.iha.com.tr/haber-kontrolden-cikan-otomobil-trafik-levhasina-carpti-1-olu-2-yarali-1100286/" />
<meta property="og:image" content="https://cdn.iha.com.tr/Contents/images/2022/36/5027007.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="https://www.iha.com.tr/"><meta property="twitter:title" content="Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı" />
<meta property="twitter:description" content="Ankara’da sürücüsünün kontrolünü kaybettiği araç trafik levhasına çarptıktan sonra defalarca takla attı. Sürücünün hayatını kaybettiği kazada 14 yaşındaki bir çocuğun ağır yaralandığı öğrenildi." />
<meta property="twitter:url" content="https://www.iha.com.tr/haber-kontrolden-cikan-otomobil-trafik-levhasina-carpti-1-olu-2-yarali-1100286/" />
<meta property="twitter:image:src" content="https://cdn.iha.com.tr/Contents/images/2022/36/5027007.jpg" />

    <script data-schema="Organization" type="application/ld+json">
        {"name":"İhlas Haber Ajansı",
        "url":"https://www.iha.com.tr/",
        "logo":"https://cdn.iha.com.tr/Contents/web/images/logo3.jpg",
        "@type":"Organization",
        "@context":"https://schema.org"}
    </script>
    
      <script data-schema="WebPage" type="application/ld+json">
          {"@id":"https://www.iha.com.tr/haber-kontrolden-cikan-otomobil-trafik-levhasina-carpti-1-olu-2-yarali-1100286/",
          "@type":"WebPage","@context":"https://schema.org"}
      </script>

      <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.iha.com.tr/haber-kontrolden-cikan-otomobil-trafik-levhasina-carpti-1-olu-2-yarali-1100286/"
          },
          "headline": "Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı",
          "image": {
            "@type": "ImageObject",
            "url": "https://cdn.iha.com.tr/Contents/images/2022/36/5027007.jpg",
            "height": "354",
            "width": "664"
          },
          "datePublished": "2022-09-07T09:49:00+03:00",
          "dateModified": "2022-09-07T10:14:06+03:00",
          "author": {
            "@type": "Person",
            "name": "İhlas Haber Ajansı"
          },
          "publisher": {
            "@type": "Organization",
            "name": "İhlas Haber Ajansı",
            "logo": {
              "@type": "ImageObject",
              "url": "https://cdn.iha.com.tr/Contents/web/images/logo3.jpg",
              "width": "200",
              "height": "60"  
            }
          },
          "description": "Ankara'da sürücüsünün kontrolünü kaybettiği araç trafik levhasına çarptıktan sonra defalarca takla attı. Sürücünün hayatını kaybettiği kazada 14 yaşındaki bir çocuğun ağır yaralandığı öğrenildi."
        }
        </script>
        <script type="application/ld+json">{
       "@context": "https://schema.org",
       "@type": "BreadcrumbList",
       "itemListElement":
       [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.iha.com.tr/asayis/", "name": "ASAYİŞ" } }] }</script>

	<!-- DSN-PREFETCH -->
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//www.iha.com.tr" />
	<link rel="dns-prefetch" href="//cdn.iha.com.tr" />
	<link rel="preconnect" href="//cdn.iha.com.tr">
	<link rel="dns-prefetch" href="https://adservice.google.com">
	<link rel="dns-prefetch" href="https://adservice.google.com.tr">
	<link rel="dns-prefetch" href="//recs.engageya.com">
	<link rel="dns-prefetch" href="//widgets.engageya.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="preconnect" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//apis.google.com">
	<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
	<link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/>
	<link rel="preconnect" href="//pubads.g.doubleclick.net"/>
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="preconnect" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="preconnect" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
	<link rel="dns-prefetch" href="//cdn2.admatic.com.tr">
	<link rel="dns-prefetch" href="//admatic.mgr.consensu.org">
	<link rel="dns-prefetch" href="//www.medyanative.com">
	<link rel="preconnect" href="//www.medyanative.com">
	<link rel="dns-prefetch" href="//us.ck-ie.com">
	<link rel="dns-prefetch" href="//ads.avocet.io/">
	<link rel="dns-prefetch" href="//mug.criteo.com">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//inv-nets.admixer.net">
	<link rel="dns-prefetch" href="//cdn.id5-sync.com">
	<link rel="dns-prefetch" href="//ssp.programattik.com">	
	<link rel="preload" href="https://cdn.iha.com.tr/Templates/v2/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>

        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-114x114-precomposed.png?2">
        <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-72x72-precomposed.png?2">
        <link rel="apple-touch-icon" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://www.iha.com.tr/favicon.ico?2">
        <meta name="msapplication-square70x70logo" content="" />
        <meta name="msapplication-square150x150logo" content="" />
        <meta name="msapplication-wide310x150logo" content="" />
        <meta name="msapplication-square310x310logo" content="" />
	<meta property="fb:pages" content="110686132366951" />
        <meta name="apple-itunes-app" content="app-id=492264074" />
        <meta name="yandex-verification" content="43503681e1015f97" />

        <link href="https://www.iha.com.tr//opensearchdescription.xml" rel="search" title="İhlas Haber Ajansı" type="application/opensearchdescription+xml" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,600,700&amp;subset=latin-ext" rel="stylesheet">
        <link rel="stylesheet" href="https://cdn.iha.com.tr/Templates/v2/assets/css/plugins.min.css">
        <link rel="stylesheet" href="https://cdn.iha.com.tr/Templates/v2/assets/css/default.css?13">
        <script>
            var site_url = "https://www.iha.com.tr/", cdnUrl = "https://cdn.iha.com.tr/Templates/v2/", cdnVersion = "107", enableRefresh = false, isBizimSayfa = false;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script src="https://cdn.iha.com.tr/Templates/v2/assets/js/modernizr.custom_new.js?107"></script>
<script>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</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="8137-4304-1349-5262-9437-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
    </head>

    <body data-targeting="asayis" data-section="haber">   
        <h1 class="d-none">İhlas Haber Ajansı</h1>
        <div id="page" class="mm-slideout">
            <a id="hamburger" class="Fixed" href="#main-navigation"><span></span></a> <a id="hamburgerlogo" class="Fixed" href="/"><span>Ana Sayfa</span></a>
            <div class="wrapper">
                <div class="container">
                    <header id="header"><!--main menu--> <div id="mainmenu">
    <div class="logo d-none d-md-block">
        <a href="https://www.iha.com.tr/">
            <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-logo.png?3" width="140" height="52"
                 alt="İhlas Haber Ajansı" />
        </a>
    </div>
    <nav id="main-navigation" class="navigation mm-theme-dark">
        <ul class="mainnav1">
            <li class="main social">
                <ul>
                    <li>
                        <a href="https://facebook.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-facebook-square"></i><b>
                                İhlas Haber Ajansı Facebook Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-twitter-square"></i><b>
                                İhlas Haber Ajansı Twitter Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://linkedin.com/company/ihlas-haber-ajansi" rel="external">
                            <i class="fa fa-linkedin"></i><b>
                                İhlas Haber Ajansı Linkedin Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/ihacomtr/"
                           rel="external">
                            <i class="fa fa-instagram"></i><b>
                                İhlas Haber Ajansı Instagram Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://youtube.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-youtube"></i><b>
                                İhlas Haber Ajansı YouTube Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="/rss.html" rel="nofollow">
                            <i class="fa fa-rss"></i><b>İhlas Haber Ajansı RSS Haber Kaynağı</b>
                        </a>
                    </li>
                    <li class="d-none">
                        <a href="https://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" rel="external"
                           title="Whatsapp İhbar Hattı">
                            <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/whatsapp-ihbar.png" width="82" height="28" alt="Whatsapp İhbar Hattı">
                        </a>
                    </li>
                </ul>
            </li>
            <li class="main"><a href="http://abone.iha.com.tr" class="abone">Abone</a></li>
            <li class="main"><a href="/gundem/">Gündem</a></li>
            <li class="main"><a href="/politika/">Politika</a></li>
            <li class="main"><a href="/asayis/">Asayiş</a></li>
            <li class="main"><a href="/spor/">Spor</a></li>
            <li class="main"><a href="/dunya/">Dünya</a></li>
            <li class="main"><a href="/ekonomi/">Ekonomi</a></li>
            <li class="main"><a href="/yerel-haberler.html">Yerel</a></li>
            <li class="main d-md-none d-lg-block"><a href="/foto/">Foto</a></li>
            <li class="main d-md-none d-lg-block"><a href="/video/">Video</a></li>
            <li class="main d-md-none d-lg-block"><a href="https://www.ihlashaberajansi.com.tr" class="kurumsal">İHA Kurumsal</a></li>
<li class="main d-md-none d-lg-block"><a href="https://iha.news" class="english">EN</a></li>            
            <li class="main search d-none d-md-inline-block">
                <form class="" method="get"
                      action="https://www.iha.com.tr/arama.html"
                      name="frmSearchTop" id="frmSearchTop">
                    <input type="text" id="txtSearchTop" name="arama"
                           placeholder="Ne aramıştınız?" class="form-control">
                    <button type="submit"> <i class="fa fa-search"></i> </button>
                </form>
            </li>
            <li class="main">
                <a href="#" data-jq-dropdown="#mainmenu-2"
                   data-horizontal-offset="7">
                    <i class="fa fa-bars d-none d-md-inline-block"></i><i class="d-inline-block d-md-none">Diğer</i>
                </a>
                <div id="mainmenu-2"
                     class="jq-dropdown jq-dropdown-relative jq-dropdown-tip jq-dropdown-anchor-right">
                    <ul class="jq-dropdown-menu">
                        <li class="main d-none d-md-block d-lg-none"><a href="/foto/">Foto</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/video/">Video</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="https://www.ihlashaberajansi.com.tr">İHA Kurumsal</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="https://iha.news/">English</a></li>                        
                        <li class="main"><a href="/egitim/">Eğitim</a></li>
                        <li class="main"><a href="/magazin/">Magazin</a></li>
                        <li class="main"><a href="/teknoloji/">Teknoloji</a></li>
                        <li class="main"><a href="/kultur-sanat/">Kültür Sanat</a></li>
                        <!-- <li class="main"><a href="/kent-haberleri/">Kent Haberleri</a></li> -->
                        <li class="main"><a href="/cevre/">Çevre</a></li>
                        <li class="main"><a href="/ramazan/">Ramazan</a></li>
                        <li class="main"><a href="/saglik/">Sağlık</a></li>
                        <li class="main"><a href="/HavaDurumu/">Hava Durumu</a></li>
                        <li class="main"><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
                        <li class="main"><a href="/tum-haberler.html">Tüm Haberler</a></li>
                        <li class="main"><a href="/rss.html">RSS</a></li>
                    </ul>
                </div>
            </li>
            <li class="main corporate d-block d-md-none"><a href="#">Kurumsal</a></li>
            <li class="d-block d-md-none">
                <p class="quicklinks clearfix">
                    <a href="/"><i class="fa fa-desktop"></i> Masaüstüne geç</a> <a href="/" title="Whatsapp İhbar Hattı" class="tgrt">
                        <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/WhatsappihbarMobil.png" width="112" height="58"
                             alt="Whatsapp İhbar Hattı">
                    </a>
                </p>
            </li>
        </ul>
    </nav>
</div><!--main menu--></header>
                    <section id="breakingnews">
  <h2><a href="/haber/sondakika">SON DAKİKA</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-50-kiloluk-klima-motorunu-tek-basina-calan-kadin-gorenleri-hayrete-dusurdu-1100372/" title="">
        <time datetime="11:41">11:41</time>
        50 kiloluk klima motorunu tek başına çalan kadın görenleri hayrete düşürdü
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-yenikapidaki-kazayla-ilgili-iett-soforunun-ifadesi-ortaya-cikti-1100370/" title="">
        <time datetime="11:30">11:30</time>
        Yenikapı’daki kazayla ilgili İETT şoförünün ifadesi ortaya çıktı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kontrolden-cikan-isci-servisi-agaclara-carparak-durabildi-1100369/" title="">
        <time datetime="11:30">11:30</time>
        Kontrolden çıkan işçi servisi ağaçlara çarparak durabildi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kazida-buldugu-tarihi-eser-parcalarini-satmak-isterken-yakalandi-1100367/" title="">
        <time datetime="11:28">11:28</time>
        Kazıda bulduğu tarihi eser parçalarını satmak isterken yakalandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-abdullah-avci-trabzonsporda-ilk-avrupa-galibiyeti-pesinde-1100365/" title="">
        <time datetime="11:25">11:25</time>
        Abdullah Avcı, Trabzonspor'da ilk Avrupa galibiyeti peşinde
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-otomobil-surucusu-carptigi-kopegi-veterinere-goturup-tedavi-ettirdi-1100362/" title="">
        <time datetime="11:24">11:24</time>
        Otomobil sürücüsü çarptığı köpeği veterinere götürüp tedavi ettirdi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-goztepede-cisse-transferi-iptal-oldu-1100360/" title="">
        <time datetime="11:23">11:23</time>
        Göztepe’de Cisse transferi iptal oldu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-eli-sopali-kadin-onune-gelen-erkegi-dovdu-1100358/" title="">
        <time datetime="11:21">11:21</time>
        Eli sopalı kadın önüne gelen erkeği dövdü
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-istanbul-arel-universitesi-teknofest-2022de-turkiye-3su-oldu-1100356/" title="">
        <time datetime="11:13">11:13</time>
        İstanbul Arel Üniversitesi TEKNOFEST 2022’de Türkiye 3.sü oldu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-trabzonspor-avrupada-142-macina-cikacak-1100354/" title="">
        <time datetime="11:12">11:12</time>
        Trabzonspor Avrupa'da 142. maçına çıkacak
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kan-sekerinizi-sik-araliklarla-olcun-1100351/" title="">
        <time datetime="11:10">11:10</time>
        'Kan şekerinizi sık aralıklarla ölçün'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-yasli-adamin-bisikletiyle-olume-gidisi-kameraya-yansidi-1100348/" title="">
        <time datetime="11:06">11:06</time>
        Yaşlı adamın bisikletiyle ölüme gidişi kameraya yansıdı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-alkateryan-metodu-ile-hizlica-kilo-vermek-mumkun-1100347/" title="">
        <time datetime="11:01">11:01</time>
        'Alkateryan Metodu ile hızlıca kilo vermek mümkün'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kayseride-uyusturucu-operasyonu-2-gozalti-1100344/" title="">
        <time datetime="10:58">10:58</time>
        Kayseri'de uyuşturucu operasyonu: 2 gözaltı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-okula-uyum-surecini-kolaylastiran-10-adim-1100343/" title="">
        <time datetime="10:56">10:56</time>
        Okula uyum sürecini kolaylaştıran 10 adım
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ucurumdan-yuvarlanan-otomobilde-1i-agir-3-kisi-yaralandi-1100341/" title="">
        <time datetime="10:55">10:55</time>
        Uçurumdan yuvarlanan otomobilde 1’i ağır 3 kişi yaralandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-istanbulda-kuyumcu-soygununa-karisan-suphelilerden-2si-konyada-yakalandi-1100340/" title="">
        <time datetime="10:55">10:55</time>
        İstanbul'da kuyumcu soygununa karışan şüphelilerden 2'si Konya'da yakalandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-riza-calimbayin-avrupadaki-25-sinavi-1100338/" title="">
        <time datetime="10:54">10:54</time>
        Rıza Çalımbay’ın Avrupa’daki 25. sınavı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-icisleri-bakanligi-eylem-hazirligindaki-deaslilarin-yakalandigini-duyurdu-1100337/" title="">
        <time datetime="10:54">10:54</time>
        İçişleri Bakanlığı, eylem hazırlığındaki DEAŞ’lıların yakalandığını duyurdu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kiliste-zincirleme-trafik-kazasi-8-yarali-1100334/" title="">
        <time datetime="10:52">10:52</time>
        Kilis’te zincirleme trafik kazası; 8 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kayseride-uyusturucu-operasyonu-2-gozalti-1100331/" title="">
        <time datetime="10:47">10:47</time>
        Kayseri'de uyuşturucu operasyonu: 2 gözaltı!
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-otomobil-sarampole-yuvarlandi-3-yarali-1100327/" title="">
        <time datetime="10:41">10:41</time>
        Otomobil şarampole yuvarlandı: 3 yaralı!
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-antalyada-yediemin-otoparkcilarini-soke-eden-arac-haczi-1100328/" title="">
        <time datetime="10:39">10:39</time>
        Antalya’da yediemin otoparkçılarını şoke eden araç haczi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kyk-yurt-basvuru-sonuclari-aciklandi-1100325/" title="">
        <time datetime="10:37">10:37</time>
        KYK yurt başvuru sonuçları açıklandı!
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-yds-basvurulari-basladi-1100323/" title="">
        <time datetime="10:35">10:35</time>
        YDS başvuruları başladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-turkiyede-is-dunyasinin-yeni-sayisinda-saglik-ve-gida-konulari-ele-alindi-1100320/" title="">
        <time datetime="10:27">10:27</time>
        Türkiye’de İş Dünyası’nın yeni sayısında sağlık ve gıda konuları ele alındı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-pendikte-200-bin-liralik-soygun-depoyu-bosalttilar-1100317/" title="">
        <time datetime="10:23">10:23</time>
        Pendik’te 200 bin liralık soygun: Depoyu boşalttılar
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-isim-benzerligi-ev-sahibi-yapti-durumu-bosanma-davasinda-fark-etti-1100316/" title="">
        <time datetime="10:20">10:20</time>
        İsim benzerliği ev sahibi yaptı, durumu boşanma davasında fark etti
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-anadolu-universitesinde-sinavsiz-ikinci-universite-kayitlari-suruyor-1100313/" title="">
        <time datetime="10:18">10:18</time>
        Anadolu Üniversitesinde sınavsız ikinci üniversite kayıtları sürüyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-magandalar-dugun-konvoyunda-havaya-ates-acti-1100312/" title="">
        <time datetime="10:17">10:17</time>
        Magandalar, düğün konvoyunda havaya ateş açtı
      </a>
    </li>
    
  </ul>
  <a href="https://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" rel="external" class="tgrtcanli"><span>Whatsapp İhbar Hattı</span></a>
</section>
                    <!-- ozel vitrin -->
<section id="ozelvitrin" class="mb-3">
  <ul class="owl-carousel">
	<li class="item" data-index="4">
		<article>
			<a title="1999 Büyük Felaketin Üzerinden 22 Yıl Geçti" href="https://www.iha.com.tr/video-iha-arsivinden-1999-depremi-195295/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/17-agustos-300x120.jpg" alt="1999 Büyük Felaketin Üzerinden 22 Yıl Geçti" width="300" height="120"></figure>
			</a>
		</article>
	</li>  
	    <li class="item" data-index="5">
	      <article>
	       <a title="Yüzyılın ihaneti - Mankurtlar, Haşhaşiler" href="https://www.iha.com.tr/video-yuzyilin-ihaneti-mankurtlar-hashasiler-100214/" class="s-item2">
	          <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/yuzyilin-ihaneti-300x120.jpg" alt="Yüzyılın ihaneti - Mankurtlar, Haşhaşiler" width="300" height="120"></figure>
	        </a>
	      </article>
	    </li>
		<li class="item" data-index="10">
			<article>
				<a title="Oradaydık, unutmadık, unutturmadık! - 15 Temmuz" href="https://www.iha.com.tr/video-oradaydik-unutmadik-unutturmadik-106983/" class="s-item2">
				<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/oradaydik-unutmadik-300x120.jpg" alt="Oradaydık, unutmadık, unutturmadık! - 15 Temmuz" width="300" height="120"></figure>
				</a>
			</article>
		</li>    
	    <li class="item" data-index="15">
	      <article>
	        <a title="15 Temmuz En Uzun Gece" href="https://www.iha.com.tr/video-15-temmuz-en-uzun-gece-98267/" class="s-item2">
	          <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/15-temmuz-enuzungece-300x120.jpg" alt="15 Temmuz En Uzun Gece" width="300" height="120"></figure>
	        </a>
	      </article>
	    </li>	  
        <li class="item" data-index="20">
                <article>
                        <a title="İHA arşivinden Gezi Kalkışması belgeseli" href="https://www.iha.com.tr/video-iha-arsivinden-gezi-kalkismasi-belgeseli-215889/" class="s-item2">
                        <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/gezi-belgeseli.jpg" alt="Gezi Kalkışması Belgeseli" width="300" height="120"></figure>
                        </a>
                </article>
        </li>	  
        <li class="item" data-index="25">
                <article>
                        <a title="28 Şubat Belgeseli" href="https://www.iha.com.tr/video-iha-arsivinden-28-subat-postmodern-darbesi-200522/" class="s-item2">
                        <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/28_subat_belgeseli.jpg" alt="28 Şubat Post Modern Darbe" width="300" height="120"></figure>
                        </a>
                </article>
        </li>
        <li class="item" data-index="30">
                <article>
                        <a title="İHA objektiflerinden 2021 yılı" href="https://www.iha.com.tr/foto-iha-objektiflerinden-2021-yili-24201/" class="s-item2">
                        <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-objektiflerinden-2021-yili.jpg" alt="İHA objektiflerinden 2021 yılı" width="300" height="120"></figure>
                        </a>
                </article>
        </li>        
        <li class="item" data-index="35">
                <article>
                        <a title="İHA Panorama 2021" href="https://www.iha.com.tr/video-iha-panorama-2021-193639/" class="s-item2">
                        <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/2021-panorama.jpg" alt="İHA Panorama 2021" width="300" height="120"></figure>
                        </a>
                </article>
        </li>
	<li class="item" data-index="40">
		<article>
			<a title="2021 Drone Panorama" href="https://www.iha.com.tr/video-2021-yilinin-drone-panorama-goruntuleri-192822/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/drone-panorama-2021-300x120.jpg" alt="2021 Drone Panorama" width="300" height="120"></figure>
			</a>
		</article>
	</li> 
	<li class="item" data-index="50">
		<article>
			<a title="İHA Objektifinden Çeyrek Asır" href="https://www.iha.com.tr/video-iha-objektifinden-ceyrek-asir-180807/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/ceyrek-asir-300x120.jpg" alt="İHA Objektifinden Çeyrek Asır" width="300" height="120"></figure>
			</a>
		</article>
	</li>
	<li class="item" data-index="55">
		<article>
			<a title="İHA'nın İHA'ları Her Yerde" href="https://www.iha.com.tr/video-ihanin-ihalari-her-yerde-180798/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-nin-ihalari-300x120.jpg" alt="İHA'nın İHA'ları Her Yerde" width="300" height="120"></figure>
			</a>
		</article>
	</li> 
	
	<li class="item" data-index="60">
		<article>
			<a title="Diyarbakır'ın Çileli Anneleri" href="https://www.iha.com.tr/video-diyarbakirin-cileli-anneleri-142938/" class="s-item2">
			<figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/diyarbakir-annleri-300x120.jpg" alt="Diyarbakır'ın Çileli Anneleri" width="300" height="120"></figure>
			</a>
		</article>
	</li> 
  </ul>
</section>
<!-- end ozel vitrin -->
    <!-- cat header -->
<div id="catheader">
  <h2 class="htitle1"><a href="/">ASAYİŞ</a></h2>
  <nav id="breadcrumb">
    <ul class="breadcrumb" xmlns:v="https://rdf.data-vocabulary.org/#">
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Ana Sayfa</a></li>
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/asayis/" rel="v:url" property="v:title">ASAYİŞ</a></li>
    </ul>
  </nav>
</div>
<!-- cat header -->
<div id="infiniteWrapper">
  <div id="contentWrp_1100286" class="contentwrapper" data-id="1100286" data-contentid="1100286" data-targeting="asayis" data-section="haber">
    <h1 class="htitle">Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı</h1>
    <div class="detaildate">
      <time class="adddate"
            datetime="2022-09-07T09:49Z">
        <b>Giriş:</b>07 Eylül 2022 <i>09:49</i>
      </time>
      <time class="updatedate d-none"
            datetime="2022-09-07T11:45Z">
        <b>Güncelleme:</b>07 Eylül 2022<i></i>
      </time>
    </div>
    <!-- detail header -->
    <!-- detail body -->
    <section class="detailbody">
      <div class="row">
        <div class="col-sm-9 speccol780">
          <div class="detailOverlay"></div>
          <article class="main clearfix">
            <figure><img src="https://cdn.iha.com.tr/Contents/images/2022/36/5027007.jpg" width="780" height="429" alt="Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı"><figcaption>Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı</figcaption></figure>
            <div class="body">
              <div class="share" data-text="Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı" data-url="https://www.iha.com.tr/haber-kontrolden-cikan-otomobil-trafik-levhasina-carpti-1-olu-2-yarali-1100286/"><div class="theiaStickySidebar"></div>
              </div>
              <div class="enlargetext">
                <div class="btn-group btn-sm easyread" role="group">
                  <button type="button" class="btn btn-info" title="Büyük oku">
                    Büyük
                    oku
                  </button>
                </div>
                <div class="btn-group btn-sm textsize" role="group">
                  <button type="button" class="btn btn-secondary size1"
                          data-size="1" title="Küçük">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size2"
                          data-size="2" title="Normal">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size3"
                          data-size="3" title="Büyük">
                    A
                  </button>
                </div>
              </div>
              <header><h3 class="summary">Ankara’da sürücüsünün kontrolünü kaybettiği araç trafik levhasına çarptıktan sonra defalarca takla attı. Sürücünün hayatını kaybettiği kazada 14 yaşındaki bir çocuğun ağır yaralandığı öğrenildi.</h3></header>
              
                              <div class="contenttitlebar video">
                   <a href="https://www.iha.com.tr/video-kontrolden-cikan-otomobil-trafik-levhasina-carpti-1-olu-2-yarali-232996/" target="_blank" title="Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı">Kontrolden çıkan otomobil trafik levhasına çarptı: 1 ölü 2 yaralı - Tıkla İzle</a>
               </div>
               
              <div class="content">
                <p>
	Kaza sabah 07.00 sıralarında Çevre Yolu Bağlıca Mevkiinde meydana geldi. Edinilen bilgilere göre, A.A.'nın seyir halindeyken kontrolünü kaybettiği 01 PN 353 plakalı araç yoldaki trafik levhasına çarptı. Çarpmanın etkisiyle defalarca takla atan otomobil metrelerce savrulduktan sonra ancak durabildi. Çevredekilerin ihbarı üzerine olay yerine çok sayıda jandarma ve sağlık ekibi sevk edildi. Olay yerine gelen sağlık ekipleri A.A.'nın hayatını kaybettiğini belirledi. Kazada yaralanan 2 kişinden birisinin ise 14 yaşındaki bir çocuk olduğu ve hayati tehlikesinin devam ettiği öğrenildi. Kazayla ilgili inceleme başlatıldı.</p>
<p>
	<strong>Oğuzhan Halil Özbek - Mehmet Kalay</strong></p>
                                                   <div class="contentrelatednews">
                   <h5>İLGİLİ HABER</h5> 
                   <a href="https://www.iha.com.tr/haber-tokatta-yolcu-minibusu-ile-kamyomet-carpisti-4-yarali-1100240/" class="s-item2 related" title="Tokatta yolcu minibüsü ile kamyomet çarpıştı: 4 yaralı" target="_blank">
                        <span class="img"><img src="https://cdn.iha.com.tr/Contents/images/2022/36/5026845_1.jpg" width="780" height="429" alt="Tokatta yolcu minibüsü ile kamyomet çarpıştı: 4 yaralı"></span>
                        <span class="title">Tokat'ta yolcu minibüsü ile kamyomet çarpıştı: 4 yaralı</span>
                   </a> 
                </div>
                   
                <div class="contentrelatednews">
                   <h5>İLGİLİ HABER</h5> 
                   <a href="https://www.iha.com.tr/haber-otomobilin-carptigi-keciler-telef-oldu-1100238/" class="s-item2 related" title="Otomobilin çarptığı keçiler telef oldu" target="_blank">
                        <span class="img"><img src="https://cdn.iha.com.tr/Contents/images/2022/36/5026839_1.jpg" width="780" height="429" alt="Otomobilin çarptığı keçiler telef oldu"></span>
                        <span class="title">Otomobilin çarptığı keçiler telef oldu</span>
                   </a> 
                </div>
                   
                <div class="contentrelatednews">
                   <h5>İLGİLİ HABER</h5> 
                   <a href="https://www.iha.com.tr/haber-kamyonete-arkadan-carpan-otomobilin-surucusu-oldu-1100230/" class="s-item2 related" title="Kamyonete arkadan çarpan otomobilin sürücüsü öldü" target="_blank">
                        <span class="img"><img src="https://cdn.iha.com.tr/Contents/images/2022/36/5026828_1.jpg" width="780" height="429" alt="Kamyonete arkadan çarpan otomobilin sürücüsü öldü"></span>
                        <span class="title">Kamyonete arkadan çarpan otomobilin sürücüsü öldü</span>
                   </a> 
                </div>
                   
                
                
              </div>
              <!--
              <div class="videonews">
                <div class="row">
                  <div class="col-12">
                    <h3>BUGÜN NELER OLDU?</h3>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 vidyome embed-responsive embed-responsive-16by9">
                    <iframe src="https://www.iha.com.tr/vozet.php" width="560" height="315" class="embed-responsive-item" frameborder="0" allowfullscreen></iframe>
                  </div>
                </div>
              </div>
        -->
            </div>
          </article>
        </div>

        <!-- end leftSide -->
        
        <div class="col-sm-3 speccol300">

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-1-1100286" class="tgdfpbanner" data-zone="IHAN-ContentAd-1" data-infinite="1" data-fetched=""></div>
          </div>
           
          
          

          <!-- yerelhaberler tab-->
<div class="yerelhaberlertable">
  <h2>Yerel Haberler</h2>
  <ul class="nav nav-tabs" id="yerelHaberlerTab_1100286" role="tablist">
    <li class="nav-item">
      <a class="nav-link active" data-toggle="tab" href="#karadeniz_1100286" role="tab" aria-controls="karadeniz_1100286">Karadeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#marmara_1100286" role="tab" aria-controls="marmara_1100286">Marmara</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ege_1100286" role="tab" aria-controls="ege_1100286">Ege</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#icanadolu_1100286" role="tab" aria-controls="icanadolu_1100286">İç Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ganadolu_1100286" role="tab" aria-controls="ganadolu_1100286">G.Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#akdeniz_1100286" role="tab" aria-controls="akdeniz_1100286">Akdeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#danadolu_1100286" role="tab" aria-controls="danadolu_1100286">D.Anadolu</a>
    </li>
  </ul>

  <div class="tab-content">
    <div class="tab-pane active" id="karadeniz_1100286" role="tabpanel">

      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="marmara_1100286" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ege_1100286" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="icanadolu_1100286" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ganadolu_1100286" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="akdeniz_1100286" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">K.maraş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="danadolu_1100286" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li>
      </ul>
    </div>
  </div>
</div>
<!-- end yerelhaberler tab-->

      </div>
        <!-- end rightSide -->
        
      </div>
    </section>  
     
    <!-- end detail body section -->
    <a href="https://www.iha.com.tr/haber-sivasspor-slavia-pragi-konuk-edecek-1100283/" id="next"></a>
  </div>
  <!-- end contentwrp -->
</div>
    <div class="bannerzone text-center">
<footer id="footer">
  <div class="row justify-content-md-center">
    <div class="col-12 col-md-6 tglogo">
      <a href="https://www.iha.com.tr/">
        <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-logo-footer.png?2" alt="İhlas Haber Ajansı">
      </a>
    </div>
    <div class="col-md-6 d-none d-md-block social">
      <nav>
        <ul>
          <li>
            <a href="https://facebook.com/ihacomtr" rel="external">
              <i class="fa fa-facebook-square"></i><b>
                İhlas Haber Ajansı Facebook Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://twitter.com/ihacomtr" rel="external">
              <i class="fa fa-twitter-square"></i><b>
                İhlas Haber Ajansı Twitter Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://linkedin.com/companny/ihlas-haber-ajansi"
               rel="external">
              <i class="fa fa-linkedin-square"></i><b>
                İhlas Haber Ajansı Google Plus Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://www.instagram.com/ihacomtr/"
               rel="external">
              <i class="fa fa-instagram"></i><b>
                İhlas Haber Ajansı Instagram Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://youtube.com/ihacomtr" rel="external">
              <i class="fa fa-youtube"></i><b>İhlas Haber Ajansı Youtube Sayfası</b>
            </a>
          </li>
          <li>
            <a href="https://www.iha.com.tr/rss.html"
               rel="nofollow">
              <i class="fa fa-rss-square"></i><b>
                İhlas Haber Ajansı RSS Haber Kaynağı
              </b>
            </a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>İhlas Haber Ajansı</h3>
      <nav>
        <ul>
          <li><a href="/">Ana Sayfa</a></li>
          <li><a href="/gundem/">Gündem</a></li>
          <li><a href="/politika/">Politika</a></li>
          <li><a href="/asayis/">Asayiş</a></li>
          <li><a href="/spor/">Spor</a></li>
          <li><a href="/dunya/">Dünya</a></li>
          <li><a href="/ekonomi/">Ekonomi</a></li>
          <li><a href="/saglik/">Sağlık</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Kurumsal</h3>
      <nav class="corporate">
        <ul>
          <li><a href="/iletisim">İletişim</a></li>
          <li><a href="/kunye.html">Künye</a></li>
          <li><a href="/hakkimizda.html">Hakkımızda</a></li>
          <li><a href="/hizmetlerimiz.html">Hizmetlerimiz</a></li>
          <li><a href="/kisisel-verilerin-korunmasi.html">Kişisel Verilerin İşlenmesi Aydınlatma Metni</a></li>
          <li><a href="/cerez-politikasi.html">Çerez Politikası</a></li>
          <li><a href="/kisisel-veri-saklama-ve-imha-politikasi.html">Kişisel Veri Saklama ve İmha Politikası</a></li>
          <li><a href="/6698-kvkk-veri-sahibi-basvuru-formu.html">6698 KVKK Veri Sahibi Başvuru Formu</a></li>
          <li><a href="/kisisel-verilerin-korunmasi-ve-islenmesi-politikasi.html">Kişisel Verilerin Korunması Ve İşlenmesi Politikası</a></li>          
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Galeriler</h3>
      <nav>
        <ul>
          <li><a href="/video/">Video Galeri</a></li>
          <li><a href="/foto/">Foto Galeri</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Diğer Sayfalar</h3>
      <nav>
        <ul>
          <li><a href="/yerel-haberler.html">Yerel Haberler</a></li>
          <li><a href="/webtv/">WEB TV</a></li>
          <li><a href="/HavaDurumu/">Hava Durumu</a></li>
          <li><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
          <li><a href="/tum-haberler.html">Tüm Haberler</a></li>
        </ul>
      </nav>
    </div>                        

  </div>
  <div class="row logos">
    <div class="col-md-3 col-lg-3 col-xl-2 appbtn">
      <a href="https://play.google.com/store/apps/details?id=com.iha.androidmobile" rel="external"> <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/google-play.png" width="262" height="96" alt="İhlas Haber Ajansı Google Play"> </a> <a href="https://itunes.apple.com/tr/app/i-ha-mobile/id492264074?l=tr" rel="external"> <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/appstore.png" width="262" height="96" alt="İhlas Haber Ajansı Appstore"> </a>
    </div>
    <div class="col-md-3 col-lg-3 col-xl-2 appbtn">
      <a href='https://play.google.com/store/apps/details?id=com.ihamuhabir&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt="IHA MUHABIR ANDROID İNDİR" src='https://cdn.iha.com.tr/Templates/v2/assets/img/ihamuhabir_android.png'/></a>
      <a href="https://apps.apple.com/tr/app/i-ha-muhabir/id1439781425" rel="external"> <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/ihamuhabir_appstore.png" width="262" height="96" alt="İhlas Haber Ajansı Appstore"> </a>
    </div>    
    <div class="col-md-6 col-lg-6 col-xl-7">
      <div class="tgrt">
        <ul>
          <li><a href="https://www.tgrthaber.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-haber.png" width="106" height="73" alt="TGRT Haber"></a></li>
          <li><a href="http://www.tgrtbelgesel.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-belgesel.png" width="106" height="73" alt="TGRT Belgesel"></a></li>
          <li><a href="http://tgrteu.com" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-eu.png" width="106" height="73" alt="TGRT EU"></a></li>
        </ul>
      </div>
    </div>
  </div>
<div class="row">
	<div class="col-sm-12">
		<div class="copy">İhlas Haber Ajansı &copy; Her hakkı saklıdır.</div>
	</div>
	<div class="col-sm-12 text-sm-center">
		<a class="btn btn-primary btn-sm fancyfeedback mt-3" href="#feedback"><i class="fa fa-comment-o"></i> Geri Bildirim</a> 
	</div>
	<div class="col-sm-12">
		</br>
		<h4 style="color:white; text-align:center">www.iha.com.tr web sitemizdeki tüm içeriklerimiz, kaynak gösterilerek dahi Abone olmadan kısmen veya tamamen kullanılamaz.</h4>
	</div> 
</div>
</footer>
<div class="scroll-top"> <a href="#"><i class="fa fa-angle-up"></i></a> </div>
<!-- Begin  Feedback -->
<div class="d-none">
  <div id="feedback" style="max-width: 600px; overflow: hidden">
    <h4>GERİ BİLDİRİM</h4>
    <p style="font-size: 11px">
      Geliştirme sürecine katkıda bulunmak için
      lütfen sitede karşılaştığınız hataları bize bildirin.
    </p>
    <form name="frmFeedback" id="frmFeedback" action="#" method="post"
          class="form-std form-icon" novalidate>
      <textarea name="fTrace" id="fTrace" cols="30" rows="6"style="display:none">
      </textarea>
      <div class="row">
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fAdSoyad">
              Adınız,
              Soyadınız
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-user"></span> </div>
              <input name="fAdSoyad" id="fAdSoyad" type="text" size="30"
                     maxlength="75" class="form-control required">
            </div>
          </div>
        </div>
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fEmail">
              E-posta
              Adresiniz
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-envelope"></span> </div>
              <input name="fEmail" id="fEmail" type="email" size="30"
                     maxlength="75" class="form-control required email">
            </div>
          </div>
        </div>
        <div class="col-md-12">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fMesaj">Mesajınız</label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-comment-o"></span> </div>
              <textarea name="fMesaj" id="fMesaj" cols="30" rows="6"
                        class="form-control required"></textarea>
            </div>
          </div>
        </div>
      </div>
      <button class="btn btn-lg btn-primary btn-block" type="submit">Gönder</button>
    </form>
  </div>
</div>
<!-- End Feedback -->
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140031331-3"></script>
</body>
</html>
