<!DOCTYPE html>
<html lang="tr">
    <head>
        <meta charset="utf-8">
        <title>Trabzon'da meydana gelen kazada 1 kişi öldü, 3 kişi yaralandı</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        <meta name="keywords" content="haber, haberler, gündem, dünya, iha, güncel haberler, son dakika haberleri, türkiye, dünya, politika, ekonomi, finans, döviz, borsa, spor, futbol, siyaset, sağlık, kültür sanat, müzik, sinema, magazin, moda, bilim teknoloji, hava durumu" />
        <meta name="copyright" content="2018, İhlas Haber Ajansı. All Rights Reserved" />
        <meta name="description" content="Trabzon'da meydana gelen kazada 1 kişi hayatını kaybederken 3 kişi yaralandı." />
        <meta name="author" content="iha.com.tr" />

        <meta name="rating" content="General" />
	<meta name="robots" content="max-image-preview:large">
        <meta name="distribution" content="Global" />
        
	<link rel="canonical" href="https://www.iha.com.tr/haber-trabzonda-meydana-gelen-kazada-1-kisi-oldu-3-kisi-yaralandi-968033/" /><link rel="amphtml" href="https://www.iha.com.tr/amp/haber-trabzonda-meydana-gelen-kazada-1-kisi-oldu-3-kisi-yaralandi-968033/" />
<meta property="fb:pages" content="110686132366951" /><meta property="og:type" content="article" />
<meta property="og:title" content="Trabzon'da meydana gelen kazada 1 kişi öldü, 3 kişi yaralandı" />
<meta property="og:description" content="Trabzon’da meydana gelen kazada 1 kişi hayatını kaybederken 3 kişi yaralandı." />
<meta property="og:url" content="https://www.iha.com.tr/haber-trabzonda-meydana-gelen-kazada-1-kisi-oldu-3-kisi-yaralandi-968033/" />
<meta property="og:image" content="https://cdn.iha.com.tr/Contents/images/2021/34/4074261.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="https://www.iha.com.tr/"><meta property="twitter:title" content="Trabzon'da meydana gelen kazada 1 kişi öldü, 3 kişi yaralandı" />
<meta property="twitter:description" content="Trabzon’da meydana gelen kazada 1 kişi hayatını kaybederken 3 kişi yaralandı." />
<meta property="twitter:url" content="https://www.iha.com.tr/haber-trabzonda-meydana-gelen-kazada-1-kisi-oldu-3-kisi-yaralandi-968033/" />
<meta property="twitter:image:src" content="https://cdn.iha.com.tr/Contents/images/2021/34/4074261.jpg" />

    <script data-schema="Organization" type="application/ld+json">
        {"name":"İhlas Haber Ajansı",
        "url":"https://www.iha.com.tr/",
        "logo":"https://cdn.iha.com.tr/Contents/web/images/logo3.jpg",
        "@type":"Organization",
        "@context":"https://schema.org"}
    </script>
    
      <script data-schema="WebPage" type="application/ld+json">
          {"@id":"https://www.iha.com.tr/haber-trabzonda-meydana-gelen-kazada-1-kisi-oldu-3-kisi-yaralandi-968033/",
          "@type":"WebPage","@context":"https://schema.org"}
      </script>

      <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.iha.com.tr/haber-trabzonda-meydana-gelen-kazada-1-kisi-oldu-3-kisi-yaralandi-968033/"
          },
          "headline": "Trabzon'da meydana gelen kazada 1 kişi öldü, 3 kişi yaralandı",
          "image": {
            "@type": "ImageObject",
            "url": "https://cdn.iha.com.tr/Contents/images/2021/34/4074261.jpg",
            "height": "354",
            "width": "664"
          },
          "datePublished": "2021-08-25T20:37:00+03:00",
          "dateModified": "2021-08-25T20:38:41+03:00",
          "author": {
            "@type": "Person",
            "name": "İhlas Haber Ajansı"
          },
          "publisher": {
            "@type": "Organization",
            "name": "İhlas Haber Ajansı",
            "logo": {
              "@type": "ImageObject",
              "url": "https://cdn.iha.com.tr/Contents/web/images/logo3.jpg",
              "width": "200",
              "height": "60"  
            }
          },
          "description": " Trabzon'da meydana gelen kazada 1 kişi hayatını kaybederken 3 kişi yaralandı."
        }
        </script>
        <script type="application/ld+json">{
       "@context": "https://schema.org",
       "@type": "BreadcrumbList",
       "itemListElement":
       [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.iha.com.tr/asayis/", "name": "ASAYİŞ" } }] }</script>

	<!-- DSN-PREFETCH -->
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//www.iha.com.tr" />
	<link rel="dns-prefetch" href="//cdn.iha.com.tr" />
	<link rel="preconnect" href="//cdn.iha.com.tr">
	<link rel="dns-prefetch" href="https://adservice.google.com">
	<link rel="dns-prefetch" href="https://adservice.google.com.tr">
	<link rel="dns-prefetch" href="//recs.engageya.com">
	<link rel="dns-prefetch" href="//widgets.engageya.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="preconnect" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//apis.google.com">
	<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
	<link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/>
	<link rel="preconnect" href="//pubads.g.doubleclick.net"/>
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="preconnect" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="preconnect" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
	<link rel="dns-prefetch" href="//cdn2.admatic.com.tr">
	<link rel="dns-prefetch" href="//admatic.mgr.consensu.org">
	<link rel="dns-prefetch" href="//www.medyanative.com">
	<link rel="preconnect" href="//www.medyanative.com">
	<link rel="dns-prefetch" href="//us.ck-ie.com">
	<link rel="dns-prefetch" href="//ads.avocet.io/">
	<link rel="dns-prefetch" href="//mug.criteo.com">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//inv-nets.admixer.net">
	<link rel="dns-prefetch" href="//cdn.id5-sync.com">
	<link rel="dns-prefetch" href="//ssp.programattik.com">	
	<link rel="preload" href="https://cdn.iha.com.tr/Templates/v2/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>

        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-114x114-precomposed.png?2">
        <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-72x72-precomposed.png?2">
        <link rel="apple-touch-icon" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://cdn.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://www.iha.com.tr/favicon.ico?2">
        <meta name="msapplication-square70x70logo" content="" />
        <meta name="msapplication-square150x150logo" content="" />
        <meta name="msapplication-wide310x150logo" content="" />
        <meta name="msapplication-square310x310logo" content="" />

        <meta name="apple-itunes-app" content="app-id=469821641" />
        <meta name="yandex-verification" content="43503681e1015f97" />

        <link href="https://www.iha.com.tr//opensearchdescription.xml" rel="search" title="İhlas Haber Ajansı" type="application/opensearchdescription+xml" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,600,700&amp;subset=latin-ext" rel="stylesheet">
        <link rel="stylesheet" href="https://cdn.iha.com.tr/Templates/v2/assets/css/plugins.min.css">
        <link rel="stylesheet" href="https://cdn.iha.com.tr/Templates/v2/assets/css/default.css?9">
        <script>
            var site_url = "https://www.iha.com.tr/", cdnUrl = "https://cdn.iha.com.tr/Templates/v2/", cdnVersion = "107", enableRefresh = false, isBizimSayfa = false;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script src="https://cdn.iha.com.tr/Templates/v2/assets/js/modernizr.custom_new.js?107"></script>
<script>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</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="8137-4304-1349-5262-9437-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
    </head>

    <body data-targeting="asayis" data-section="haber">   
        <h1 class="d-none">İhlas Haber Ajansı</h1>
        <div id="page" class="mm-slideout">
            <a id="hamburger" class="Fixed" href="#main-navigation"><span></span></a> <a id="hamburgerlogo" class="Fixed" href="/"><span>Ana Sayfa</span></a>
            <div class="wrapper">
                <div class="container">
                    <header id="header"><!--main menu--> <div id="mainmenu">
    <div class="logo d-none d-md-block">
        <a href="https://www.iha.com.tr/">
            <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-logo.png?2" width="170" height="64"
                 alt="İhlas Haber Ajansı" />
        </a>
    </div>
    <nav id="main-navigation" class="navigation mm-theme-dark">
        <ul class="mainnav1">
            <li class="main social">
                <ul>
                    <li>
                        <a href="https://facebook.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-facebook-square"></i><b>
                                İhlas Haber Ajansı Facebook Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-twitter-square"></i><b>
                                İhlas Haber Ajansı Twitter Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://linkedin.com/company/ihlas-haber-ajansi" rel="external">
                            <i class="fa fa-linkedin"></i><b>
                                İhlas Haber Ajansı Linkedin Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/ihacomtr/"
                           rel="external">
                            <i class="fa fa-instagram"></i><b>
                                İhlas Haber Ajansı Instagram Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://youtube.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-youtube"></i><b>
                                İhlas Haber Ajansı YouTube Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="/rss.html" rel="nofollow">
                            <i class="fa fa-rss"></i><b>İhlas Haber Ajansı RSS Haber Kaynağı</b>
                        </a>
                    </li>
                    <li class="d-none">
                        <a href="https://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" rel="external"
                           title="Whatsapp İhbar Hattı">
                            <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/whatsapp-ihbar.png" width="82" height="28" alt="Whatsapp İhbar Hattı">
                        </a>
                    </li>
                </ul>
            </li>
            <li class="main"><a href="http://abone.iha.com.tr" class="abone">Abone</a></li>
            <li class="main"><a href="/gundem/">Gündem</a></li>
            <li class="main"><a href="/politika/">Politika</a></li>
            <li class="main"><a href="/asayis/">Asayiş</a></li>
            <li class="main"><a href="/spor/">Spor</a></li>
            <li class="main"><a href="/dunya/">Dünya</a></li>
            <li class="main"><a href="/ekonomi/">Ekonomi</a></li>
            <li class="main"><a href="/yerel-haberler.html">Yerel</a></li>
            <li class="main d-md-none d-lg-block"><a href="/foto/">Fotoğraf</a></li>
            <li class="main d-md-none d-lg-block"><a href="/video/">Video</a></li>
            <li class="main d-md-none d-lg-block"><a href="/webtv/">Web TV</a></li>								
            <li class="main search d-none d-md-inline-block">
                <form class="" method="get"
                      action="https://www.iha.com.tr/arama.html"
                      name="frmSearchTop" id="frmSearchTop">
                    <input type="text" id="txtSearchTop" name="arama"
                           placeholder="Ne aramıştınız?" class="form-control">
                    <button type="submit"> <i class="fa fa-search"></i> </button>
                </form>
            </li>
            <li class="main">
                <a href="#" data-jq-dropdown="#mainmenu-2"
                   data-horizontal-offset="7">
                    <i class="fa fa-bars d-none d-md-inline-block"></i><i class="d-inline-block d-md-none">Diğer</i>
                </a>
                <div id="mainmenu-2"
                     class="jq-dropdown jq-dropdown-relative jq-dropdown-tip jq-dropdown-anchor-right">
                    <ul class="jq-dropdown-menu">
                        <li class="main d-none d-md-block d-lg-none"><a href="/foto/">Fotoğraf</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/video/">Video</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/webtv/">Web TV</a></li>
                        <li class="main"><a href="/egitim/">Eğitim</a></li>
                        <li class="main"><a href="/magazin/">Magazin</a></li>
                        <li class="main"><a href="/teknoloji/">Teknoloji</a></li>
                        <li class="main"><a href="/kultur-sanat/">Kültür Sanat</a></li>
                        <!-- <li class="main"><a href="/kent-haberleri/">Kent Haberleri</a></li> -->
                        <li class="main"><a href="/cevre/">Çevre</a></li>
                        <li class="main"><a href="/ramazan/">Ramazan</a></li>
                        <li class="main"><a href="/saglik/">Sağlık</a></li>
                        <li class="main"><a href="/HavaDurumu/">Hava Durumu</a></li>
                        <li class="main"><a href="https://www.turkiyegazetesi.com.tr/uyelik.aspx" rel="external" target="_blank">Gazeteler</a></li>
                        <li class="main"><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
                        <li class="main"><a href="/tum-haberler.html">Tüm Haberler</a></li>
                        <li class="main"><a href="/rss.html">RSS</a></li>
                    </ul>
                </div>
            </li>
            <li class="main corporate d-block d-md-none"><a href="#">Kurumsal</a></li>
            <li class="d-block d-md-none">
                <p class="quicklinks clearfix">
                    <a href="/"><i class="fa fa-desktop"></i> Masaüstüne geç</a> <a href="/" title="Whatsapp İhbar Hattı" class="tgrt">
                        <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/WhatsappihbarMobil.png" width="112" height="58"
                             alt="Whatsapp İhbar Hattı">
                    </a>
                </p>
            </li>
        </ul>
    </nav>
</div><!--main menu--></header>
                    <section id="breakingnews">
  <h2><a href="/haber/sondakika">SON DAKİKA</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-fenerbahce-helsinki-maci-hazirliklarini-tamamladi-968057/" title="">
        <time datetime="21:47">21:47</time>
        Fenerbahçe, Helsinki maçı hazırlıklarını tamamladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-selden-etkilenen-ciftcilere-89-buyukbas-hayvan-gonderdiler-968054/" title="">
        <time datetime="21:43">21:43</time>
        Selden etkilenen çiftçilere 89 büyükbaş hayvan gönderdiler
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-burak-elmas-dogrunun-ve-adaletin-pesinden-ayrilmayacagiz-968052/" title="">
        <time datetime="21:38">21:38</time>
        Burak Elmas: &quot;Doğrunun ve adaletin peşinden ayrılmayacağız&quot;
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-hindistanda-selde-mahsur-kalan-surucu-aracinin-uzerinde-kurtarilmayi-bekledi-968049/" title="">
        <time datetime="21:33">21:33</time>
        Hindistan’da selde mahsur kalan sürücü aracının üzerinde kurtarılmayı bekledi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-israil-askerleri-gazze-sinirinda-14-filistinliyi-yaraladi-968048/" title="">
        <time datetime="21:15">21:15</time>
        İsrail askerleri, Gazze sınırında 14 Filistinliyi yaraladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-pereira-bu-maci-en-iyi-sekilde-gecip-grup-asamasina-kalmak-istiyoruz-968046/" title="">
        <time datetime="21:05">21:05</time>
        Pereira: 'Bu maçı en iyi şekilde geçip, grup aşamasına kalmak istiyoruz'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-gustavo-biz-buraya-bu-turu-gecmek-icin-geldik-968045/" title="">
        <time datetime="21:02">21:02</time>
        Gustavo: 'Biz buraya bu turu geçmek için geldik'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-saglik-bakani-koca-sosyal-medyada-asi-olmadigi-iddialarina-iliskin-iddialara-sert-tepki-gosterdi-968044/" title="">
        <time datetime="20:56">20:56</time>
        Sağlık Bakanı Koca, sosyal medyada aşı olmadığı iddialarına ilişkin iddialara sert tepki gösterdi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-calinti-aracla-kacmaya-calisan-supheliyi-polis-yakaladi-968043/" title="">
        <time datetime="20:52">20:52</time>
        Çalıntı araçla kaçmaya çalışan şüpheliyi polis yakaladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-polonya-afganistandan-tahliye-ucuslarini-bu-gece-sonlandiriyor-968042/" title="">
        <time datetime="20:50">20:50</time>
        Polonya, Afganistan'dan tahliye uçuşlarını bu gece sonlandırıyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-luks-tekne-ile-kacarken-yakalandilar-968039/" title="">
        <time datetime="20:45">20:45</time>
        Lüks tekne ile kaçarken yakalandılar
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ermenistan-askerleri-azerbaycan-askerini-sunguyle-gogsunden-yaraladi-968036/" title="">
        <time datetime="20:43">20:43</time>
        Ermenistan askerleri, Azerbaycan askerini süngüyle göğsünden yaraladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-trabzonda-meydana-gelen-kazada-1-kisi-oldu-3-kisi-yaralandi-968033/" title="">
        <time datetime="20:37">20:37</time>
        Trabzon'da meydana gelen kazada 1 kişi öldü, 3 kişi yaralandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-yunanlilarin-turk-karasularina-biraktigi-32-gocmen-kurtarildi-968030/" title="">
        <time datetime="20:32">20:32</time>
        Yunanlıların Türk karasularına bıraktığı 32 göçmen kurtarıldı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-iran-cumhurbaskani-reisinin-kabinesi-milli-egitim-bakanligi-disinda-guvenoyu-aldi-968027/" title="">
        <time datetime="20:08">20:08</time>
        İran Cumhurbaşkanı Reisi’nin kabinesi Milli Eğitim Bakanlığı dışında güvenoyu aldı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kanadada-musluman-aileyi-olduren-katil-zanlisi-yeniden-hakim-karsisina-cikti-968026/" title="">
        <time datetime="20:02">20:02</time>
        Kanada’da Müslüman aileyi öldüren katil zanlısı yeniden hakim karşısına çıktı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-msb-acikladi-mehmetcik-afganistandan-donuyor-968025/" title="">
        <time datetime="20:02">20:02</time>
        MSB açıkladı! Mehmetçik Afganistan'dan dönüyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-hatayda-orman-yangini-968022/" title="">
        <time datetime="19:57">19:57</time>
        Hatay'da orman yangını
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ndong-yeni-malatyasporda-968021/" title="">
        <time datetime="19:55">19:55</time>
        Ndong Yeni Malatyaspor’da!
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-morutan-galatasaray-ile-ilk-antrenmanina-cikti-968018/" title="">
        <time datetime="19:51">19:51</time>
        Morutan, Galatasaray ile ilk antrenmanına çıktı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-mikhail-rosheuevel-bb-erzurumsporda-968015/" title="">
        <time datetime="19:46">19:46</time>
        Mikhail Rosheuevel, BB Erzurumspor’da
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ahmet-nur-cebi-gedson-fernandesle-artik-ilgilenmiyoruz-968013/" title="">
        <time datetime="19:43">19:43</time>
        Ahmet Nur Çebi: &quot;Gedson Fernandes'le artık ilgilenmiyoruz&quot;
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-fatih-terim-yarinki-mac-bizim-icin-gruplara-kalma-maci-cok-onemsiyoruz-968011/" title="">
        <time datetime="19:43">19:43</time>
        Fatih Terim: 'Yarınki maç bizim için gruplara kalma maçı, çok önemsiyoruz'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-usta-oyuncu-metin-cekmez-hayatini-kaybetti-968008/" title="">
        <time datetime="19:39">19:39</time>
        Usta oyuncu Metin Çekmez, hayatını kaybetti
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-abd-tum-ordu-personeline-covid-19-asisi-zorunlulugu-getirdi-968007/" title="">
        <time datetime="19:34">19:34</time>
        ABD, tüm ordu personeline Covid-19 aşısı zorunluluğu getirdi
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-saglik-bakanligi-turkiyenin-son-24-saatlik-korona-virus-tablosunu-acikladi-968005/" title="">
        <time datetime="19:21">19:21</time>
        Sağlık Bakanlığı, Türkiye'nin son 24 saatlik korona virüs tablosunu açıkladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-afet-bolgesine-giden-bakanlik-gorevlileri-ucuruma-uctu-1i-agir-3-yarali-968003/" title="">
        <time datetime="19:08">19:08</time>
        Afet bölgesine giden Bakanlık görevlileri uçuruma uçtu: 1'i ağır 3 yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-pentagondan-kabil-havalimanindaki-tahliyeler-hakkinda-aciklama-968000/" title="">
        <time datetime="19:03">19:03</time>
        Pentagon'dan Kabil Havalimanı’ndaki tahliyeler hakkında açıklama
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-nijeryada-silahli-saldiri-36-olu-967998/" title="">
        <time datetime="18:53">18:53</time>
        Nijerya’da silahlı saldırı: 36 ölü
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-sultangazide-durdurulan-minibuste-17-kacak-gocmen-yakalandi-967996/" title="">
        <time datetime="18:52">18:52</time>
        Sultangazi'de durdurulan minibüste 17 kaçak göçmen yakalandı
      </a>
    </li>
    
  </ul>
  <a href="https://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-goruntu-hatti-l-iha-whatsapp-hatti-601332/" rel="external" class="tgrtcanli"><span>Whatsapp İhbar Hattı</span></a>
</section>
                    <!-- ozel vitrin -->
<section id="ozelvitrin" class="mb-3">
  <ul class="owl-carousel">
	  <!--
    <li class="item">
      <article>
		<a title="" href="https://www.iha.com.tr/video-2020-yilina-damga-vuran-drone-goruntuleri-146904/" class="s-item2" style="background-color:#FFF;">
          <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/drone.jpg" alt="2020 Yılına Damga Vuran Drone Görüntüleri" width="300" height="60"></figure>
        </a>
      </article>
    </li>	  
   -->
    <li class="item">
      <article>
        <a title="" href="https://www.iha.com.tr/video-oradaydik-unutmadik-unutturmadik-106983/" class="s-item2" style="background:url('https://cdn.iha.com.tr/Contents/pool_file/2017/45/35506_15temmuz-unutturmadik-banner.jpg') center; ">
          <figure><img src="https://cdn.iha.com.tr/Contents/pool_file/2017/45/45453_15temmuz-unutturmadik-text.png" class="mx-auto" alt="Oradaydık, unutmadık, unutturmadık! - 15 Temmuz" width="300" height="60"></figure>
        </a>
      </article>
    </li>
      <li class="item">
      <article>
        <!-- <a title="" href="https://www.iha.com.tr/ihamuhabir" class="s-item2" style="background-color:#ee383b;">
          <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/13342_iha-muhabir-300x60.png" alt="IHA Muhabir Ol  -  0505 577 33 33" width="300" height="60"></figure>
        </a> -->
        <a title="" href="https://www.iha.com.tr/video-diyarbakirin-cileli-anneleri-142938/" class="s-item2">
          <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/diyarbakirin-cileli-anneleri.jpg" alt="Diyarbakır'ın çileli anneleri" width="300" height="60"></figure>
        </a>
      </article>
    </li> 
    <li class="item">
      <article>
        <a title="" href="https://www.iha.com.tr/video-15-temmuz-en-uzun-gece-98267/" class="s-item2" style="background:url('https://cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg')">
          <figure><img src="https://cdn.iha.com.tr/Contents/pool_file/2017/05/89354_iha-15-temmuz-mobil-en-uzun-gece.png" alt="15 Temmuz En Uzun Gece" width="300" height="60"></figure>
        </a>
      </article>
    </li>
   
    <li class="item">
      <article>
       <a title="" href="https://www.iha.com.tr/video-yuzyilin-ihaneti-mankurtlar-hashasiler-100214/" class="s-item2" style="background:url('https://cdn.iha.com.tr/Contents/pool_file/2017/05/19733_yuzyil-bg.jpg')">
          <figure><img src="https://cdn.iha.com.tr/Contents/pool_file/2017/05/81727_yuzyilin-ihaneti-banner.png" alt="Yüzyılın ihaneti - Mankurtlar, Haşhaşiler" width="300" height="60"></figure>
        </a>
<!--  <a title="" href="https://www.iha.com.tr/video-2020-panorama-146807/" class="s-item2" style="background-color:#FFF;">
          <figure><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/panorama_opt.jpg" alt="IHA PANORAMA 2020" width="300" height="60"></figure>
        </a> -->
      </article>
    </li>
  </ul>
</section>
<!-- end ozel vitrin -->
    <!-- cat header -->
<div id="catheader">
  <h2 class="htitle1"><a href="/">ASAYİŞ</a></h2>
  <nav id="breadcrumb">
    <ul class="breadcrumb" xmlns:v="https://rdf.data-vocabulary.org/#">
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Ana Sayfa</a></li>
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/asayis/" rel="v:url" property="v:title">ASAYİŞ</a></li>
    </ul>
  </nav>
</div>
<!-- cat header -->
<div id="infiniteWrapper">
  <div id="contentWrp_968033" class="contentwrapper" data-id="968033" data-contentid="968033" data-targeting="asayis" data-section="haber">
    <h1 class="htitle">Trabzon'da meydana gelen kazada 1 kişi öldü, 3 kişi yaralandı</h1>
    <div class="detaildate">
      <time class="adddate"
            datetime="2021-08-25T20:37Z">
        <b>Giriş:</b>25 Ağustos 2021 <i>20:37</i>
      </time>
      <time class="updatedate d-none"
            datetime="2021-08-25T22:03Z">
        <b>Güncelleme:</b>25 Ağustos 2021<i></i>
      </time>
    </div>
    <!-- detail header -->
    <!-- detail body -->
    <section class="detailbody">
      <div class="row">
        <div class="col-sm-9 speccol780">
          <div class="detailOverlay"></div>
          <article class="main clearfix">
            <figure><img src="https://cdn.iha.com.tr/Contents/images/2021/34/4074261.jpg" width="780" height="429" alt="Trabzon'da meydana gelen kazada 1 kişi öldü, 3 kişi yaralandı"><figcaption>Trabzon'da meydana gelen kazada 1 kişi öldü, 3 kişi yaralandı</figcaption></figure>
            <div class="body">
              <div class="share" data-text="Trabzon'da meydana gelen kazada 1 kişi öldü, 3 kişi yaralandı" data-url="https://www.iha.com.tr/haber-trabzonda-meydana-gelen-kazada-1-kisi-oldu-3-kisi-yaralandi-968033/"><div class="theiaStickySidebar"></div>
              </div>
              <div class="enlargetext">
                <div class="btn-group btn-sm easyread" role="group">
                  <button type="button" class="btn btn-info" title="Büyük oku">
                    Büyük
                    oku
                  </button>
                </div>
                <div class="btn-group btn-sm textsize" role="group">
                  <button type="button" class="btn btn-secondary size1"
                          data-size="1" title="Küçük">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size2"
                          data-size="2" title="Normal">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size3"
                          data-size="3" title="Büyük">
                    A
                  </button>
                </div>
              </div>
              <header><h3 class="summary">Trabzon’da meydana gelen kazada 1 kişi hayatını kaybederken 3 kişi yaralandı.</h3></header>
              
               
              <div class="content">
                <p>
	Olay Beşikdüzü ilçesi Karadeniz Sahil Yolu Adacık mevkisinde meydana geldi. Karadeniz sahil yolunda park ettiği 61 JB 151 plakalı aracından çıkmak isteyen sürücü, arkasından gelen 53 AJ 480 plakalı aracın çarpması sonucu hayatını kaybetti. 53 AJ 480 plakalı araçta bulunan sürücü dahil 3 kişi de çarpmanın sonucunda yaralandı. Olay yerine gelen 112 acil servis ekipleri tarafından yapılan ilk müdahalenin ardından Trabzon Vakfıkebir Devlet Hastanesine kaldırılan 3 yaralıdan 2'sinin durumunun ağır olduğu öğrenildi. Durumu ağır olan 2 kişi daha sonra Trabzon'daki çeşitli hastanelere sevk edildi.</p>
<p>
	Kazayla ilgili inceleme başlatıldı.<br />
	<br />
	<strong>Mustafa Özcan</strong><br />
	 </p>
                  
                
              </div>
              <!--
              <div class="videonews">
                <div class="row">
                  <div class="col-12">
                    <h3>BUGÜN NELER OLDU?</h3>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 vidyome embed-responsive embed-responsive-16by9">
                    <iframe src="https://www.iha.com.tr/vozet.php" width="560" height="315" class="embed-responsive-item" frameborder="0" allowfullscreen></iframe>
                  </div>
                </div>
              </div>
        -->
            </div>
          </article>
        </div>

        <!-- end leftSide -->
        
        <div class="col-sm-3 speccol300">

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-1-968033" class="tgdfpbanner" data-zone="IHAN-ContentAd-1" data-infinite="1" data-fetched=""></div>
          </div>
           
          
          

          <!-- yerelhaberler tab-->
<div class="yerelhaberlertable">
  <h2>Yerel Haberler</h2>
  <ul class="nav nav-tabs" id="yerelHaberlerTab_968033" role="tablist">
    <li class="nav-item">
      <a class="nav-link active" data-toggle="tab" href="#karadeniz_968033" role="tab" aria-controls="karadeniz_968033">Karadeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#marmara_968033" role="tab" aria-controls="marmara_968033">Marmara</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ege_968033" role="tab" aria-controls="ege_968033">Ege</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#icanadolu_968033" role="tab" aria-controls="icanadolu_968033">İç Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ganadolu_968033" role="tab" aria-controls="ganadolu_968033">G.Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#akdeniz_968033" role="tab" aria-controls="akdeniz_968033">Akdeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#danadolu_968033" role="tab" aria-controls="danadolu_968033">D.Anadolu</a>
    </li>
  </ul>

  <div class="tab-content">
    <div class="tab-pane active" id="karadeniz_968033" role="tabpanel">

      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="marmara_968033" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ege_968033" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="icanadolu_968033" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ganadolu_968033" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="akdeniz_968033" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">K.maraş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="danadolu_968033" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li>
      </ul>
    </div>
  </div>
</div>
<!-- end yerelhaberler tab-->

      </div>
        <!-- end rightSide -->
        
      </div>
    </section>  
     
    <!-- end detail body section -->
    <a href="https://www.iha.com.tr/haber-yunanlilarin-turk-karasularina-biraktigi-32-gocmen-kurtarildi-968030/" id="next"></a>
  </div>
  <!-- end contentwrp -->
</div>
    <div class="bannerzone text-center">
<footer id="footer">
  <div class="row justify-content-md-center">
    <div class="col-12 col-md-6 tglogo">
      <a href="https://www.iha.com.tr/">
        <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/iha-logo-footer.png?2" alt="İhlas Haber Ajansı">
      </a>
    </div>
    <div class="col-md-6 d-none d-md-block social">
      <nav>
        <ul>
          <li>
            <a href="https://facebook.com/ihacomtr" rel="external">
              <i class="fa fa-facebook-square"></i><b>
                İhlas Haber Ajansı Facebook Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://twitter.com/ihacomtr" rel="external">
              <i class="fa fa-twitter-square"></i><b>
                İhlas Haber Ajansı Twitter Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://linkedin.com/companny/ihlas-haber-ajansi"
               rel="external">
              <i class="fa fa-linkedin-square"></i><b>
                İhlas Haber Ajansı Google Plus Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://www.instagram.com/ihacomtr/"
               rel="external">
              <i class="fa fa-instagram"></i><b>
                İhlas Haber Ajansı Instagram Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://youtube.com/ihacomtr" rel="external">
              <i class="fa fa-youtube"></i><b>İhlas Haber Ajansı Youtube Sayfası</b>
            </a>
          </li>
          <li>
            <a href="https://www.iha.com.tr/rss.html"
               rel="nofollow">
              <i class="fa fa-rss-square"></i><b>
                İhlas Haber Ajansı RSS Haber Kaynağı
              </b>
            </a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>İhlas Haber Ajansı</h3>
      <nav>
        <ul>
          <li><a href="/">Ana Sayfa</a></li>
          <li><a href="/gundem/">Gündem</a></li>
          <li><a href="/politika/">Politika</a></li>
          <li><a href="/asayis/">Asayiş</a></li>
          <li><a href="/spor/">Spor</a></li>
          <li><a href="/dunya/">Dünya</a></li>
          <li><a href="/ekonomi/">Ekonomi</a></li>
          <li><a href="/saglik/">Sağlık</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Kurumsal</h3>
      <nav class="corporate">
        <ul>
          <li><a href="/iletisim">İletişim</a></li>
          <li><a href="/kunye.html">Künye</a></li>
          <li><a href="/hakkimizda.html">Hakkımızda</a></li>
          <li><a href="/hizmetlerimiz.html">Hizmetlerimiz</a></li>
          <li><a href="/kisisel-verilerin-korunmasi.html">Kişisel Verilerin Korunması</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Galeriler</h3>
      <nav>
        <ul>
          <li><a href="/video/">Video Galeri</a></li>
          <li><a href="/foto/">Foto Galeri</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Diğer Sayfalar</h3>
      <nav>
        <ul>
          <li><a href="/yerel-haberler.html">Yerel Haberler</a></li>
          <li><a href="/webtv/">WEB TV</a></li>
          <li><a href="/HavaDurumu/">Hava Durumu</a></li>
          <li><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
          <li><a href="/tum-haberler.html">Tüm Haberler</a></li>
          <li><a href="/rss.html">RSS</a></li>
        </ul>
      </nav>
    </div>                        

  </div>
  <div class="row logos">
    <div class="col-md-3 col-lg-3 col-xl-2 appbtn">
      <!--  bizim sayfa için  class="col-md-3 col-lg-2 col-xl-2 appbtn"  -->
      <a href="https://play.google.com/store/apps/details?id=com.iha.androidmobile" rel="external"> <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/google-play.png" width="262" height="96" alt="İhlas Haber Ajansı Google Play"> </a> <a href="https://itunes.apple.com/tr/app/i-ha-mobile/id492264074?l=tr" rel="external"> <img src="https://cdn.iha.com.tr/Templates/v2/assets/img/appstore.png" width="262" height="96" alt="İhlas Haber Ajansı Appstore"> </a>
    </div>
    <div class="col-md-9 col-lg-9 col-xl-10">
      <!--  bizim sayfa için  class="col-md-9 col-lg-10 col-xl-10"  -->
      <div class="tgrt">
        <ul>
          <li><a href="https://www.turkiyegazetesi.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-turkiye-gazetesi.png" width="160" height="49" alt="Türkiye Gazetesi"></a></li>
          <li><a href="https://www.tgrthaber.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-haber.png" width="106" height="73" alt="TGRT Haber"></a></li>
          <li><a href="http://www.tgrtbelgesel.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-belgesel.png" width="106" height="73" alt="TGRT Belgesel"></a></li>
          <li><a href="http://tgrteu.com" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-eu.png" width="106" height="73" alt="TGRT EU"></a></li>
          <li><a href="http://www.tgrt-fm.com.tr" rel="external"><img src="https://cdn.iha.com.tr/Templates/v2/assets/img/logo-tgrt-fm.png" width="106" height="73" alt="TGRT FM"></a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
      <div class="copy">İhlas Haber Ajansı &copy; Her hakkı saklıdır.</div>
    </div>
    <div class="col-sm-6 text-sm-right"> <a class="btn btn-primary btn-sm fancyfeedback mt-3" href="#feedback"><i class="fa fa-comment-o"></i> Geri Bildirim</a> </div>
  </div>
</footer>
<div class="scroll-top"> <a href="#"><i class="fa fa-angle-up"></i></a> </div>
<!-- Begin  Feedback -->
<div class="d-none">
  <div id="feedback" style="max-width: 600px; overflow: hidden">
    <h4>GERİ BİLDİRİM</h4>
    <p style="font-size: 11px">
      Geliştirme sürecine katkıda bulunmak için
      lütfen sitede karşılaştığınız hataları bize bildirin.
    </p>
    <form name="frmFeedback" id="frmFeedback" action="#" method="post"
          class="form-std form-icon" novalidate>
      <textarea name="fTrace" id="fTrace" cols="30" rows="6"style="display:none">
      </textarea>
      <div class="row">
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fAdSoyad">
              Adınız,
              Soyadınız
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-user"></span> </div>
              <input name="fAdSoyad" id="fAdSoyad" type="text" size="30"
                     maxlength="75" class="form-control required">
            </div>
          </div>
        </div>
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fEmail">
              E-posta
              Adresiniz
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-envelope"></span> </div>
              <input name="fEmail" id="fEmail" type="email" size="30"
                     maxlength="75" class="form-control required email">
            </div>
          </div>
        </div>
        <div class="col-md-12">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fMesaj">Mesajınız</label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-comment-o"></span> </div>
              <textarea name="fMesaj" id="fMesaj" cols="30" rows="6"
                        class="form-control required"></textarea>
            </div>
          </div>
        </div>
      </div>
      <button class="btn btn-lg btn-primary btn-block" type="submit">Gönder</button>
    </form>
  </div>
</div>
<!-- End Feedback -->
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140031331-3"></script>
</body>
</html>
