<!DOCTYPE html>
<html lang="tr">
    <head>
        <meta charset="utf-8">
        <title>Çilli Sınır Kapısı Açılıyor - Van</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        <meta name="keywords" content="haber, haberler, gündem, dünya, iha, güncel haberler, son dakika haberleri, türkiye, dünya, politika, ekonomi, finans, döviz, borsa, spor, futbol, siyaset, sağlık, kültür sanat, müzik, sinema, magazin, moda, bilim teknoloji, hava durumu" />
        <meta name="copyright" content="2018, İhlas Haber Ajansı. All Rights Reserved" />
        <meta name="description" content="Van’ın Çaldıran Belediye Başkan Şefik Ensari, yaklaşık 30 yıldır her siyasetçinin seçim malzemesi olan ve kangren haline gelen Çilli Sınır Kapısı’nı kısa zamanda açacaklarını söyledi." />
        <meta name="author" content="iha.com.tr" />

        <meta name="rating" content="General" />
        <meta name="robots" content="ALL" />
        <meta name="distribution" content="Global" />
        <script>
           // WTG Only Prebid
            var w2g = w2g || {};
                w2g.hostname = 'iha.com.tr';
     
           (function() {
               try {
                   var w = window; var g = w.googletag || {}; g.cmd = g.cmd || []; w.w2g = w.w2g || {}; w.w2g.onlyPrebid = true; g.cmd.push(function() {g.pubads().disableInitialLoad();}); w.googletag = g;
                   var d = document; var p = d.createElement('script'); p.type = 'text/javascript'; p.async = true; p.src = 'https://lib.wtg-ads.com/lib.min.js';
                   var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(p, s);
               } catch(e) {
                   console.error(e);
               }
           })();
        </script>
        <link rel="canonical" href="https://www.iha.com.tr/van-haberleri/cilli-sinir-kapisi-aciliyor-2419052/" /><meta property="fb:pages" content="110686132366951" /><meta property="og:type" content="article" />
<meta property="og:title" content="Çilli Sınır Kapısı açılıyor" />
<meta property="og:description" content="Van’ın Çaldıran Belediye Başkan Şefik Ensari, yaklaşık 30 yıldır her siyasetçinin seçim malzemesi olan ve kangren haline gelen Çilli Sınır Kapısı’nı kısa zamanda açacaklarını söyledi." />
<meta property="og:url" content="https://www.iha.com.tr/van-haberleri/cilli-sinir-kapisi-aciliyor-2419052/" />
<meta property="og:image" content="https://cdn.iha.com.tr/Contents/images/2019/41/3060028.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:site_name" content="İhlas Haber Ajansı" />

<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@ihacomtr">
<meta name="twitter:site" content="@ihacomtr">
<meta property="twitter:domain" content="https://www.iha.com.tr/"><meta property="twitter:title" content="Çilli Sınır Kapısı açılıyor" />
<meta property="twitter:description" content="Van’ın Çaldıran Belediye Başkan Şefik Ensari, yaklaşık 30 yıldır her siyasetçinin seçim malzemesi olan ve kangren haline gelen Çilli Sınır Kapısı’nı kısa zamanda açacaklarını söyledi." />
<meta property="twitter:url" content="https://www.iha.com.tr/van-haberleri/cilli-sinir-kapisi-aciliyor-2419052/" />
<meta property="twitter:image:src" content="https://cdn.iha.com.tr/Contents/images/2019/41/3060028.jpg" />

        <link rel="apple-touch-icon" sizes="114x114" href="https://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-114x114-precomposed.png?2">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-72x72-precomposed.png?2">
        <link rel="apple-touch-icon" href="https://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://www.iha.com.tr/Templates/v2/assets/ico/apple-touch-icon-57x57-precomposed.png?2">
        <link rel="shortcut icon" href="https://www.iha.com.tr/favicon.ico?2">
        <meta name="msapplication-square70x70logo" content="" />
        <meta name="msapplication-square150x150logo" content="" />
        <meta name="msapplication-wide310x150logo" content="" />
        <meta name="msapplication-square310x310logo" content="" />

        <meta name="apple-itunes-app" content="app-id=469821641" />
        <meta name="yandex-verification" content="43503681e1015f97" />

        <link href="https://www.iha.com.tr//opensearchdescription.xml" rel="search" title="İhlas Haber Ajansı" type="application/opensearchdescription+xml" />
        <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,600,700&amp;subset=latin-ext" rel="stylesheet">
        <link rel="stylesheet" href="https://www.iha.com.tr/Templates/v2/assets/css/plugins.min.css">
        <link rel="stylesheet" href="https://www.iha.com.tr/Templates/v2/assets/css/default.css?5">
        <script>
            var site_url = "https://www.iha.com.tr/", cdnUrl = "https://www.iha.com.tr/Templates/v2/", cdnVersion = "92", enableRefresh = false, isBizimSayfa = false;
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script src="https://www.iha.com.tr/Templates/v2/assets/js/modernizr.custom_new.js?92"></script>
    </head>

    <body data-targeting="van" data-section="yerel">   
        <div id="div-gpt-ad-1515055167203-5" class="banner1x1 tgdfpbanner" data-zone="IHAN-Interstitial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-1521642085776-0" class="banner1x1 tgdfpbanner" data-zone="IHAN-Advertorial" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-1" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-2" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-2" data-infinite="" data-fetched=""></div>
        <div id="div-gpt-ad-manset-3" class="banner1x1 tgdfpbanner" data-zone="IHAN-MansetAd-3" data-infinite="" data-fetched=""></div>
        <h1 class="d-none">İhlas Haber Ajansı</h1>
        <div id="page" class="mm-slideout">
            <a id="hamburger" class="Fixed" href="#main-navigation"><span></span></a> <a id="hamburgerlogo" class="Fixed" href="/"><span>Ana Sayfa</span></a>
            <div class="wrapper">
                                        <!--Stories-->
            <div id="ENGAGEYA_WIDGET_128751"></div>
            <script data-cfasync="false">
                if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            (function(E,n,S,t,o,r,y){E['EngStoryObject']=o;E[o]=E[o]||function(){ (E[o].q=E[o].q||[]).push(arguments)},E[o].l=1*new Date();r=n.createElement(S), y=n.getElementsByTagName(S)[0];r.async=1;r.src=t;y.parentNode.insertBefore(r,y)})(window,document,'script','//widget.engageya.com/story_loader.js','__engStoryWidget');
            __engStoryWidget('createStoryWidget',{wwei:'ENGAGEYA_WIDGET_128751',pubid:175793,webid:201605,wid:128751});
            }
            </script>
        <!--Stories: End --> 
                <div class="container">
                    
                  <div class="ad-masthead">
                     
                    <div class="bannerzone">
                        <div id="div-gpt-ad-1535054198048-0" class="tgdfpbanner" data-zone="IHAN-Masthead-Header" data-infinite="" data-fetched=""></div>
                    </div>
                    <div id="mastheadtopmobile" class="text-center d-md-none"></div>
                  </div>
                  <!-- end masthead-top -->
                    <header id="header"><!--main menu--> <div id="mainmenu">
    <div class="logo d-none d-md-block">
        <a href="https://www.iha.com.tr/">
            <img src="https://www.iha.com.tr/Templates/v2/assets/img/iha-logo.png?2" width="170" height="64"
                 alt="İhlas Haber Ajansı" />
        </a>
    </div>
    <nav id="main-navigation" class="navigation mm-theme-dark">
        <ul class="mainnav1">
            <li class="main social">
                <ul>
                    <li>
                        <a href="https://facebook.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-facebook-square"></i><b>
                                İhlas Haber Ajansı Facebook Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-twitter-square"></i><b>
                                İhlas Haber Ajansı Twitter Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://linkedin.com/company/ihlas-haber-ajansi" rel="external">
                            <i class="fa fa-linkedin"></i><b>
                                İhlas Haber Ajansı Linkedin Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/ihacomtr/"
                           rel="external">
                            <i class="fa fa-instagram"></i><b>
                                İhlas Haber Ajansı Instagram Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="https://youtube.com/ihacomtr"
                           rel="external">
                            <i class="fa fa-youtube"></i><b>
                                İhlas Haber Ajansı YouTube Sayfası
                            </b>
                        </a>
                    </li>
                    <li>
                        <a href="/rss.html" rel="nofollow">
                            <i class="fa fa-rss"></i><b>İhlas Haber Ajansı RSS Haber Kaynağı</b>
                        </a>
                    </li>
                    <li class="d-none">
                        <a href="https://www.tgrthaber.com.tr/canli" rel="external"
                           title="TGRT Haber Canlı İzle">
                            <img src="https://www.iha.com.tr/Templates/v2/assets/img/tgrt-haber-live.png" width="82" height="28" alt="TGRT Haber Canlı İzle">
                        </a>
                    </li>
                </ul>
            </li>
            <li class="main"><a href="http://abone.iha.com.tr" class="abone">Abone</a></li>
            <li class="main"><a href="/gundem/">Gündem</a></li>
            <li class="main"><a href="/politika/">Politika</a></li>
            <li class="main"><a href="/asayis/">Asayiş</a></li>
            <li class="main"><a href="/spor/">Spor</a></li>
            <li class="main"><a href="/dunya/">Dünya</a></li>
            <li class="main"><a href="/ekonomi/">Ekonomi</a></li>
            <li class="main"><a href="/yerel-haberler.html">Yerel</a></li>
            <li class="main d-md-none d-lg-block"><a href="/foto/">Fotoğraf</a></li>
            <li class="main d-md-none d-lg-block"><a href="/video/">Video</a></li>
            <li class="main d-md-none d-lg-block"><a href="/webtv/">Web TV</a></li>								
            <li class="main search d-none d-md-inline-block">
                <form class="" method="get"
                      action="https://www.iha.com.tr/arama.html"
                      name="frmSearchTop" id="frmSearchTop">
                    <input type="text" id="txtSearchTop" name="arama"
                           placeholder="Ne aramıştınız?" class="form-control">
                    <button type="submit"> <i class="fa fa-search"></i> </button>
                </form>
            </li>
            <li class="main">
                <a href="#" data-jq-dropdown="#mainmenu-2"
                   data-horizontal-offset="7">
                    <i class="fa fa-bars d-none d-md-inline-block"></i><i class="d-inline-block d-md-none">Diğer</i>
                </a>
                <div id="mainmenu-2"
                     class="jq-dropdown jq-dropdown-relative jq-dropdown-tip jq-dropdown-anchor-right">
                    <ul class="jq-dropdown-menu">
                        <li class="main d-none d-md-block d-lg-none"><a href="/foto/">Fotoğraf</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/video/">Video</a></li>
                        <li class="main d-none d-md-block d-lg-none"><a href="/webtv/">Web TV</a></li>
                        <li class="main"><a href="/egitim/">Eğitim</a></li>
                        <li class="main"><a href="/magazin/">Magazin</a></li>
                        <li class="main"><a href="/teknoloji/">Teknoloji</a></li>
                        <li class="main"><a href="/kultur-sanat/">Kültür Sanat</a></li>
                        <!-- <li class="main"><a href="/kent-haberleri/">Kent Haberleri</a></li> -->
                        <li class="main"><a href="/cevre/">Çevre</a></li>
                        <li class="main"><a href="/ramazan/">Ramazan</a></li>
                        <li class="main"><a href="/saglik/">Sağlık</a></li>
                        <li class="main"><a href="/HavaDurumu/">Hava Durumu</a></li>
                        <li class="main"><a href="https://www.turkiyegazetesi.com.tr/uyelik.aspx" rel="external" target="_blank">Gazeteler</a></li>
                        <li class="main"><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
                        <li class="main"><a href="/tum-haberler.html">Tüm Haberler</a></li>
                        <li class="main"><a href="/rss.html">RSS</a></li>
                    </ul>
                </div>
            </li>
            <li class="main corporate d-block d-md-none"><a href="#">Kurumsal</a></li>
            <li class="d-block d-md-none">
                <p class="quicklinks clearfix">
                    <a href="/"><i class="fa fa-desktop"></i> Masaüstüne geç</a> <a href="/" title="TGRT Haber Canlı İzle" class="tgrt">
                        <img src="https://www.iha.com.tr/Templates/v2/assets/img/tgrt-haber-live.png" width="82" height="28"
                             alt="TGRT Haber Canlı İzle">
                    </a>
                </p>
            </li>
        </ul>
    </nav>
</div><!--main menu--></header>
                    <section id="breakingnews">
  <h2><a href="/haber/sondakika">SON DAKİKA</a></h2>
  <ul class="owl-carousel">
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-nobel-kimya-odulu-sahiplerini-buldu-805591/" title="">
        <time datetime="13:28">13:28</time>
        Nobel Kimya Ödülü sahiplerini buldu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-lavrov-suriyenin-toprak-butunlugu-korunmali-805590/" title="">
        <time datetime="13:22">13:22</time>
        Lavrov: 'Suriye’nin toprak bütünlüğü korunmalı'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-konyada-seker-pancari-ciftcinin-yuzunu-gulduruyor-805589/" title="">
        <time datetime="13:15">13:15</time>
        Konya’da şeker pancarı çiftçinin yüzünü güldürüyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-izmirde-otomobil-korkuluklara-carpti-2-olu-1-agir-yarali-805588/" title="">
        <time datetime="13:14">13:14</time>
        İzmir'de otomobil korkuluklara çarptı: 2 ölü, 1 ağır yaralı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-iran-cumhurbaskani-ruhani-turkiye-guney-sinirindaki-endiseleri-konusunda-hakli-805586/" title="">
        <time datetime="13:12">13:12</time>
        İran Cumhurbaşkanı Ruhani: 'Türkiye, güney sınırındaki endişeleri konusunda haklı'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-esenin-katiline-muebbet-hapis-805587/" title="">
        <time datetime="13:11">13:11</time>
        Esen’in katiline müebbet hapis
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ayvalikta-28-duzensiz-gocmen-yakalandi-805585/" title="">
        <time datetime="13:09">13:09</time>
        Ayvalık’ta 28 düzensiz göçmen yakalandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kayip-irakli-is-adamini-ararken-supheli-olum-buldu-805584/" title="">
        <time datetime="13:05">13:05</time>
        Kayıp Iraklı iş adamını ararken şüpheli ölüm buldu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-tezgahta-balik-fiyatlari-artti-805583/" title="">
        <time datetime="13:04">13:04</time>
        Tezgahta balık fiyatları arttı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-45-yillik-seruvenini-yazdigi-kitapta-anlatti-805582/" title="">
        <time datetime="13:03">13:03</time>
        45 yıllık serüvenini yazdığı kitapta anlattı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-batmanda-seyir-halindeki-otomobil-alev-aldi-805581/" title="">
        <time datetime="13:02">13:02</time>
        Batman'da seyir halindeki otomobil alev aldı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kagit-toplayan-cocugu-doven-sahis-gozaltina-alindi-805580/" title="">
        <time datetime="12:55">12:55</time>
        Kağıt toplayan çocuğu döven şahıs gözaltına alındı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-ceviz-calmaya-geldiler-tarla-sahibini-oldurduler-805579/" title="">
        <time datetime="12:50">12:50</time>
        Ceviz çalmaya geldiler tarla sahibini öldürdüler
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-denizin-dibinde-gizlenmis-halde-bulundu-805578/" title="">
        <time datetime="12:43">12:43</time>
        Denizin dibinde gizlenmiş halde bulundu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kizina-iskence-ettigi-iddia-edilen-supheli-hakkinda-flas-gelisme-805576/" title="">
        <time datetime="12:30">12:30</time>
        Kızına işkence ettiği iddia edilen şüpheli hakkında flaş gelişme!
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-500-milyar-dolarlik-mucevher-pazari-istanbulda-bulustu-805577/" title="">
        <time datetime="12:27">12:27</time>
        500 milyar dolarlık mücevher pazarı İstanbul’da buluştu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-adana-lezzet-festivali-3-gunde-10-binlerce-ziyaretciyi-agirladi-805575/" title="">
        <time datetime="12:17">12:17</time>
        Adana Lezzet Festivali, 3 günde 10 binlerce ziyaretçiyi ağırladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-sule-cet-davasinda-olay-yerinden-alinan-orneklerin-incelenmesi-tamamlandi-805573/" title="">
        <time datetime="12:16">12:16</time>
        Şule Çet davasında olay yerinden alınan örneklerin incelenmesi tamamlandı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-sifir-atik-konusunda-atilmasi-gereken-ilk-adim-egitim-ve-bilinclendirme-faaliyetleri-805572/" title="">
        <time datetime="12:15">12:15</time>
        Sıfır Atık konusunda atılması gereken ilk adım: 'eğitim ve bilinçlendirme faaliyetleri'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-milli-savunma-bakani-akar-harekat-ile-ilgili-calismalarimiz-devam-etmekte-805574/" title="">
        <time datetime="12:12">12:12</time>
        Milli Savunma Bakanı Akar, 'Harekat ile ilgili çalışmalarımız devam etmekte'
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-dogal-afetler-mideyi-de-vuruyor-805571/" title="">
        <time datetime="12:12">12:12</time>
        Doğal afetler mideyi de vuruyor
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kaza-yapti-motosikleti-birakip-kacti-805569/" title="">
        <time datetime="12:10">12:10</time>
        Kaza yaptı, motosikleti bırakıp kaçtı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-burun-akintisi-beyin-omurilik-sivisi-cikti-805570/" title="">
        <time datetime="12:09">12:09</time>
        Burun akıntısı beyin omurilik sıvısı çıktı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-daricadadaki-evden-7-kamyon-cop-cikti-805568/" title="">
        <time datetime="12:06">12:06</time>
        Darıca’dadaki evden 7 kamyon çöp çıktı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-rusyanin-9-bolgesinde-teror-operasyonu-805567/" title="">
        <time datetime="12:04">12:04</time>
        Rusya'nın 9 bölgesinde terör operasyonu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-kuresel-mobil-buyume-haritasi-yayimladi-805566/" title="">
        <time datetime="12:04">12:04</time>
        Küresel mobil büyüme haritası yayımladı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-suriye-sinirina-komando-sevkiyati-805565/" title="">
        <time datetime="12:01">12:01</time>
        Suriye sınırına komando sevkiyatı
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-aydinda-yasli-kadin-evinde-olu-bulundu-805564/" title="">
        <time datetime="11:59">11:59</time>
        Aydın’da yaşlı kadın evinde ölü bulundu
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-6-tonluk-jeneratoru-okul-bahcesinden-vince-yukleyip-caldilar-805563/" title="">
        <time datetime="11:57">11:57</time>
        6 tonluk jeneratörü okul bahçesinden vince yükleyip çaldılar
      </a>
    </li>
    
    <li class="item">
      <a href="https://www.iha.com.tr/haber-hdp-onundeki-ailelerin-evlat-nobeti-37nci-gununde-805562/" title="">
        <time datetime="11:56">11:56</time>
        HDP önündeki ailelerin evlat nöbeti 37’nci gününde
      </a>
    </li>
    
  </ul>
  <a href="https://www.tgrthaber.com.tr/canli" rel="external" class="tgrtcanli"><span>TGRT Haber Canlı İzle</span></a>
</section>
                    
                    
                    <div class="bannerzone bannerreplace" data-replace="mastheadtopmobile">
                      <div id="div-gpt-ad-1515055167203-7" class="tgdfpbanner text-center" data-zone="IHAN-Masthead-Top" data-infinite="" data-fetched=""></div>
                    </div>
    <!-- yerel haberler -->
<div id="newscategory" class="newscat yerel">
  <nav class="navbar navbar-expand-lg navbar-dark">
    <h2><a class="navbar-brand" title="" href="https://www.iha.com.tr/yerel-haberler.html">Yerel Haberler</a></h2>
    <button class="navbar-toggler" type="button" data-toggle="collapse"
            data-target="#navbarCategory" aria-controls="navbarCategory"
            aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
    </button>
    
    <div class="collapse navbar-collapse" id="navbarCategory">
      <ul class="navbar-nav ml-auto">
        
        <li class="nav-item active"><a class="nav-link" title="Ankara" href="https://www.iha.com.tr/ankara-haberleri/">Ankara</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="Diyarbakır" href="https://www.iha.com.tr/diyarbakir-haberleri/">Diyarbakır</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="İstanbul" href="https://www.iha.com.tr/istanbul-haberleri/">İstanbul</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="İzmir" href="https://www.iha.com.tr/izmir-haberleri/">İzmir</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="Kayseri" href="https://www.iha.com.tr/kayseri-haberleri/">Kayseri</a></li>
        
        <li class="nav-item active"><a class="nav-link" title="Trabzon" href="https://www.iha.com.tr/trabzon-haberleri/">Trabzon</a></li>
        
    
        <li class="main">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            <span class="d-inline-block">Tüm Şehirler</span>
          </a>
          <div class="dropdown-menu mega-dropdown-menu">
            <div class="row">
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/adana-haberleri/" title="Adana haberleri">Adana</a></li>
                  
                  <li><a href="https://www.iha.com.tr/adiyaman-haberleri/" title="Adana haberleri">Adıyaman</a></li>
                  
                  <li><a href="https://www.iha.com.tr/afyon-haberleri/" title="Adana haberleri">Afyon</a></li>
                  
                  <li><a href="https://www.iha.com.tr/agri-haberleri/" title="Adana haberleri">Ağrı</a></li>
                  
                  <li><a href="https://www.iha.com.tr/aksaray-haberleri/" title="Adana haberleri">Aksaray</a></li>
                  
                  <li><a href="https://www.iha.com.tr/amasya-haberleri/" title="Adana haberleri">Amasya</a></li>
                  
                  <li><a href="https://www.iha.com.tr/ankara-haberleri/" title="Adana haberleri">Ankara</a></li>
                  
                  <li><a href="https://www.iha.com.tr/antalya-haberleri/" title="Adana haberleri">Antalya</a></li>
                  
                  <li><a href="https://www.iha.com.tr/ardahan-haberleri/" title="Adana haberleri">Ardahan</a></li>
                  
                  <li><a href="https://www.iha.com.tr/artvin-haberleri/" title="Adana haberleri">Artvin</a></li>
                  
                  <li><a href="https://www.iha.com.tr/aydin-haberleri/" title="Adana haberleri">Aydın</a></li>
                  
                  <li><a href="https://www.iha.com.tr/balikesir-haberleri/" title="Adana haberleri">Balıkesir</a></li>
                  
                  <li><a href="https://www.iha.com.tr/bartin-haberleri/" title="Adana haberleri">Bartın</a></li>
                  
                  <li><a href="https://www.iha.com.tr/batman-haberleri/" title="Adana haberleri">Batman</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/bayburt-haberleri/" title="Adana haberleri">Bayburt</a></li>
                  
                  <li><a href="https://www.iha.com.tr/bilecik-haberleri/" title="Adana haberleri">Bilecik</a></li>
                  
                  <li><a href="https://www.iha.com.tr/bingol-haberleri/" title="Adana haberleri">Bingöl</a></li>
                  
                  <li><a href="https://www.iha.com.tr/bitlis-haberleri/" title="Adana haberleri">Bitlis</a></li>
                  
                  <li><a href="https://www.iha.com.tr/bolu-haberleri/" title="Adana haberleri">Bolu</a></li>
                  
                  <li><a href="https://www.iha.com.tr/burdur-haberleri/" title="Adana haberleri">Burdur</a></li>
                  
                  <li><a href="https://www.iha.com.tr/bursa-haberleri/" title="Adana haberleri">Bursa</a></li>
                  
                  <li><a href="https://www.iha.com.tr/canakkale-haberleri/" title="Adana haberleri">Çanakkale</a></li>
                  
                  <li><a href="https://www.iha.com.tr/cankiri-haberleri/" title="Adana haberleri">Çankırı</a></li>
                  
                  <li><a href="https://www.iha.com.tr/corum-haberleri/" title="Adana haberleri">Çorum</a></li>
                  
                  <li><a href="https://www.iha.com.tr/denizli-haberleri/" title="Adana haberleri">Denizli</a></li>
                  
                  <li><a href="https://www.iha.com.tr/diyarbakir-haberleri/" title="Adana haberleri">Diyarbakır</a></li>
                  
                  <li><a href="https://www.iha.com.tr/duzce-haberleri/" title="Adana haberleri">Düzce</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/edirne-haberleri/" title="Adana haberleri">Edirne</a></li>
                  
                  <li><a href="https://www.iha.com.tr/elazig-haberleri/" title="Adana haberleri">Elazığ</a></li>
                  
                  <li><a href="https://www.iha.com.tr/erzincan-haberleri/" title="Adana haberleri">Erzincan</a></li>
                  
                  <li><a href="https://www.iha.com.tr/erzurum-haberleri/" title="Adana haberleri">Erzurum</a></li>
                  
                  <li><a href="https://www.iha.com.tr/eskisehir-haberleri/" title="Adana haberleri">Eskişehir</a></li>
                  
                  <li><a href="https://www.iha.com.tr/gaziantep-haberleri/" title="Adana haberleri">Gaziantep</a></li>
                  
                  <li><a href="https://www.iha.com.tr/giresun-haberleri/" title="Adana haberleri">Giresun</a></li>
                  
                  <li><a href="https://www.iha.com.tr/gumushane-haberleri/" title="Adana haberleri">Gümüşhane</a></li>
                  
                  <li><a href="https://www.iha.com.tr/hakkari-haberleri/" title="Adana haberleri">Hakkari</a></li>
                  
                  <li><a href="https://www.iha.com.tr/hatay-haberleri/" title="Adana haberleri">Hatay</a></li>
                  
                  <li><a href="https://www.iha.com.tr/igdir-haberleri/" title="Adana haberleri">Iğdır</a></li>
                  
                  <li><a href="https://www.iha.com.tr/isparta-haberleri/" title="Adana haberleri">Isparta</a></li>
                  
                  <li><a href="https://www.iha.com.tr/istanbul-haberleri/" title="Adana haberleri">İstanbul</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/izmir-haberleri/" title="Adana haberleri">İzmir</a></li>
                  
                  <li><a href="https://www.iha.com.tr/kahramanmaras-haberleri/" title="Adana haberleri">Kahramanmaraş</a></li>
                  
                  <li><a href="https://www.iha.com.tr/karabuk-haberleri/" title="Adana haberleri">Karabük</a></li>
                  
                  <li><a href="https://www.iha.com.tr/karaman-haberleri/" title="Adana haberleri">Karaman</a></li>
                  
                  <li><a href="https://www.iha.com.tr/kars-haberleri/" title="Adana haberleri">Kars</a></li>
                  
                  <li><a href="https://www.iha.com.tr/kastamonu-haberleri/" title="Adana haberleri">Kastamonu</a></li>
                  
                  <li><a href="https://www.iha.com.tr/kayseri-haberleri/" title="Adana haberleri">Kayseri</a></li>
                  
                  <li><a href="https://www.iha.com.tr/kirikkale-haberleri/" title="Adana haberleri">Kırıkkale</a></li>
                  
                  <li><a href="https://www.iha.com.tr/kirklareli-haberleri/" title="Adana haberleri">Kırklareli</a></li>
                  
                  <li><a href="https://www.iha.com.tr/kirsehir-haberleri/" title="Adana haberleri">Kırşehir</a></li>
                  
                  <li><a href="https://www.iha.com.tr/kilis-haberleri/" title="Adana haberleri">Kilis</a></li>
                  
                  <li><a href="https://www.iha.com.tr/kocaeli-haberleri/" title="Adana haberleri">Kocaeli</a></li>
                  
                  <li><a href="https://www.iha.com.tr/konya-haberleri/" title="Adana haberleri">Konya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/kutahya-haberleri/" title="Adana haberleri">Kütahya</a></li>
                  
                  <li><a href="https://www.iha.com.tr/malatya-haberleri/" title="Adana haberleri">Malatya</a></li>
                  
                  <li><a href="https://www.iha.com.tr/manisa-haberleri/" title="Adana haberleri">Manisa</a></li>
                  
                  <li><a href="https://www.iha.com.tr/mardin-haberleri/" title="Adana haberleri">Mardin</a></li>
                  
                  <li><a href="https://www.iha.com.tr/mersin-haberleri/" title="Adana haberleri">Mersin</a></li>
                  
                  <li><a href="https://www.iha.com.tr/mugla-haberleri/" title="Adana haberleri">Muğla</a></li>
                  
                  <li><a href="https://www.iha.com.tr/mus-haberleri/" title="Adana haberleri">Muş</a></li>
                  
                  <li><a href="https://www.iha.com.tr/nevsehir-haberleri/" title="Adana haberleri">Nevşehir</a></li>
                  
                  <li><a href="https://www.iha.com.tr/nigde-haberleri/" title="Adana haberleri">Niğde</a></li>
                  
                  <li><a href="https://www.iha.com.tr/ordu-haberleri/" title="Adana haberleri">Ordu</a></li>
                  
                  <li><a href="https://www.iha.com.tr/osmaniye-haberleri/" title="Adana haberleri">Osmaniye</a></li>
                  
                  <li><a href="https://www.iha.com.tr/rize-haberleri/" title="Adana haberleri">Rize</a></li>
                  
                  <li><a href="https://www.iha.com.tr/sakarya-haberleri/" title="Adana haberleri">Sakarya</a></li>
                  
                </ul>
              </div>
              
              <div class="col-12 col-md-2">
                <ul>
                  
                  <li><a href="https://www.iha.com.tr/samsun-haberleri/" title="Adana haberleri">Samsun</a></li>
                  
                  <li><a href="https://www.iha.com.tr/siirt-haberleri/" title="Adana haberleri">Siirt</a></li>
                  
                  <li><a href="https://www.iha.com.tr/sinop-haberleri/" title="Adana haberleri">Sinop</a></li>
                  
                  <li><a href="https://www.iha.com.tr/sivas-haberleri/" title="Adana haberleri">Sivas</a></li>
                  
                  <li><a href="https://www.iha.com.tr/sanliurfa-haberleri/" title="Adana haberleri">Şanlıurfa</a></li>
                  
                  <li><a href="https://www.iha.com.tr/sirnak-haberleri/" title="Adana haberleri">Şırnak</a></li>
                  
                  <li><a href="https://www.iha.com.tr/tekirdag-haberleri/" title="Adana haberleri">Tekirdağ</a></li>
                  
                  <li><a href="https://www.iha.com.tr/tokat-haberleri/" title="Adana haberleri">Tokat</a></li>
                  
                  <li><a href="https://www.iha.com.tr/trabzon-haberleri/" title="Adana haberleri">Trabzon</a></li>
                  
                  <li><a href="https://www.iha.com.tr/tunceli-haberleri/" title="Adana haberleri">Tunceli</a></li>
                  
                  <li><a href="https://www.iha.com.tr/usak-haberleri/" title="Adana haberleri">Uşak</a></li>
                  
                  <li><a href="https://www.iha.com.tr/van-haberleri/" title="Adana haberleri">Van</a></li>
                  
                  <li><a href="https://www.iha.com.tr/yalova-haberleri/" title="Adana haberleri">Yalova</a></li>
                  
                </ul>
              </div>
              
              
            </div>
          </div>	
        </li>
      </ul>
    </div>
    
  </nav>
</div>
<!-- yerel haberler -->
<!-- cat header -->
<div id="catheader">
  <h1 class="htitle1" style="text-transform: uppercase;">
    <a href="https://www.iha.com.tr/van-haberleri/">Van</a>
  </h1>
  <nav id="breadcrumb">
    <ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/" rel="v:url" property="v:title">Ana Sayfa</a></li>
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/yerel-haberler.html" rel="v:url" property="v:title">Yerel Haberler</a></li>
      
      <li class="breadcrumb-item" typeof="v:Breadcrumb"><a href="https://www.iha.com.tr/van-haberleri/" rel="v:url" property="v:title">Van</a></li>
      
    </ul>
  </nav>
</div>
<!-- cat header -->



<div id="infiniteWrapper">
  <div id="contentWrp_2419052" class="contentwrapper" data-id="2419052" data-contentid="2419052">
    <h1 class="htitle">Çilli Sınır Kapısı açılıyor</h1>
    <div class="detaildate">
      <time class="adddate"
            datetime="2019-10-07T13:00Z">
        <b>Giriş:</b>07 Ekim 2019 <i>13:00</i>
      </time>
      <time class="updatedate d-none"
            datetime="2019-10-07T13:00Z">
        <b>Güncelleme:</b>07 Ekim 2019<i></i>
      </time>
    </div>
    <!-- detail header -->
    <!-- detail body -->
    <section class="detailbody">
      <div class="row">
        <div class="col-sm-9 speccol780">
          <div class="detailOverlay"></div>
          <article class="main clearfix">
            
            <figure><img src="https://cdn.iha.com.tr/Contents/images/2019/41/3060028.jpg" width="780" height="429" alt=""><figcaption></figcaption></figure>
            
            <div class="body">
              <div class="share" data-text="Çilli Sınır Kapısı açılıyor" data-url=""><div class="theiaStickySidebar"></div>
              </div>
              <div class="enlargetext">
                <div class="btn-group btn-sm easyread" role="group">
                  <button type="button" class="btn btn-info" title="Büyük oku">
                    Büyük
                    oku
                  </button>
                </div>
                <div class="btn-group btn-sm textsize" role="group">
                  <button type="button" class="btn btn-secondary size1"
                          data-size="1" title="Küçük">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size2"
                          data-size="2" title="Normal">
                    A
                  </button>
                  <button type="button" class="btn btn-secondary size3"
                          data-size="3" title="Büyük">
                    A
                  </button>
                </div>
              </div>
              <header><h3 class="summary">Van’ın Çaldıran Belediye Başkan Şefik Ensari, yaklaşık 30 yıldır her siyasetçinin seçim malzemesi olan ve kangren haline gelen Çilli Sınır Kapısı’nı kısa zamanda açacaklarını söyledi.</h3></header>
              
               
              <div class="content">
                <p>Van'ın Çaldıran Belediye Başkan Şefik Ensari, yaklaşık 30 yıldır her siyasetçinin seçim malzemesi olan ve kangren haline gelen Çilli Sınır Kapısı'nı kısa zamanda açacaklarını söyledi.</p><br/><p>Bakanlar Kurulu Kararı ile sınır ticaretinin düzenlenmesine ilişkin verilen karar kapsamında, Türkiye Cumhuriyeti ile İran İslam Cumhuriyeti arasında varılan mutabakat sonucu, Çaldıran ilçesi Yücelen Mahallesi Çilli mevkiinde bir sınır ticaret merkezinin kurulmasının uygun olacağı hususunda anlaşmaya varıldığı belirtildi. Türkiye Cumhuriyeti ile İran İslam Cumhuriyeti arasında yaklaşık 30 yıl önce yapılan girişimlerle iki ülke arasında bir sınır kapısının açılması konusunda anlaşma sağlandı. Ancak yılan hikayesine dönen ve kangren haline gelen sınır kapısı bir türlü açılamadı. Her seçim döneminde oy alabilmek için malzeme olarak kullanılan Çilli Sınır Kapısı, nihayet AK Parti'li Belediye Başkanı Şefik Ensari'nin girişimleri ile sonuca ulaşarak açılıyor. İki ülke arasında imzalanan protokolle birlikte Çilli Sınır Kapısı'nın açılması için imzalar atıldı.</p><br/><br/><p>“Çilli Sınır Kapısı'nı açtırmak bizlere nasip oldu”</p><br/><p>Mart ayında yapılan yerel seçimlerde Çilli Sınır Kapısı'nın açılması sözünü verdiğini belirten Başkan Ensari, “İlçemizde yaklaşık 30 yıldır her siyasetçinin seçim malzemesi olan ve kangren haline gelen Çilli Sınır Kapısı'nı açtırmak bizlere nasip oldu. Halka hizmeti, Hakk'a hizmet olarak bildik ve verdiğimiz her vaadi tek tek yerine getirerek başımız dik olarak halkımızın karşına çıkacağız. Yaklaşık 30 yıldır yılan hikayesine dönen Çilli Sınır Kapısı sorununu çözdük” dedi.</p><br/><br/><p>“İlçemize yapacağımız her hizmet Allah rızası içindir”</p><br/><p>İlçe ekonomisinin şahlanarak Çaldıran'ın cazibe merkezi haline geleceğini ifade eden Başkan Ensari, “İlçe merkezine yaklaşık 30 kilometre uzaklıkta bulunan Çilli Mahallemizde kurulacak olan sınır kapısının açılması ile birlikte çevre il ve ilçelerinden vatandaşlarımızın yapacakları sınır ticareti ile ilçe ekonomimize ciddi anlamda katma değer sağlamasını bekliyoruz. İlçemize kalıcı hizmetleri yapma noktasında gece gündüz demeden çalışıyoruz, çalışmaya da devam edeceğiz. Maddi eserler yapmak marifettir, esas olan gönülleri fethetmektir. İlçemize yapacağımız her hizmet Allah rızası içindir. İlçemizde Çilli Sınır Kapısı'nın açılması gibi yıllardır beklenen Çubuklu Barajı'nı da çözdük. Abdalağa Göleti'ni de çözmek bizlere nasip oldu. Bizim halkımız sadece vaatlerle kandırılmayı hak etmiyor. Verilen vaatlerin yerine getirilmesi ile ancak gönüllerde taht kurulabilir. İki ülke arasında pazar alanlarının kurulmasıyla birlikte Çilli Sınır Kapısı hizmete açılacak” şeklinde konuştu.</p><br/><p>Çilli Sınır Kapısı'nın açılacağını duyan vatandaşlar ise, emeği geçenlere teşekkür ederek, “Yıllarca ilçemize gelerek bizlerden oy istemek adına malzemeleri hazırdı. Çilli Sınır Kapısı, Çubuklu Barajı ve Abdalağa Barajı'nın açılması vaadinde bulunup giderlerdi. Artık bizler açılmayacağına inanmıştık. Bizlere komik geliyordu. Ancak bu dönemde yapıldı. İlçemizin kalkınmasına büyük katkısı olacak, istihdam artacak, ticaretimiz canlanacak ve ilçemiz gelişecek. Kimler sebep olmuşsa Allah onlardan razı olsun” dediler.</p>
                
              </div>
              
              <div class="videonews">
                <div class="row">
                  <div class="col-12">
                    <h3>BUGÜN NELER OLDU?</h3>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 vidyome embed-responsive embed-responsive-16by9">
                    <iframe src="https://www.iha.com.tr/vozet.php" width="560" height="315" class="embed-responsive-item" frameborder="0" allowfullscreen></iframe>
                  </div>
                </div>
              </div>

            </div>
          </article>
        </div>
        <!-- end leftSide -->
        
        <div class="col-sm-3 speccol300">
          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-1-2419052" class="tgdfpbanner" data-zone="IHAN-ContentAd-1" data-infinite="1" data-fetched=""></div>
          </div>
          <div class="popularlist">
  <h2>Popüler İçerikler</h2>
  <ul>

    <li>
      <article>
        <a href="https://www.iha.com.tr/haber-emekli-olanlarin-maasi-dusmeyecek-805284/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2017/52/2300532_2.jpg" alt="Emekli olanların maaşı düşmeyecek" width="380" height="214">
          </figure> <header>
            <h3>Emekli olanların maaşı düşmeyecek</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/haber-irandan-suriye-aciklamasi-yardim-etmeye-haziriz-805276/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2019/36/3025571_2.jpg" alt="İran’dan Suriye açıklaması: 'Yardım etmeye hazırız'" width="380" height="214">
          </figure> <header>
            <h3>İran’dan Suriye açıklaması: 'Yardım etmeye hazırız'</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/haber-azerbaycanin-yeni-basbakani-belli-oldu-805351/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2015/40/1278849_2.jpg" alt="Azerbaycan’ın yeni Başbakanı belli oldu" width="380" height="214">
          </figure> <header>
            <h3>Azerbaycan’ın yeni Başbakanı belli oldu</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/haber-baris-icin-gidiyoruz-805283/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2019/41/3060658_2.jpg" alt="Barış için gidiyoruz!" width="380" height="214">
          </figure> <header>
            <h3>Barış için gidiyoruz!</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/foto-bodrumda-hayat-felc-oldu-ekipler-teyakkuza-gecti-19719/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2019/41/3061393_2.jpg" alt="Bodrum’da hayat felç oldu, ekipler teyakkuza geçti" width="380" height="214">
          </figure> <header>
            <h3>Bodrum’da hayat felç oldu, ekipler teyakkuza geçti</h3>
          </header>
        </a>
      </article>
    </li>
    
    <li>
      <article>
        <a href="https://www.iha.com.tr/haber-26-ilde-deprem-icin-ansizin-alarm-verilecek-805386/" class="s-item2 horizontal">
          <figure class="img">
            <img class="lazy" src="https://cdn.iha.com.tr/Contents/images/2017/38/2179225_2.jpg" alt="26 ilde deprem için ansızın alarm verilecek" width="380" height="214">
          </figure> <header>
            <h3>26 ilde deprem için ansızın alarm verilecek</h3>
          </header>
        </a>
      </article>
    </li>
    
  </ul>
</div>
          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-2-2419052" class="tgdfpbanner" data-zone="IHAN-ContentAd-2" data-infinite="1" data-fetched=""></div>
          </div>

          

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-4-2419052" class="tgdfpbanner" data-zone="IHAN-ContentAd-3" data-infinite="1" data-fetched=""></div>
          </div>

          <!-- yerelhaberler tab-->
<div class="yerelhaberlertable">
  <h2>Yerel Haberler</h2>
  <ul class="nav nav-tabs" id="yerelHaberlerTab_2419052" role="tablist">
    <li class="nav-item">
      <a class="nav-link active" data-toggle="tab" href="#karadeniz_2419052" role="tab" aria-controls="karadeniz_2419052">Karadeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#marmara_2419052" role="tab" aria-controls="marmara_2419052">Marmara</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ege_2419052" role="tab" aria-controls="ege_2419052">Ege</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#icanadolu_2419052" role="tab" aria-controls="icanadolu_2419052">İç Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#ganadolu_2419052" role="tab" aria-controls="ganadolu_2419052">G.Anadolu</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#akdeniz_2419052" role="tab" aria-controls="akdeniz_2419052">Akdeniz</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" data-toggle="tab" href="#danadolu_2419052" role="tab" aria-controls="danadolu_2419052">D.Anadolu</a>
    </li>
  </ul>

  <div class="tab-content">
    <div class="tab-pane active" id="karadeniz_2419052" role="tabpanel">

      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="marmara_2419052" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ege_2419052" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="icanadolu_2419052" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="ganadolu_2419052" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="akdeniz_2419052" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">K.maraş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li>
      </ul>
    </div>
    <div class="tab-pane" id="danadolu_2419052" role="tabpanel">
      <ul class="row">
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li>
        <li class="col-6"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li>
      </ul>
    </div>
  </div>
</div>
<!-- end yerelhaberler tab-->

          <div class="bannerzone">
              <div id="div-gpt-ad-cnt-right-3-2419052" class="tgdfpbanner" data-zone="IHAN-HalfPageAd" data-infinite="1" data-fetched=""></div>
          </div>
      </div>
        <!-- end rightSide -->
      </div>
    </section>
    <div class="bannerzone mt-20">
      <div id="div-gpt-ad-masthead-middle-2419052" class="tgdfpbanner" data-zone="IHAN-Masthead-Middle" data-infinite="1" data-fetched=""></div>
    </div>          

    <!-- end detail body section -->
    <a href="https://www.iha.com.tr/van-haberleri/van-buyuksehir-belediyesinden-kirsal-mahallelere-tarimsal-hizmet-2419026/" id="next"></a>
  </div>
  <!-- end contentwrp -->
</div>
    <div class="bannerzone text-center">
  <div id="div-gpt-ad-1515055167203-6" class="tgdfpbanner mt-20" data-zone="IHAN-Masthead-Bottom" data-infinite="" data-fetched=""></div>
</div>
<div class="adIDM d-none d-md-block">
                    <div class="adIDMBaslik">
                        <h5>Ad<span>IDM</span></h5>
                        <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">Burada Yer Almak İçin Tıklayın</a>
                    </div>
                    <div class="adIDMBody">
                        <div class="row">
                            <div class="col-md-6 col-lg-3">
                                <div class="adIDMBanner">
								<a rel="nofollow" href="https://www.ihavideo.com.tr/">
									<img src="https://cdn.iha.com.tr/Contents/pool_file/2018/10/45817_ihavideo.jpg"><br>İHA Video Arşiv Sitesi<br><strong>www.ihavideo.com.tr</strong>
								</a>
							</div>
                            </div>
                            <div class="col-md-6 col-lg-3 bggray">
                                <div class="adIDMBanner">
                                    <a rel="nofollow" href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!">
                                        <br>
                                        <img src="https://www.iha.com.tr/Templates/v2/assets/img/adidm/add-xl.png" width="64" height="64" alt="Ekle"><br>
                                        <span class="signupadidm">BURADA YER ALMAK İÇİN TIKLAYIN!...</span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
<div class="bannerzone text-center bannerreplace" data-replace="kurumsaladmobile">
  <div id="div-gpt-ad-1521641819309-0" class="tgdfpbanner mt-20" data-zone="IHAN-KurumsalAd" data-infinite="" data-fetched=""></div>
</div>
<footer id="footer">
  <div class="row justify-content-md-center">
    <div class="col-12 col-md-6 tglogo">
      <a href="https://www.iha.com.tr/">
        <img src="https://www.iha.com.tr/Templates/v2/assets/img/iha-logo-footer.png?2" alt="İhlas Haber Ajansı">
      </a>
    </div>
    <div class="col-md-6 d-none d-md-block social">
      <nav>
        <ul>
          <li>
            <a href="https://facebook.com/ihacomtr" rel="external">
              <i class="fa fa-facebook-square"></i><b>
                İhlas Haber Ajansı Facebook Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://twitter.com/ihacomtr" rel="external">
              <i class="fa fa-twitter-square"></i><b>
                İhlas Haber Ajansı Twitter Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://linkedin.com/companny/ihlas-haber-ajansi"
               rel="external">
              <i class="fa fa-linkedin-square"></i><b>
                İhlas Haber Ajansı Google Plus Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://www.instagram.com/ihacomtr/"
               rel="external">
              <i class="fa fa-instagram"></i><b>
                İhlas Haber Ajansı Instagram Sayfası
              </b>
            </a>
          </li>
          <li>
            <a href="https://youtube.com/ihacomtr" rel="external">
              <i class="fa fa-youtube"></i><b>İhlas Haber Ajansı Youtube Sayfası</b>
            </a>
          </li>
          <li>
            <a href="https://www.iha.com.tr/rss.html"
               rel="nofollow">
              <i class="fa fa-rss-square"></i><b>
                İhlas Haber Ajansı RSS Haber Kaynağı
              </b>
            </a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>İhlas Haber Ajansı</h3>
      <nav>
        <ul>
          <li><a href="/">Ana Sayfa</a></li>
          <li><a href="/gundem/">Gündem</a></li>
          <li><a href="/politika/">Politika</a></li>
          <li><a href="/asayis/">Asayiş</a></li>
          <li><a href="/spor/">Spor</a></li>
          <li><a href="/dunya/">Dünya</a></li>
          <li><a href="/ekonomi/">Ekonomi</a></li>
          <li><a href="/saglik/">Sağlık</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Kurumsal</h3>
      <nav class="corporate">
        <ul>
          <li><a href="/iletisim">İletişim</a></li>
          <li><a href="/kunye.html">Künye</a></li>
          <li><a href="/hakkimizda.html">Hakkımızda</a></li>
          <li><a href="/hizmetlerimiz.html">Hizmetlerimiz</a></li>
          <li><a href="/kisisel-verilerin-korunmasi.html">Kişisel Verilerin Korunması</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Galeriler</h3>
      <nav>
        <ul>
          <li><a href="/video/">Video Galeri</a></li>
          <li><a href="/foto/">Foto Galeri</a></li>
        </ul>
      </nav>
    </div>
    <div class="col-sm-3 col-md-3 d-none d-md-block">
      <h3>Diğer Sayfalar</h3>
      <nav>
        <ul>
          <li><a href="/yerel-haberler.html">Yerel Haberler</a></li>
          <li><a href="/webtv/">WEB TV</a></li>
          <li><a href="/HavaDurumu/">Hava Durumu</a></li>
          <li><a href="/tum-mansetler.html">Tüm Manşetler</a></li>
          <li><a href="/tum-haberler.html">Tüm Haberler</a></li>
          <li><a href="/rss.html">RSS</a></li>
        </ul>
      </nav>
    </div>                        

  </div>
  <div class="row logos">
    <div class="col-md-3 col-lg-3 col-xl-2 appbtn">
      <!--  bizim sayfa için  class="col-md-3 col-lg-2 col-xl-2 appbtn"  -->
      <a href="https://play.google.com/store/apps/details?id=com.mobilike.iha&hl=tr" rel="external"> <img src="https://www.iha.com.tr/Templates/v2/assets/img/google-play.png" width="262" height="96" alt="İhlas Haber Ajansı Google Play"> </a> <a href="https://itunes.apple.com/tr/app/i-ha-mobile/id492264074?l=tr" rel="external"> <img src="https://www.iha.com.tr/Templates/v2/assets/img/appstore.png" width="262" height="96" alt="İhlas Haber Ajansı Appstore"> </a>
    </div>
    <div class="col-md-9 col-lg-9 col-xl-10">
      <!--  bizim sayfa için  class="col-md-9 col-lg-10 col-xl-10"  -->
      <div class="tgrt">
        <ul>
          <li><a href="https://www.turkiyegazetesi.com.tr" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-turkiye-gazetesi.png" width="160" height="49" alt="Türkiye Gazetesi"></a></li>
          <li><a href="https://www.tgrthaber.com.tr" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-haber.png" width="106" height="73" alt="TGRT Haber"></a></li>
          <li><a href="http://www.tgrtbelgesel.com.tr" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-belgesel.png" width="106" height="73" alt="TGRT Belgesel"></a></li>
          <li><a href="http://tgrteu.com" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-eu.png" width="106" height="73" alt="TGRT EU"></a></li>
          <li><a href="http://www.tgrt-fm.com.tr" rel="external"><img src="https://www.iha.com.tr/Templates/v2/assets/img/logo-tgrt-fm.png" width="106" height="73" alt="TGRT FM"></a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
      <div class="copy">İhlas Haber Ajansı &copy; Her hakkı saklıdır.</div>
    </div>
    <div class="col-sm-6 text-sm-right"> <a class="btn btn-primary btn-sm fancyfeedback mt-3" href="#feedback"><i class="fa fa-comment-o"></i> Geri Bildirim</a> </div>
  </div>
</footer>
<div id="kurumsaladmobile" class="text-center d-md-none"></div>
</div>
<div class="scroll-top"> <a href="#"><i class="fa fa-angle-up"></i></a> </div>
<!-- Begin  Feedback -->
<div class="d-none">
  <div id="feedback" style="max-width: 600px; overflow: hidden">
    <h4>GERİ BİLDİRİM</h4>
    <p style="font-size: 11px">
      Geliştirme sürecine katkıda bulunmak için
      lütfen sitede karşılaştığınız hataları bize bildirin.
    </p>
    <form name="frmFeedback" id="frmFeedback" action="#" method="post"
          class="form-std form-icon" novalidate>
      <textarea name="fTrace" id="fTrace" cols="30" rows="6"style="display:none">
      </textarea>
      <div class="row">
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fAdSoyad">
              Adınız,
              Soyadınız
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-user"></span> </div>
              <input name="fAdSoyad" id="fAdSoyad" type="text" size="30"
                     maxlength="75" class="form-control required">
            </div>
          </div>
        </div>
        <div class="col-md-6">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fEmail">
              E-posta
              Adresiniz
            </label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-envelope"></span> </div>
              <input name="fEmail" id="fEmail" type="email" size="30"
                     maxlength="75" class="form-control required email">
            </div>
          </div>
        </div>
        <div class="col-md-12">
          <div class="form-group">
            <i class="fa" data-original-title=""></i>
            <label for="fMesaj">Mesajınız</label>
            <div class="input-group">
              <div class="input-group-addon"> <span class="fa fa-comment-o"></span> </div>
              <textarea name="fMesaj" id="fMesaj" cols="30" rows="6"
                        class="form-control required"></textarea>
            </div>
          </div>
        </div>
      </div>
      <button class="btn btn-lg btn-primary btn-block" type="submit">Gönder</button>
    </form>
  </div>
</div>
<!-- End Feedback -->
</div>
</div>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=brRyo1IWx810Y8" style="display: none" height="1" width="1" alt="Alexa" /> <img src="https://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" height="1" width="1" alt="Comscore" />
</noscript>
<!-- B:SkyScraper -->
<div id="kule_reklamlar"></div>
<!-- E:SkyScraper -->
<!-- B:Pageskin -->
<div class="ad-pageskin banner1x1 tgdfpbanner" id="div-gpt-ad-pageskin" data-zone="IHAN-PageSkin" data-infinite="1" data-fetched=""></div>
<!-- E:Pageskin --> 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140031331-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140031331-3');
</script>
<style>
#zuck-modal{
  z-index:2147483648 !important;
}
.admatic_interstitial{
  z-index:2147483646 !important;
}
</style>
</body>
</html>
