<!DOCTYPE html><!--[if (gt IE 9)|!(IE)]> <!--> <html lang="tr" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]--><!--[if lte IE 10]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 9]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 8]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><!--[if lte IE 7]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie7.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><head ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="tr-TR" /><link href="https://plus.google.com/116410009170567669413" rel="publisher" /> <meta name="msapplication-config" content="none"/><meta name="robots" content="NOODP"> <meta name="googlebot" content="NOODP"> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Cache-Control" content="no-cache" /> <meta http-equiv="Reply-to" content="halklailiskiler@iha.com.tr" /><title>TSK yine bombaladı: Öldürüldüler</title><meta name="title" content="TSK yine bombaladı: Öldürüldüler" /><meta name="description" content="Türk silahlı kuvvetleri (tsk), bitlis kırsalı ve kuzey ırak zap bölgesine düzenlenen hava harekatı ile 2 teröristin etkisiz hale getirildiğini." /><meta name="keywords" content="tsk, yine, bombaladı, öldürüldüler, haber, haberler" /><link rel="image_src" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2016/38/1781623_1.jpg" /><link rel="thumbnail" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2016/38/1781623_1.jpg" /><link rel="alternate" type="application/rss+xml" title="TSK yine bombaladı: Öldürüldüler" href="http://www.iha.com.tr/rss.php" /><link rel="canonical" href="http://www.iha.com.tr/haber-tsk-yine-bombaladi-oldurulduler-658696/" /><base href="http://www.iha.com.tr/" /><meta property="fb:pages" content="110686132366951" /><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /><link href="http://image.cdn.iha.com.tr/Contents/web/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/global.0.7.505.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/responsive_7.css" media="screen,print" /><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/output_3.min.js"></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3048266-1', 'auto'); ga('send', 'pageview');</script><meta name="apple-itunes-app" content="app-id=492264074"> <meta name="google-play-app" content="app-id=com.mobilike.iha"> <link rel="apple-touch-icon" href="http://image.cdn.iha.com.tr/Contents/web/images/smart_icon.png"><meta property="og:title" content="TSK yine bombaladı: Öldürüldüler"><meta property="og:site_name" content="İhlas Haber Ajansı"><meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2016/38/1781623_1.jpg"><meta property="og:url" content="http://www.iha.com.tr/haber-tsk-yine-bombaladi-oldurulduler-658696/"><meta property="og:locale" content="tr_TR"><meta property="og:description" content="Türk silahlı kuvvetleri (tsk), bitlis kırsalı ve kuzey ırak zap bölgesine düzenlenen hava harekatı ile 2 teröristin etkisiz hale getirildiğini açıkladı."><meta property="og:type" content="article"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ihacomtr"><meta property="twitter:title" content="TSK yine bombaladı: Öldürüldüler"><meta property="twitter:creator" content="@ihacomtr"><meta property="twitter:domain" content="http://www.iha.com.tr/"><meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2016/38/1781623_1.jpg"><meta property="twitter:description" content="Türk silahlı kuvvetleri (tsk), bitlis kırsalı ve kuzey ırak zap bölgesine düzenlenen hava harekatı ile 2 teröristin etkisiz hale getirildiğini açıkladı."><meta property="dc.language" content="tr"><meta property="dc.source" content="http://www.iha.com.tr/"><meta property="dc.title" content="TSK yine bombaladı: Öldürüldüler"><meta property="dc.keywords" content="tsk, yine, bombaladı, öldürüldüler, haber, haberler"><meta property="dc.description" content="Türk silahlı kuvvetleri (tsk), bitlis kırsalı ve kuzey ırak zap bölgesine düzenlenen hava harekatı ile 2 teröristin etkisiz hale getirildiğini açıkladı."><script type="text/javascript">$().ready(function(){RefreshControl('http://www.iha.com.tr/haber-tsk-yine-bombaladi-oldurulduler-658696/',360000);});</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9989975194110313", enable_page_level_ads: true });</script><style>.content-1{display:table;}
.adv-300,.adv-320,.adv-664{clear:both;}
.adv-300 > div,.adv-320 > div,.adv-664 > div{margin: 0 auto; text-align: center;}
.col > li.adv-300.mobile-only{height: auto; padding-bottom: 15px;}
.mt-10{margin-top: 10px;}
.mb-10{margin-bottom: 10px;}
.desktop-only, .mobile-only{ display: none;
}
@media (max-width: 767px) { .mobile-only{ display: block; } .web-player{ height: auto; }
}
@media (min-width: 767px) { .desktop-only{ display: block; }
}
@media (max-width: 320px) { .adv-300.mobile-only{ margin-left: -10px; } .adv-320.mobile-only{ overflow: hidden; }
}
.img-responsive{ display: block; max-width: 100%; height: auto;
}
#masthead_reklam > .adslot > div{height: 0px; display: none;}
.hide-ads #masthead_reklam,
.hide-ads .iha-ads-item,
.hide-ads .adv-300,
.hide-ads .adv-320,
.hide-ads #adm-scroll,
.hide-ads .admatic_interstitial{ display: none !important;
}
.fsocial .socialbox > li > a em.youtube { background-position: -76px -165px;
}
.fsocial .socialbox > li:hover > a em.youtube { background-position: -76px -140px;
}</style> <link rel="amphtml" href="http://www.iha.com.tr/amp/haber-tsk-yine-bombaladi-oldurulduler-658696/" /><meta itemprop="description" content="Türk silahlı kuvvetleri (tsk), bitlis kırsalı ve kuzey ırak zap bölgesine düzenlenen hava harekatı ile 2 teröristin etkisiz hale getirildiğini açıkladı."/><meta itemprop="url" content="http://www.iha.com.tr/haber-tsk-yine-bombaladi-oldurulduler-658696/"/><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="thumbnailUrl" content="http://image.cdn.iha.com.tr/Contents/images/2016/38/1781623_1.jpg" /><meta itemprop="articleSection" content="ASAYİŞ"/><meta itemprop="keywords" content="tsk, yine, bombaladı, öldürüldüler, haber, haberler" /><meta itemprop="creator" content="İhlas Haber Ajansı" /><meta itemprop="copyrightHolder" content="İhlas Haber Ajansı" /><meta itemprop="provider" content="İhlas Haber Ajansı" /><meta itemprop="sourceOrganization" content="İhlas Haber Ajansı" /><meta itemprop="author" content="İhlas Haber Ajansı" /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { if($(window).width() > 767){
googletag.defineSlot('/50004537/IHA_664x90_Anasayfa', [664, 90], 'div-gpt-ad-1463407549250-162').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sag1', [160, 600], 'div-gpt-ad-1463407549250-4').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sag2', [160, 600], 'div-gpt-ad-1463407549250-5').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sol1', [160, 600], 'div-gpt-ad-1463407549250-6').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Asayis_Sol2', [160, 600], 'div-gpt-ad-1463407549250-7').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Asayis_Sag1', [300, 250], 'div-gpt-ad-1463407549250-75').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Asayis_Sag2', [300, 250], 'div-gpt-ad-1463407549250-76').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Asayis_Sag3', [300, 250], 'div-gpt-ad-1463407549250-77').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x600_Asayis_sag', [300, 600], 'div-gpt-ad-1463407549250-127').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_336x280_Asayis_HaberDetay', [336, 280], 'div-gpt-ad-1463407549250-145').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_728x90_LogoYani_Asayis', [728, 90], 'div-gpt-ad-1463407549250-164').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Masthead_Asayis_1x1', [970, 250], 'div-gpt-ad-1463407549250-182').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_PageSkin_Asayis_1x1', [1, 1], 'div-gpt-ad-1463407549250-290').addService(googletag.pubads()); } else { } googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script></head><body lang="tr"><header><div class="alignment"> <div class="borderit"> <div class="htop"> <ul class="exchangebar" style="padding-left:0;"> <li><span class="txt"><a href="http://paralimani.com/doviz/SUSD" title="Dolar Grafiği" target="_blank">USD</a>&nbsp;&nbsp;3,52</span><em class="down"></em></li> <li><span class="txt"><a href="http://paralimani.com/doviz/SEUR" title="Euro Grafiği" target="_blank">EURO</a>&nbsp;&nbsp;4,06</span><em class="up"></em></li> <li><span class="txt"><a href="http://paralimani.com/borsa/XU100" title="Bist 100 Grafiği" target="_blank">BORSA</a>&nbsp;&nbsp;106.217,00</span><em class=""></em></li> <li><span class="txt"><a href="http://paralimani.com/altin-fiyatlari/" title="Altın Fiyatları" target="_blank">ALTIN</a>&nbsp;&nbsp;140,69</span><em class="mid"></em></li> </ul> <div class="searchbar"> <form name="arama-form" id="arama-form" action="arama.html" method="get"> <input class="inp" type="text" name="arama" id="search" value="Aranacak kelime..." onfocus="if(this.value == 'Aranacak kelime...') this.value=''" onblur="if(this.value.trim()=='') this.value='Aranacak kelime...'" /> <div class="bulge"></div> <input class="subbtn" type="submit" value="Ara"/> </form> </div> <ul class="links"> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">TÜM HABERLER</a></li> <li><a href="http://abone.iha.com.tr/yeniabone/Login.aspx" target="_blank" title="Abone Giriş">ABONE</a></li> </ul> </div> <div class="clear-fix"></div> <div class="hbot"><div class="advleft"> <!-- /50004537/IHA_160x600_Asayis_Sol1 --> <div id='div-gpt-ad-1463407549250-6' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-6'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Asayis_Sol2 --> <div id='div-gpt-ad-1463407549250-7' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-7'); }); </script> </div></div></div><div class="advright"> <!-- /50004537/IHA_160x600_Asayis_Sag1 --> <div id='div-gpt-ad-1463407549250-4' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-4'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Asayis_Sag2 --> <div id='div-gpt-ad-1463407549250-5' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-5'); }); </script> </div></div></div><a class="logo" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı"></a><div class="adv"> <!-- /50004537/IHA_728x90_LogoYani_Asayis --> <div id='div-gpt-ad-1463407549250-164' style='width:728px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-164'); }); </script> </div></div></div> <div class="clear-fix"></div> <div class="menu-cont"> <a id="reslogo" href="http://www.iha.com.tr" title="İhlas Haber Ajansı"> <span class="rl-oval"> <img src="http://image.cdn.iha.com.tr/Contents/web/images/mobile-logo.jpg" alt="İhlas Haber Ajansı" style="margin-top:10px; margin-left:2px;" width="53" height="35" /> </span> </a> <ul class="mainmenu"> <li> <a href="/" title="İhlas Haber Ajansı" class="anasayfabutton">ANASAYFA</a><div class="submenu"><ul class="link"> <li><a href="javascript:;">SON EKLENEN HABERLER</a> <ul><li><a href="/haber-dolar-ne-kadar-18-temmuz-2017-dolar-fiyatlari-658701/" title="Dolar ne kadar? 18 Temmuz 2017 dolar fiyatları">Dolar ne kadar?</a></li><li><a href="/haber-icisleri-bakanligi-calisani-bylock-kullanicisi-40-kisi-hakkinda-gozalti-karari-658700/" title="İçişleri Bakanlığı çalışanı bylock kullanıcısı 40 kişi hakkında gözaltı kararı">İçişleri'nde operasyon! Çok sayıda&hellip;</a></li><li><a href="/haber-buyukada-gozaltilarinda-karar-6-tutuklama-4-adli-kontrol-658699/" title="Büyükada gözaltılarında karar: 6 tutuklama, 4 adli kontrol">Büyükada gözaltılarında karar: 6&hellip;</a></li><li><a href="/haber-karlov-sorusturmasi-derinlesiyor-birileri-delilleri-karartti-658698/" title="Karlov soruşturması derinleşiyor: Birileri delilleri kararttı">Karlov soruşturması derinleşiyor:&hellip;</a></li><li><a href="/haber-tsk-yine-bombaladi-oldurulduler-658696/" title="TSK yine bombaladı: Öldürüldüler">TSK yine bombaladı: Öldürüldüler</a></li><li><a href="/haber-bati-karadenizde-yogun-sis-ve-dev-dalgalar-658697/" title="Batı Karadenizde yoğun sis ve dev dalgalar">Batı Karadeniz'de yoğun sis ve dev&hellip;</a></li></ul></li></ul><ul class="image"> <li><a href="http://www.iha.com.tr/video/" title="Videolar">VİDEO</a> <ul><li> <a href="/video-istanbulda-saganak-yagis-107356/" title="İstanbul'da sağanak yağış"><img src="http://image.cdn.iha.com.tr/Contents/images/2017/29/2113347_2.jpg" alt="İstanbulda sağanak yağış" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">İstanbul'da sağanak yağış</span> </a></li><li> <a href="/video-erdogan-sehitler-abidesini-ziyaret-etti-107355/" title="Erdoğan, Şehitler Abidesi'ni ziyaret etti"><img src="http://image.cdn.iha.com.tr/Contents/images/2017/29/2113338_2.jpg" alt="Erdoğan, Şehitler Abidesini ziyaret etti" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Erdoğan, Şehitler Abidesi'ni ziyaret etti</span> </a></li><li> <a href="/video-turk-bayragi-yansitilan-galata-kulesi-buyuledi-107354/" title="Türk bayrağı yansıtılan Galata Kulesi büyüledi"><img src="http://image.cdn.iha.com.tr/Contents/images/2017/29/2113331_2.jpg" alt="Türk bayrağı yansıtılan Galata Kulesi büyüledi" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Türk bayrağı yansıtılan Galata Kulesi büyüledi</span> </a></li></ul> </li> </ul><ul class="link"> <li><a href="javascript:;">SON MANŞETLER</a> <ul><li><a href="/haber-buyukada-gozaltilarinda-karar-6-tutuklama-4-adli-kontrol-658699/" title="Büyükada gözaltılarında karar!">Büyükada gözaltılarında karar!</a></li><li><a href="/haber-istanbulda-saganak-yagis-etkili-oluyor-18-temmuz-2017-658692/" title="İstanbulda sağanak yağış etkili oluyor">İstanbul'da sağanak yağış etkili&hellip;</a></li><li><a href="/haber-eskisehirde-zincirleme-kaza-6si-cocuk-19-yarali-658683/" title="Suriyelilerin minibüsüne tır çarptı; çok sayıda yaralı">Suriyelilerin minibüsüne tır çarptı; çok&hellip;</a></li><li><a href="/haber-kavga-eden-kizlara-adliye-onunde-lokma-dagitma-cezasi-658695/" title="Kavga eden kızlara bakın ne ceza verildi!">Kavga eden kızlara bakın ne ceza&hellip;</a></li><li><a href="/haber-canakkalede-sel-felaketi-658685/" title="Çanakkalede sel felaketi">Çanakkale'de sel felaketi</a></li><li><a href="/haber-ayagini-kirdi-yine-de-40-yillik-geleneginden-vazgecmedi-658693/" title="Ayağını kırdı yine de vazgeçmedi">Ayağını kırdı yine de vazgeçmedi</a></li></ul> </li> </ul></div></li><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li></ul> <div class="mres"> <a class="mresbtn" href="javascript:;"><em></em><em></em><em></em></a> <div class="mrescont"> <div class="tit"> <div class="t1">Diğer</div> <div class="t2">Kategoriler</div> </div> <ul class="m1"><li><a href="http://www.iha.com.tr/magazin/" title="Magazin">MAGAZİN</a></li><li><a href="http://www.iha.com.tr/teknoloji/" title="Teknoloji">TEKNOLOJİ</a></li><li><a href="http://www.iha.com.tr/kultur-sanat/" title="Kültür sanat">KÜLTÜR SANAT</a></li><li><a href="http://www.iha.com.tr/kent-haberleri/" title="Kent haberleri">KENT HABERLERİ</a></li><li><a href="http://www.iha.com.tr/cevre/" title="Çevre">ÇEVRE</a></li><li><a href="http://www.iha.com.tr/ramazan/" title="Ramazan">RAMAZAN</a></li><li><a href="http://www.iha.com.tr/saglik/" title="Sağlık">SAĞLIK</a></li><li><a href="http://www.iha.com.tr/2015-genel-secim/" title="2015 Genel Seçim">2015 GENEL SEÇİM</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">KURUMSAL</a></li> <li><a href="http://www.iha.com.tr/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li> <li><a href="http://www.iha.com.tr/iletisim" title="İletişim">İletişim</a></li> <li><a href="http://www.iha.com.tr/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li> <li><a href="http://www.iha.com.tr/kunye.html" title="Künye">Künye</a></li> <li><a href="http://www.iha.com.tr/produksiyon-hizmetleri.html" title="Prodüksüyon">Prodüksüyon</a></li> <li><a href="http://www.iha.com.tr/servisler.html" title="Servisler">Servisler</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">MOBİL</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPhone">iPhone</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPad">iPad</a></li> <li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="İha Android">İha Android</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">YEREL</a></li> <li><a href="http://www.iha.com.tr/istanbul-haberleri/" title="İstanbul">İstanbul</a></li> <li><a href="http://www.iha.com.tr/ankara-haberleri/" title="ankara">Ankara</a></li> <li><a href="http://www.iha.com.tr/izmir-haberleri/" title="İzmir">İzmir</a></li> <li><a href="http://www.iha.com.tr/kayseri-haberleri/" title="Kayseri">Kayseri</a></li> <li><a href="http://www.iha.com.tr/diyarbakir-haberleri/" title="Diyarbakır">Diyarbakır</a></li> <li><a href="http://www.iha.com.tr/trabzon-haberleri/" title="Trabzon">Trabzon</a></li> <li><a href="http://www.iha.com.tr/malatya-haberleri/" title="Malatya">Malatya</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">DİĞER SAYFALAR</a></li> <li><a href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li> <li><a href="http://www.iha.com.tr/egazete/" title="Gazeteler">Gazeteler</a></li> <li><a href="http://www.iha.com.tr/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li> <li><a href="http://abone.iha.com.tr/" title="Abonelik">Abonelik</a></li> <li><a href="http://www.iha.com.tr/rss.html" title="RSS">RSS</a></li> </ul> </div> <ul class="mobmenu"><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li> </ul> </div> <a href="javascript:;" class="rt-refresh"></a> </div> </div> </div></header><div class="clear-fix"></div><section><div class="alignment"><div class="borderit"> <div class="page"><div class="adnetwork-ads" style="display:block; width:970px;margin:-15px auto 5px auto; z-index: 1;position: relative;"> <script> googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/50004537/IHA-OutOfPage-NetworkAds', 'div-gpt-ad-1491564941503-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- /50004537/IHA-OutOfPage-NetworkAds --> <div id='div-gpt-ad-1491564941503-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491564941503-0'); }); </script> </div></div> <div><style>.banner-content { width:980px; margin:auto; overflow:hidden; }
.temmuz15_unutturmadik {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2017/27/14915_15temmuz-unutturmadik-banner.jpg) #ccc center;	width:320px !important;	height:60px;	text-align:center;	margin-bottom:10px;	margin-right:10px;
}
.temmuz15_button {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg) #ccc;	width:320px !important;	height:60px;	text-align:center;	margin-bottom:10px;	margin-right:10px;
}
.yuzyil_button {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/19733_yuzyil-bg.jpg) #ccc right;	width:320px !important;	height:60px;	text-align:center;	margin-bottom:10px;
}
@media(max-width:767px){
.banner-content { width:100%; margin:auto; overflow:hidden; }	.temmuz15_unutturmadik,	.temmuz15_button,	.yuzyil_button {	height:60px !important;	float:none;	width:100% !important;	}	.temmuz15_button img,	.whatsapp_button img,	.yuzyil_button img {	width:300px ;	}
}</style><div class="banner-content"> <a href="http://www.iha.com.tr/video-oradaydik-unutmadik-unutturmadik-106983/" target="_blank" class="temmuz15_unutturmadik"></a> <a href="http://www.iha.com.tr/video-15-temmuz-en-uzun-gece-98267/" target="_blank" class="temmuz15_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/89354_iha-15-temmuz-mobil-en-uzun-gece.png"></a> <a href="http://www.iha.com.tr/video-yuzyilin-ihaneti-mankurtlar-hashasiler-100214/" target="_blank" class="yuzyil_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/05/81727_yuzyilin-ihaneti-banner.png"></a> </div></div><!--SONDAKIKA--><style>
    @media screen and (max-width: 768px) {
        .newsdate{
            display: none;
        }
        .newsdate2{
            display: inline-block;
            margin-top: 10px;

        }
    }
    @media screen and (min-width: 769px) {
        .newsdate{
            display: block;
        }
        .newsdate2{
            display: none;
        }
    }
    .breadcrumb {
        width: 524px;
    }
</style>
<div id="masthead_reklam">        <!-- /50004537/IHA_Masthead_Asayis_1x1 -->
        <div id='div-gpt-ad-1463407549250-182' style='width:970px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-182');
                });
            </script>
        </div></div>

<div class="content-1">
    <div class="leftside inf-detail" id="nsc-658696" data-container-id="658696" data-cat-key="asayis">
        <div class="breadcrumbAndDateCover">
    <ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı"><span itemprop="name">iha.com.tr  &raquo;</span></a>
            <meta itemprop="position" content="1" />
        </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.iha.com.tr/asayis/" title="Asayiş">
                    <span itemprop="name">Asayiş  &raquo;</span></a>
                <meta itemprop="position" content="2" />
            </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span itemprop="name">TSK yine bombaladı: Öldürüldüler</span>
                <meta itemprop="position" content="3" />
            </li>
                </ul>
    <div id="datePublished" class="newsdate" itemprop="datePublished" content="2017-07-18T09:23Z">18 Temmuz 2017 09:23</div>
</div>
        
        <!--<div id="genel_mma_320_50"></div>-->
        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.iha.com.tr/haber-tsk-yine-bombaladi-oldurulduler-658696/"/>
        <meta itemprop="dateModified" content="2017-07-18T09:25Z" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/web/images/logo3.jpg">
                <meta itemprop="width" content="206">
                <meta itemprop="height" content="90">
            </div>
            <meta itemprop="name" content="İhlas Haber Ajansı">
        </div>
                <h1 id="name" itemprop="headline" class="headline">TSK yine bombaladı: Öldürüldüler</h1>
        <h2 itemprop="description" class="abstract">Türk Silahlı Kuvvetleri (TSK), Bitlis kırsalı ve Kuzey Irak Zap bölgesine düzenlenen hava harekatı ile 2 teröristin etkisiz hale getirildiğini açıkladı.
</h2>

        
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://image.cdn.iha.com.tr/Contents/images/2016/38/1781623.jpg" class="img-responsive" alt="TSK yine bombaladı: Öldürüldüler" width="664" height="354" />
        <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/images/2016/38/1781623.jpg">
        <meta itemprop="width" content="664">
        <meta itemprop="height" content="354">
    </div>
    <!-- Admatic inpage x Ad Code START -->
<ins data-publisher="adm-pub-154730375811" data-ad-type="inpage" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic inpage x Ad Code END --><ul class="socialbar" id="newsSocialAds"><li class="facebook"><a class="pop_link" href="http://www.facebook.com/sharer.php?u=http://www.iha.com.tr/haber-tsk-yine-bombaladi-oldurulduler-658696/&t=TSK yine bombaladı: Öldürüldüler" target="_blank"><em class="face"></em><span class="txt">Paylaş</span></a></li><li class="twitter"><a class="pop_link" href="http://twitter.com/home?status=TSK yine bombaladı: Öldürüldüler+http://www.iha.com.tr/haber-tsk-yine-bombaladi-oldurulduler-658696/" target="_blank"><em class="twit"></em><span class="txt">Tweetle</span></a></li><li class="google"><a class="pop_link" href="https://plus.google.com/share?url=http://www.iha.com.tr/haber-tsk-yine-bombaladi-oldurulduler-658696/" target="_blank"><em class="plus"></em><span class="txt">Paylaş</span></a></li><li class="mail"><a href="javascript:;" class="mailgonder" target="_blank" title="Gönder"><em class="mail"></em><span class="txt">Gönder</span></a></li><li class="comment"><a href="javascript:;" id="CommentFormA" title="Yorum Yap"><em class="comment"></em><span class="txt">Yorum Yap</span></a></li><li class="print"><a class="pop_link" href="http://www.iha.com.tr/yazdir-658696-haber.html" target="_blank" title="Haberi Yazdır"><em class="print"></em></a></li></ul><br/>
        <div class="newsdate2">18 Temmuz 2017 09:23</div>
        <div itemprop="articleBody" class="editor"><p>
	TSK'dan yapılan açıklamada, "17 Temmuz 2017 günü öğlen saatlerinde Bitlis kırsalında ve akşam saatlerinde Irak kuzeyi Zap bölgesinde hudut hattındaki karakol, üs bölgesi ve operasyon birliklerimize saldırı hazırlığında olduğu tespit edilen bölücü terör örgütü mensubu teröristlere yönelik Türk Hava Kuvvetlerine ait savaş uçakları ile düzenlenen hava harekatı sonucunda, Zap bölgesinde üç mağara, bir mühimmat deposu ve bir doçka uçaksavar silah mevzii imha edilmiş; bu arada ilk tespitlere göre iki bölücü terör örgütü mensubu terörist de etkisiz hale getirilmiştir" denildi.</p>
<p>
	Görevlerini başarıyla icra eden savaş uçaklarının emniyetle üslerine döndükleri bildirildi. &nbsp;</p>
</div><div class="medianative"> <ins data-revive-zoneid="50" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="ce07d4af45467ffde036bf5633bc2c4d"></ins><script async src="//www.medyanative.com/adserver/www/delivery/asyncjs.php"></script> </div><div class="iha-ads-item desktop-only adx-336x280" data-ad-key="reklam_336x280" id="reklam_336x280_658696" style='width:336px; clear:both; margin:25px auto;'></div><div class="ligatusRA2AW iha-ads-item"></div><script type="text/javascript" src="http://rce.veeseo.com/widgets/iha.com.tr/widget.js"></script><br /><div id="ENGAGEYA_WIDGET_90454_658696"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_90454_658696',pubid:175793,webid:131453,wid:90454});
</script>
<script>
    $("#comname").live('click', function() {
        return pagerefresh = false;
    });
    $("#comtext").live('click', function() {
        return pagerefresh = false;
    });
</script>

<div id="CommentForm" class="contbox border comment" style="margin-top: 30px;">
     <em class="ico"></em>
     <div class="subpage-tit">YORUM YAZ</div>  
     <form id="YorumForm" action="" method="post" class="yorumForm">
         <input class="inp" type="text" name="comname" id="comname" value="Ad Soyad" onfocus="if(this.value ==  'Ad Soyad') this.value=''" onblur="if(this.value.trim()=='') this.value='Ad Soyad'" />
         <input class="subbtn" type="button" id="commentformAdd" value="Yorumu Gönder" />
         <div class="bekleyiniz"><img border="0" width="30" height="31" src="http://image.cdn.iha.com.tr/Contents/web/images/bekleyiniz.gif"><span>Lütfen Bekleyiniz ...</span></div>
         <p class="info">Toplam Yorum (0)</p>
         <textarea class="textar" name="comtext" id="comtext" cols="30" rows="10" onfocus="if(this.value ==  'Mesajınız') this.value=''" onblur="if(this.value.trim()=='') this.value='Mesajınız'">Mesajınız</textarea>
         <input type="hidden" name="comsource" id="comsource" value="haberler"/>
         <input type="hidden" id="record" id="record" value="658696"/>
    </form>
    
    <div class="commessage"></div>
        
        
</div>   
        <a href="http://www.iha.com.tr/haber-bati-karadenizde-yogun-sis-ve-dev-dalgalar-658697/" id="next_infinite" style="display:none;"></a>

    </div>
<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-154730375811" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END --><input type="hidden" id="icerikID" value="658696"/>
      <input type="hidden" id="tur" value="haber"/><div class="rightside anasayfa_sag_blok  model_7"  id="sbar-658696" > <div class="weatherbox"> <a href="javascript:;" class="citySelect">Şehir Seç</a> <div class="weatherboxCities"> <ul> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/82.png" alt="İstanbul" width="20" height="20" /> <p class="sum">İstanbul&nbsp;24&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/91.png" alt="Ankara" width="20" height="20" /> <p class="sum">Ankara&nbsp;32&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/25.png" alt="İzmir" width="20" height="20" /> <p class="sum">İzmir&nbsp;29&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/82.png" alt="Bursa" width="20" height="20" /> <p class="sum">Bursa&nbsp;25&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/28.png" alt="Trabzon" width="20" height="20" /> <p class="sum">Trabzon&nbsp;28&deg;C</p> </li> </ul> </div> <a class="all" href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">TÜMÜ</a> </div> <div class='advbox adx-300' data-ad-key="reklam_300x250" id="reklam_300x250_658696"></div><div class="tabbox"> <ul class="tabs darkblue"> <li><a href="javascript:;"><span class="txt">ÇOK OKUNANLAR</span><em class="budge"></em></a></li> <li><a href="javascript:;"><span class="txt">YORUMLANANLAR</span><em class="budge"></em></a></li> </ul> <ul class="contents"> <li> <ul><li><a href="/haber-bebegim-saglikli-besleniyor-mu-diye-dusunmeyin-658515/" title="‘Bebeğim sağlıklı besleniyor mu?’ diye düşünmeyin">‘Bebeğim sağlıklı besleniyor mu?’ diye düşünmeyin <span class="rt-news"></span></a></li><li><a href="/haber-2017-lys-tercihleri-ne-zaman-bitiyor-universite-lys-sonuclari-son-gun-ne-zaman-lys-tercih-hangi-tarihler-arasinda-656848/" title="2017 LYS tercihleri ne zaman bitiyor| Üniversite LYS sonuçları son gün ne zaman LYS tercih hangi tarihler arasında?">2017 LYS tercihleri ne zaman bitiyor <span class="rt-news"></span></a></li><li><a href="/haber-yikim-kavgasinda-is-bankasi-subelerine-kanalizasyon-ablukasi-658568/" title="Yıkım kavgasında İş Bankası şubelerine kanalizasyon ablukası">Yıkım kavgasında İş Bankası şubelerine kanalizasyon ablukası <span class="rt-news"></span></a></li><li><a href="/foto-darbe-gecesi-zorla-bildiri-okutulan-tijen-karasin-15-temmuz-mesaji-8805/" title="Darbe gecesi zorla bildiri okutulan Tijen Karaş'ın 15 Temmuz Mesajı">Darbe gecesi zorla bildiri okutulan Tijen Karaş'ın 15 Temmuz Mesajı <span class="rt-pic"></span></a></li><li><a href="/haber-canakkalede-sel-felaketi-658685/" title="Çanakkale'de sel felaketi">Çanakkale'de sel felaketi <span class="rt-news"></span></a></li><li><a href="/haber-15-temmuz-etkinliklerine-kac-kisi-katildi-658682/" title="15 Temmuz etkinliklerine kaç kişi katıldı?">15 Temmuz etkinliklerine kaç kişi katıldı? <span class="rt-news"></span></a></li></ul> </li> <li> <ul><li><a href="/haber-ozgecanin-katilini-olduren-saniga-agirlastirilmis-muebbet-658590/" title="Özgecanın katilini öldüren sanığa ağırlaştırılmış müebbet">Özgecan'ın katilini öldüren sanığa ağırlaştırılmış müebbet</a></li><li><a href="/haber-tuzlada-polis-memurunu-sehit-eden-zanli-tutuklandi-658589/" title="Tuzlada polis memurunu şehit eden zanlı tutuklandı">Tuzla'da polis memurunu şehit eden zanlı tutuklandı</a></li><li><a href="/haber-kastamonuda-ogrencileri-tasiyan-pat-pat-devrildi-1-olu-5-yarali-658602/" title="Kastamonuda öğrencileri taşıyan pat pat devrildi: 1 Ölü, 5 Yaralı">Kastamonu'da öğrencileri taşıyan pat pat devrildi: 1 Ölü, 5 Yaralı</a></li><li><a href="/haber-yeniden-yargilanan-dilsah-ogretmene-25-yil-hapis-cezasi-658531/" title="Yeniden yargılanan Dilşah öğretmene 25 yıl hapis cezası">Yeniden yargılanan Dilşah öğretmene 25 yıl hapis cezası</a></li><li><a href="/haber-polisi-sehit-eden-zanli-suc-makinesi-cikti-658329/" title="Polisi şehit eden zanlı suç makinesi çıktı">Polisi şehit eden zanlı suç makinesi çıktı</a></li><li><a href="/haber-tekirdagdaki-bylock-operasyonunda-gozalti-sayisi-115e-yukseldi-658416/" title="Tekirdağdaki ByLock operasyonunda gözaltı sayısı 115e yükseldi">Tekirdağ'daki ByLock operasyonunda gözaltı sayısı 115'e yükseldi</a></li></ul> </li> </ul> </div> <div class='adx-300x600' data-ad-key="reklam_300x600" id="reklam_300x600_658696"></div> <div class="pagenews" id="A"> <div class="tit"><a href="http://www.iha.com.tr/egazete/" title="Gazetelerin 1. Sayfaları">Gazetelerin 1. Sayfaları</a></div> <a class="prev" href="javascript:;"><em></em></a> <ul><li> <a href="http://www.iha.com.tr/egazete-TurkiyeGazetesi" title="Türkiye Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/TurkiyeGazetesi_thumb.jpg" alt="TurkiyeGazetesi" width="95" height="151" /> <span>Türkiye Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet" title="Hürriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Hurriyet_thumb.jpg" alt="Hurriyet" width="95" height="151" /> <span>Hürriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sabah" title="Sabah"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Sabah_thumb.jpg" alt="Sabah" width="95" height="151" /> <span>Sabah</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Haberturk" title="Haber Türk"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Haberturk_thumb.jpg" alt="Haberturk" width="95" height="151" /> <span>Haber Türk</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Posta" title="Posta"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Posta_thumb.jpg" alt="Posta" width="95" height="151" /> <span>Posta</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milliyet" title="Milliyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Milliyet_thumb.jpg" alt="Milliyet" width="95" height="151" /> <span>Milliyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Star" title="Star"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Star_thumb.jpg" alt="Star" width="95" height="151" /> <span>Star</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Vatan" title="Vatan"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Vatan_thumb.jpg" alt="Vatan" width="95" height="151" /> <span>Vatan</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Karar" title="Karar"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Karar_thumb.jpg" alt="Karar" width="95" height="151" /> <span>Karar</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aksam" title="Akşam"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Aksam_thumb.jpg" alt="Aksam" width="95" height="151" /> <span>Akşam</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunes" title="Güneş"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Gunes_thumb.jpg" alt="Gunes" width="95" height="151" /> <span>Güneş</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-AMK" title="AMK"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/AMK_thumb.jpg" alt="AMK" width="95" height="151" /> <span>AMK</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Anayurt" title="Anayurt"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Anayurt_thumb.jpg" alt="Anayurt" width="95" height="151" /> <span>Anayurt</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aydinlik_Gazetesi" title="Aydınlık Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Aydinlik_Gazetesi_thumb.jpg" alt="Aydinlik_Gazetesi" width="95" height="151" /> <span>Aydınlık Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Birgun" title="Birgun"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Birgun_thumb.jpg" alt="Birgun" width="95" height="151" /> <span>Birgun</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Cumhuriyet" title="Cumhuriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Cumhuriyet_thumb.jpg" alt="Cumhuriyet" width="95" height="151" /> <span>Cumhuriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Dunya" title="Dünya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Dunya_thumb.jpg" alt="Dunya" width="95" height="151" /> <span>Dünya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Evrensel" title="Evrensel"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Evrensel_thumb.jpg" alt="Evrensel" width="95" height="151" /> <span>Evrensel</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Fanatik" title="Fanatik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Fanatik_thumb.jpg" alt="Fanatik" width="95" height="151" /> <span>Fanatik</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-PasFotomac" title="Fotomaç"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/PasFotomac_thumb.jpg" alt="PasFotomac" width="95" height="151" /> <span>Fotomaç</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunboyu" title="Gün Boyu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Gunboyu_thumb.jpg" alt="Gunboyu" width="95" height="151" /> <span>Gün Boyu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet_Daily_News" title="Hürriyet Daily News"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Hurriyet_Daily_News_thumb.jpg" alt="Hurriyet_Daily_News" width="95" height="151" /> <span>Hürriyet Daily News</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurses" title="Hürses"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Hurses_thumb.jpg" alt="Hurses" width="95" height="151" /> <span>Hürses</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milat" title="Milat"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Milat_thumb.jpg" alt="Milat" width="95" height="151" /> <span>Milat</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-MilliGazete" title="Milli Gazete"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/MilliGazete_thumb.jpg" alt="MilliGazete" width="95" height="151" /> <span>Milli Gazete</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ortadogu" title="Orta Doğu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Ortadogu_thumb.jpg" alt="Ortadogu" width="95" height="151" /> <span>Orta Doğu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Takvim" title="Takvim"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Takvim_thumb.jpg" alt="Takvim" width="95" height="151" /> <span>Takvim</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAkit" title="Yeni Akit"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/YeniAkit_thumb.jpg" alt="YeniAkit" width="95" height="151" /> <span>Yeni Akit</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAsya" title="Yeni Asya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/YeniAsya_thumb.jpg" alt="YeniAsya" width="95" height="151" /> <span>Yeni Asya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Cag" title="Yeni Çağ"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Yeni_Cag_thumb.jpg" alt="Yeni_Cag" width="95" height="151" /> <span>Yeni Çağ</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Mesaj" title="Yeni Mesaj"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Yeni_Mesaj_thumb.jpg" alt="Yeni_Mesaj" width="95" height="151" /> <span>Yeni Mesaj</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniSafak" title="Yeni Şafak"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/YeniSafak_thumb.jpg" alt="YeniSafak" width="95" height="151" /> <span>Yeni Şafak</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yurt_Gazetesi" title="Yurt Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Yurt_Gazetesi_thumb.jpg" alt="Yurt_Gazetesi" width="95" height="151" /> <span>Yurt Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ankara_Sonsoz" title="Ankara Son Söz"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Ankara_Sonsoz_thumb.jpg" alt="Ankara_Sonsoz" width="95" height="151" /> <span>Ankara Son Söz</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Harbi" title="Harbi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Harbi_thumb.jpg" alt="Harbi" width="95" height="151" /> <span>Harbi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sozcu" title="Sözcü"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Sozcu_thumb.jpg" alt="Sozcu" width="95" height="151" /> <span>Sözcü</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniBirlik" title="Yeni Birlik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/YeniBirlik_thumb.jpg" alt="YeniBirlik" width="95" height="151" /> <span>Yeni Birlik</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ankara_24_Saat" title="24 Saat Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/18072017/Ankara_24_Saat_thumb.jpg" alt="Ankara_24_Saat" width="95" height="151" /> <span>24 Saat Gazetesi</span> </a> </li><a class="next" href="javascript:;"><em></em></a> </ul> </div> <div class='advbox adx-300' data-ad-key="reklam_300x250_2" id="reklam_300x250_2_658696"></div><div class="contbox"> <iframe src="http://www.tgrthaber.com.tr/images/widget/headline_iha.html?1500360168" style="width:300px; height:320px;overflow:hidden;border:none;"></iframe></div> <div class="contbox"> <div class="titlebar darkblue"> <span class="txt">YEREL HABERLER</span> <em class="budge"></em> </div> <div class="borderbox"> <div class="mapbox" id="map-yerel-small"> </div> <div class="regionbox"><ul class="region"><li><a href="javascript:;">Karadeniz<em class="arr"></em></a></li><li><a href="javascript:;">Marmara<em class="arr"></em></a></li><li><a href="javascript:;">Ege<em class="arr"></em></a></li><li><a href="javascript:;">İç Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">G.Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">Akdeniz<em class="arr"></em></a></li><li><a href="javascript:;">D.Anadolu<em class="arr"></em></a></li></ul><ul class="city"><li><ul><li class="mapid-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li><li class="mapid-10"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li><li class="mapid-13"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li><li class="mapid-15"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li><li class="mapid-19"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li><li class="mapid-24"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li><li class="mapid-27"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li><li class="mapid-34"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li><li class="mapid-35"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li><li class="mapid-43"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li><li class="mapid-46"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li><li class="mapid-63"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li><li class="mapid-65"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li><li class="mapid-67"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li><li class="mapid-70"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li><li class="mapid-74"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li><li class="mapid-75"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li><li class="mapid-81"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li></ul></li><li><ul><li class="mapid-12"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li><li class="mapid-16"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li><li class="mapid-21"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li><li class="mapid-22"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li><li class="mapid-28"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li><li class="mapid-40"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li><li class="mapid-50"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li><li class="mapid-52"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li><li class="mapid-66"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li><li class="mapid-73"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li><li class="mapid-79"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li></ul></li><li><ul><li class="mapid-3"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li><li class="mapid-11"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li><li class="mapid-25"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li><li class="mapid-41"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li><li class="mapid-54"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li><li class="mapid-56"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li><li class="mapid-59"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li><li class="mapid-77"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li></ul></li><li><ul><li class="mapid-5"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li><li class="mapid-7"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li><li class="mapid-23"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li><li class="mapid-32"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li><li class="mapid-44"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li><li class="mapid-47"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li><li class="mapid-49"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li><li class="mapid-51"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li><li class="mapid-53"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li><li class="mapid-61"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li><li class="mapid-62"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li><li class="mapid-71"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li><li class="mapid-80"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li></ul></li><li><ul><li class="mapid-2"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li><li class="mapid-14"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li><li class="mapid-26"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li><li class="mapid-33"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li><li class="mapid-48"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li><li class="mapid-57"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li><li class="mapid-69"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li><li class="mapid-68"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li><li class="mapid-72"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li></ul></li><li><ul><li class="mapid-1"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li><li class="mapid-8"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li><li class="mapid-20"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li><li class="mapid-37"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li><li class="mapid-39"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li><li class="mapid-42"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">Kahramanmaraş</a> </li><li class="mapid-58"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li><li class="mapid-64"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li></ul></li><li><ul><li class="mapid-4"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li><li class="mapid-9"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li><li class="mapid-17"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li><li class="mapid-18"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li><li class="mapid-29"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li><li class="mapid-30"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li><li class="mapid-31"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li><li class="mapid-36"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li><li class="mapid-38"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li><li class="mapid-45"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li><li class="mapid-55"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li><li class="mapid-60"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li><li class="mapid-76"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li><li class="mapid-78"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li></ul></li></ul> </div> </div> </div><div class="slider type2"> <ul class="images"><li> <a href="/foto-galata-kulesi-demokrasi-nobetinde-8808/" title="Galata Kulesi Demokrasi Nöbetinde"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/28/2112155_1.jpg" alt="Galata Kulesi Demokrasi Nöbetinde" width="302" height="211" /> </a> </li><li> <a href="/foto-kirkpinarda-yari-final-heyecani-basladi-8807/" title="Kırkpınarda yarı final heyecanı başladı"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/28/2111999_1.jpg" alt="Kırkpınarda yarı final heyecanı başladı" width="302" height="211" /> </a> </li><li> <a href="/foto-cumhurbaskani-erdogan-bestepedeki-sehitler-abidesini-acti-8806/" title="Cumhurbaşkanı Erdoğan, Beştepedeki Şehitler Abidesini açtı"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/28/2111532_1.jpg" alt="Cumhurbaşkanı Erdoğan, Beştepedeki Şehitler Abidesini açtı" width="302" height="211" /> </a> </li><li> <a href="/foto-darbe-gecesi-zorla-bildiri-okutulan-tijen-karasin-15-temmuz-mesaji-8805/" title="Darbe gecesi zorla bildiri okutulan Tijen Karaşın 15 Temmuz Mesajı"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/28/2111428_1.jpg" alt="Darbe gecesi zorla bildiri okutulan Tijen Karaşın 15 Temmuz Mesajı" width="302" height="211" /> </a> </li><li> <a href="/foto-cumhurbaskani-erdogan-bu-hainlerin-kafasini-koparacagiz-8804/" title="Cumhurbaşkanı Erdoğan: Bu hainlerin kafasını koparacağız"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/28/2111261_1.jpg" alt="Cumhurbaşkanı Erdoğan: Bu hainlerin kafasını koparacağız" width="302" height="211" /> </a> </li><li> <a href="/foto-binlerce-vatandas-15-temmuz-sehitler-koprusunde-8803/" title="Binlerce vatandaş 15 Temmuz Şehitler Köprüsünde"> <em class="ico pho"></em> <img src="http://image.cdn.iha.com.tr/Contents/web/images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/28/2111001_1.jpg" alt="Binlerce vatandaş 15 Temmuz Şehitler Köprüsünde" width="302" height="211" /> </a> </li></ul> <div class="numsbar"> <ul class="nums numsColor"><li class="active"><a href="/foto-galata-kulesi-demokrasi-nobetinde-8808/" title="Galata Kulesi Demokrasi Nöbetinde">1</a></li><li ><a href="/foto-kirkpinarda-yari-final-heyecani-basladi-8807/" title="Kırkpınarda yarı final heyecanı başladı">2</a></li><li ><a href="/foto-cumhurbaskani-erdogan-bestepedeki-sehitler-abidesini-acti-8806/" title="Cumhurbaşkanı Erdoğan, Beştepedeki Şehitler Abidesini açtı">3</a></li><li ><a href="/foto-darbe-gecesi-zorla-bildiri-okutulan-tijen-karasin-15-temmuz-mesaji-8805/" title="Darbe gecesi zorla bildiri okutulan Tijen Karaşın 15 Temmuz Mesajı">4</a></li><li ><a href="/foto-cumhurbaskani-erdogan-bu-hainlerin-kafasini-koparacagiz-8804/" title="Cumhurbaşkanı Erdoğan: Bu hainlerin kafasını koparacağız">5</a></li><li ><a href="/foto-binlerce-vatandas-15-temmuz-sehitler-koprusunde-8803/" title="Binlerce vatandaş 15 Temmuz Şehitler Köprüsünde">6</a></li></ul> <a class="all typ3" href="/foto/" title="Foto Galeri">FOTO GALERİ</a> </div> <ul class="textbar"><li><a href="/foto-galata-kulesi-demokrasi-nobetinde-8808/" title="Galata Kulesi Demokrasi Nöbetinde">Galata Kulesi Demokrasi Nöbetinde</a></li><li><a href="/foto-kirkpinarda-yari-final-heyecani-basladi-8807/" title="Kırkpınarda yarı final heyecanı başladı">Kırkpınar’da yarı final heyecanı başladı</a></li><li><a href="/foto-cumhurbaskani-erdogan-bestepedeki-sehitler-abidesini-acti-8806/" title="Cumhurbaşkanı Erdoğan, Beştepedeki Şehitler Abidesini açtı">Cumhurbaşkanı Erdoğan, Beştepe’deki Şehitler Abidesi’ni açtı</a></li><li><a href="/foto-darbe-gecesi-zorla-bildiri-okutulan-tijen-karasin-15-temmuz-mesaji-8805/" title="Darbe gecesi zorla bildiri okutulan Tijen Karaşın 15 Temmuz Mesajı">Darbe gecesi zorla bildiri okutulan Tijen Karaş'ın 15 Temmuz Mesajı</a></li><li><a href="/foto-cumhurbaskani-erdogan-bu-hainlerin-kafasini-koparacagiz-8804/" title="Cumhurbaşkanı Erdoğan: Bu hainlerin kafasını koparacağız">Cumhurbaşkanı Erdoğan: Bu hainlerin kafasını koparacağız</a></li><li><a href="/foto-binlerce-vatandas-15-temmuz-sehitler-koprusunde-8803/" title="Binlerce vatandaş 15 Temmuz Şehitler Köprüsünde">Binlerce vatandaş 15 Temmuz Şehitler Köprüsü'nde</a></li></ul> </div></div></div><img src="/track.php?t=MTUwMDM2MDE2OA%3D%3D&i=658696&k=4" width="1" height="1" /><script type="text/javascript">var sayfa_id="bilgilendirme_sayfa";var topScrollSlice = 75; var scrollCount = 0; var topScrollCount = 10; var scrollDelay=true;</script><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/infinite/dv.js?v32"></script><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/infinite/DFP.js?v32"></script><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/infinite/jquery.clever-infinite-scroll.js?v32"></script><script type="text/javascript" src="js/infinite-dv.js?1.0"></script></div></div></div></div></section><div class="clear-fix"></div><div class="alignment desktop-only"><div class="borderit"><div style=""><style> .adIDM{overflow:hidden;font-family:Arial,Helveticbta,sans-serif;width:978px;min-height:100px;border:1px #b7b7b7 solipd;background:#FFF;margin-top:20px;} .adIDMBaslik{text-align:left;padding:8px 15px;border-top:3px #ed1c24 solid;border-bottom:1px #e8bebf solid;background:#eeeeee;/* Old browsers *//* IE9 SVG, needs conditional override of 'filter' to 'none' */background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iI2ZmZmZmZiIgc3RvcC1vcGFjaXR5PSIxIi8+CiAgICA8c3RvcCBvZmZzZXQ9IjEwMCUiIHN0b3AtY29sb3I9IiNlZWVlZWUiIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);background:-moz-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* FF3.6+ */background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#ffffff),color-stop(100%,#eeeeee));/* Chrome,Safari4+ */background:-webkit-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Chrome10+,Safari5.1+ */background:-o-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Opera 11.10+ */background:-ms-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* IE10+ */background:linear-gradient(to bottom,#ffffff 0%,#eeeeee 100%);/* W3C */filter:progid:DXImageTransform.Microsoft.gradient( startColorstr= '#ffffff ',endColorstr= '#eeeeee ',GradientType=0 );/* IE6-8 */} .adIDMBaslik span{font-size:12px;font-weight:bold;text-decoration:none;} .adIDMBanners {float: left;overflow: hidden;width: 184px !important;height: 160px; padding-left: 5px !important;padding-right: 5px !important;margin-bottom: 30px;font-size: 12px;text-align: center;border-right: 1px solid #cccccc; line-height:normal;} .adIDMBanners img{margin-bottom:10px;} .adIDMBanners:nth-child(5n){border-right: none;} .adIDMBanners a{line-height:normal;color:#333;text-decoration:none; font-size: 12px;} .adIDMBanners a:hover{color:#cc0000;text-decoration:underline;} </style> <div class="adIDM"> <div class="adIDMBaslik"> <div style="float:left"><span style="color:#ed1c24;">Ad</span><span style="color:#369;">IDM.</span></div> <div style="float:right;"><a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" style="color:#333; font-size:12px; text-decoration:underline">Burada Yer Almak İçin Tıklayın</a></div> <div style="clear:both;"></div> </div> <div style="clear:left"></div> <div style="padding-top:20px; overflow:hidden;"> <div class="adIDMBanners"> <a rel="nofollow" href="http://www.karttr.com/astropay" title="KartTR Astropay"><img alt="KartTR Astropay" src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/02/79149_karttr.jpg" width="160" height="75" /><br> Astropay | Türkiye'nin Tek Resmi Lisans Belgeli Astropay Satış Adresi KartTR.Com'dan ✓ <strong>astropay kart</strong> satın alabilirsiniz.</a> </div> <div class="adIDMBanners"> <a href="http://www.takidukkani.com/Gumus-Alyanslar,LA_147-2.html" target="_blank" rel="nofollow"> <img alt="Takı Dükkanı" src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/14/2437_takidukkanicom.png" width="160" height="75"><br> <strong>Gümüş Alyans</strong> Modelleri</a> </div> <div class="adIDMBanners"> <a href="http://www.stargundem.com.tr/" rel="nofollow" target="_blank"> <img alt="Star Gündem" src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/20/82264_stargundem.jpg" width="160" height="75"><br> Türkiye için güncel ve<br>tarafsız haberler:<br> <strong>www.stargundem.com.tr</strong></a> </div> <div class="adIDMBanners"> <a href="http://www.nice-turkey.com/" rel="nofollow" target="_blank"><img alt="Nice Türkiye" src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/25/34312_niceturkiye.jpg" width="160" height="75"> <br><strong>Nice Türkiye</strong><br>Otomatik Kapı Sistemleri<br><strong>www.nice-turkey.com</strong> </a> </div> <div class="adIDMBanners" style="background:#f9f9f9"> <a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" target="_self"> <br /><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/19/71895_add-xl.png" width="64" height="64" alt="AdIDM Reklam Vermek İçin Tıklayın" /><br /> <span style="color:#c00; font-size:12px; text-decoration:underline">BURADA YER ALMAK İÇİN TIKLAYIN!</span> </a> </div> </div> </div></div></div></div><div class="clear-fix"></div><footer><div class="alignment"> <div class="borderit"> <ul class="fmenu"><li><a>İHLAS HABER AJANSI</a><ul><li><a href="/gundem/" title="Gündem">Gündem</a></li><li><a href="/politika/" title="Politika">Politika</a></li><li><a href="/asayis/" title="Asayiş">Asayiş</a></li><li><a href="/spor/" title="Spor">Spor</a></li><li><a href="/dunya/" title="Dünya">Dünya</a></li><li><a href="/ekonomi/" title="Ekonomi">Ekonomi</a></li><li><a href="/saglik/" title="Sağlık">Sağlık</a></li></ul></li><li><a>KURUMSAL</a><ul><li><a href="/iletisim" title="İletişim">İletişim</a></li><li><a href="/kunye.html" title="Künye">Künye</a></li><li><a href="/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li><li><a href="/produksiyon-hizmetleri.html" title="Prodüksiyon">Prodüksiyon</a></li><li><a href="/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li><li><a href="/servisler.html" title="Servisler">Servisler</a></li></ul></li><li><a>MOBİL</a><ul><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPhone">iPhone</a></li><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPad">iPad</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="Android">Android</a></li></ul></li><li><a>GALERİLER</a><ul><li><a href="/video/" title="Video Galeri">Video Galeri</a></li><li><a href="/foto/" title="Foto Galeri">Foto Galeri</a></li></ul></li><li><a>DİĞER SAYFALAR</a><ul><li><a href="/yerel-haberler.html" title="Yerel Haberler">Yerel Haberler</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li><li><a href="/tarihte-bugun.html" title="Tarihte Bugün">Tarihte Bugün</a></li><li><a href="/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li><li><a href="/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li><li><a href="/tum-anketler.html" title="Tüm Anketler">Tüm Anketler</a></li><li><a href="/rss.html" title="RSS">RSS</a></li></ul></li> </ul><div class="fsocial"> <p class="alert">Yasal Uyarı: Kaynak gösterilerek dahi abone olmadan kısmen veya tamamen kullanılamaz. </p> <ul class="socialbox"> <li><a href="https://www.facebook.com/iha.com.tr" title="Facebook" target="_blank"><em class="face"></em></a></li> <li><a href="https://twitter.com/ihacomtr" title="Twitter" target="_blank"><em class="twit"></em></a></li> <li><a href="https://plus.google.com/+IhaTr_ihacomtr" title="Google Plus" target="_blank"><em class="plus"></em></a></li> <li><a href="http://instagram.com/ihacomtr" title="Instagram" target="_blank"><em class="ins"></em></a></li> <li><a href="http://youtube.com/ihacomtr" title="Instagram" target="_blank"><em class="youtube"></em></a></li> </ul></div><div class="clear-fix"></div> <p class="copyright">Copyright &copy; İhlas Haber Ajansı 1993-2015. Her Hakkı Saklıdır.</p> <p class="design"> <a style="display: none;" href="mailto:kurt.kapan@iha.tv" title="mailto:kurt.kapan@iha.tv"></a> <a href="http://www.layersistem.com/?utm_source=iha&utm_medium=link&utm_content=footer&utm_campaign=iha_footer_link" title="Layer Sistem" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/web/images/layersistem.png" width="175" height="35" alt="Layer Sistem" /></a></p> <div class="clear-fix"></div> </div><!-- Admatic interstitial 800x600 Ad Code START --><ins data-publisher="adm-pub-154730375811" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic interstitial 800x600 Ad Code END --><!-- Admatic Scroll 300x250 Ad Code START --><ins data-publisher="adm-pub-154730375811" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="174735029868" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic Scroll 300x250 Ad Code END --></footer><div class="desktop-only"> <!-- /50004537/IHA_PageSkin_Asayis_1x1 --> <div id='div-gpt-ad-1463407549250-290' style='width:1px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-290'); }); </script> </div></div><script type='text/javascript'>$(function() { $.smartbanner({ title: 'İHA', author: 'Mobil uygulaması', price: 'ÜCRETSİZ', appStoreLanguage: 'tr', inAppStore: 'ÜCRETSİZ', inGooglePlay: 'ÜCRETSİZ', inAmazonAppStore: 'ÜCRETSİZ', inWindowsStore: 'ÜCRETSİZ', button: 'İNDİR', scale: 'auto', speedIn: 300, speedOut: 400, daysHidden: 15, daysReminder: 90, force: null, hideOnInstall: true, layer: false, iOSUniversalApp: true, force:null, appendToSelector: 'body' }); } );</script><script type="text/javascript">$(".lazy").laziestloader();</script><script type="text/javascript">if(typeof ga === 'function'){ga('send', 'event', 'Modules', 'haberler-detay', location.pathname);}</script><!-- Begin comScore Tag --> <script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "19343104" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><!-- (C)2000-2013 Gemius SA - gemiusAudience / iha_com_tr / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ba2a0UsztwulamF6af7ZKGa0j70ZT8_yc8zo.kJ_Ztb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script type="text/javascript">if($(window).width() <= 735){ var s = document.createElement('script'); s.async = true; s.src = "http://js.mtburn.com/advs-instream.js"; document.body.appendChild(s); $(s).load(function(){ MTBADVS.InStream.Default.run({"immediately":true}); })
}</script><!-- (c) 2017 Gemius SA / gemiusHeatMap / iha.com.tr --><script type="text/javascript">var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'AqU6P6MdJ8xTVcakVvcnHNVpLXWNORrq1AQgcIBWIa3.J7';
var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';</script><script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script><script>/* watch theese widgets*/
/*var watch_widgets = '.' + ['manset_ustu', 'anamanset', 'manset_alti', 'mansetalti_diger', 'anasayfa_sol_blok1', 'anasayfa_sol_blok2', 'anasayfa_sag_blok'].join(' a ,.') + ' a';*/
var watch_widgets = '.' + ['manset_ustu', 'anasayfa_sol_blok','anasayfa_sag_blok'].join(' a ,.') + ' a';
var watch_only_url = 'http://www.iha.com.tr/'
$(watch_widgets).click(handleGAEvent);
function handleGAEvent(event) { var item = $(event.currentTarget); /*var real_parent = $(event.currentTarget).parents('.widget');*/ if (window.location.href === watch_only_url && item.attr('href').length >= 2 && item.hasClass('auto_close') === false && item.hasClass('prev') === false && item.hasClass('next') === false) { ga('send', 'event', {
/* eventCategory: real_parent.attr('id'),*/ eventCategory: 'Anasayfa Tıklama', eventAction: 'click', eventLabel: item.attr('href'), transport: 'beacon' }); }
}</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"brRyo1IWx810Y8", domain:"iha.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=brRyo1IWx810Y8" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript--> <script type="text/javascript">/*B: Audience Measurement SLOC */(function(){var a=document.getElementsByTagName('script')[0],b=document.createElement('script');b.async=!0;b.src='//cdn.dimml.io/dimml.js';a.parentNode.insertBefore(b,a);})();/*E: Audience Measurement SLOC */</script> </body></html>