<!DOCTYPE html><!--[if (gt IE 9)|!(IE)]> <!--> <html lang="tr" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]--><!--[if lte IE 10]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 9]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--> <!--[if lte IE 8]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie8.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><!--[if lte IE 7]><link href="http://image.cdn.iha.com.tr/Contents/web/css/ie7.css?v=1.4" rel="stylesheet" type="text/css"/><![endif]--><head ><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="tr-TR" /><link href="https://plus.google.com/116410009170567669413" rel="publisher" /> <meta name="msapplication-config" content="none"/><meta name="robots" content="NOODP"> <meta name="googlebot" content="NOODP"> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Cache-Control" content="no-cache" /> <meta http-equiv="Reply-to" content="halklailiskiler@iha.com.tr" /><title>Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler haberi - İhlas Haber Ajansı</title><meta name="title" content="Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler haberi -" /><meta name="description" content="Başbakan binali yıldırım’ın detaylarını paylaştığı cazibe merkezleri programının başvuruları yarın başlayacak." /><meta name="keywords" content="cazibe merkezleri programı, türkiye kalkınma bankası, haber, haberler" /><link rel="image_src" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914850_1.jpg" /><link rel="thumbnail" type="image/jpeg" href="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914850_1.jpg" /><link rel="alternate" type="application/rss+xml" title="Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler haberi - İhlas Haber Ajansı" href="http://www.iha.com.tr/rss.php" /><link rel="canonical" href="http://www.iha.com.tr/haber-cazibe-merkezleri-programi-ile-ilgili-bilinmesi-gerekenler-619510/" /><base href="http://www.iha.com.tr/" /><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /><link href="http://image.cdn.iha.com.tr/Contents/web/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/global.0.7.501.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://image.cdn.iha.com.tr/Contents/web/css/responsive_7.css" media="screen,print" /><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/output_3.min.js"></script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3048266-1', 'auto'); ga('send', 'pageview');</script><meta name="apple-itunes-app" content="app-id=492264074"> <meta name="google-play-app" content="app-id=com.mobilike.iha"> <link rel="apple-touch-icon" href="http://image.cdn.iha.com.tr/Contents/web/images/smart_icon.png"><meta property="og:title" content="Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler haberi"><meta property="og:site_name" content="İhlas Haber Ajansı"><meta property="og:image" content="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914850_1.jpg"><meta property="og:url" content="http://www.iha.com.tr/haber-cazibe-merkezleri-programi-ile-ilgili-bilinmesi-gerekenler-619510/"><meta property="og:locale" content="tr_TR"><meta property="og:description" content="Başbakan binali yıldırım’ın detaylarını paylaştığı cazibe merkezleri programının başvuruları yarın başlayacak."><meta property="og:type" content="article"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ihacomtr"><meta property="twitter:title" content="Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler haberi"><meta property="twitter:creator" content="@ihacomtr"><meta property="twitter:domain" content="http://www.iha.com.tr/"><meta property="twitter:image:src" content="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914850_1.jpg"><meta property="twitter:description" content="Başbakan binali yıldırım’ın detaylarını paylaştığı cazibe merkezleri programının başvuruları yarın başlayacak."><meta property="dc.language" content="tr"><meta property="dc.source" content="http://www.iha.com.tr/"><meta property="dc.title" content="Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler haberi"><meta property="dc.keywords" content="cazibe merkezleri programı, türkiye kalkınma bankası, haber, haberler"><meta property="dc.description" content="Başbakan binali yıldırım’ın detaylarını paylaştığı cazibe merkezleri programının başvuruları yarın başlayacak."><script type="text/javascript">$().ready(function(){RefreshControl('http://www.iha.com.tr/haber-cazibe-merkezleri-programi-ile-ilgili-bilinmesi-gerekenler-619510/',360000);});</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9989975194110313", enable_page_level_ads: true });</script><style> .content-1{display:table;}
.adv-300,.adv-320,.adv-664{clear:both;}
.adv-300 > div,.adv-320 > div,.adv-664 > div{margin: 0 auto; text-align: center;}
.col > li.adv-300.mobile-only{height: auto; padding-bottom: 15px;}
.mt-10{margin-top: 10px;}
.mb-10{margin-bottom: 10px;}
.desktop-only, .mobile-only{ display: none;
}
@media (max-width: 767px) { .mobile-only{ display: block; } .web-player{ height: auto; }
}
@media (min-width: 767px) { .desktop-only{ display: block; }
}
@media (max-width: 320px) { .adv-300.mobile-only{ margin-left: -10px; } .adv-320.mobile-only{ overflow: hidden; }
}
.img-responsive{ display: block; max-width: 100%; height: auto;
}
#masthead_reklam > .adslot > div{height: 0px; display: none;}
.hide-ads #masthead_reklam,
.hide-ads .iha-ads-item,
.hide-ads .adv-300,
.hide-ads .adv-320,
.hide-ads #adm-scroll,
.hide-ads .admatic_interstitial{ display: none !important;
}</style><link rel="amphtml" href="http://www.iha.com.tr/amp/haber-cazibe-merkezleri-programi-ile-ilgili-bilinmesi-gerekenler-619510/" /><meta itemprop="description" content="Başbakan binali yıldırım’ın detaylarını paylaştığı cazibe merkezleri programının başvuruları yarın başlayacak."/><meta itemprop="url" content="http://www.iha.com.tr/haber-cazibe-merkezleri-programi-ile-ilgili-bilinmesi-gerekenler-619510/"/><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="thumbnailUrl" content="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914850_1.jpg" /><meta itemprop="articleSection" content="EKONOMİ"/><meta itemprop="keywords" content="cazibe merkezleri programı, türkiye kalkınma bankası, haber, haberler" /><meta itemprop="creator" content="İhlas Haber Ajansı" /><meta itemprop="copyrightHolder" content="İhlas Haber Ajansı" /><meta itemprop="provider" content="İhlas Haber Ajansı" /><meta itemprop="sourceOrganization" content="İhlas Haber Ajansı" /><meta itemprop="author" content="İhlas Haber Ajansı" /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { if($(window).width() > 767){
googletag.defineSlot('/50004537/IHA_160x600_Ekonomi_Sag1', [160, 600], 'div-gpt-ad-1463407549250-20').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Ekonomi_Sag2', [160, 600], 'div-gpt-ad-1463407549250-21').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Ekonomi_Sol1', [160, 600], 'div-gpt-ad-1463407549250-22').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_160x600_Ekonomi_Sol2', [160, 600], 'div-gpt-ad-1463407549250-23').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Ekonomi_Sag1', [300, 250], 'div-gpt-ad-1463407549250-87').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Ekonomi_Sag2', [300, 250], 'div-gpt-ad-1463407549250-88').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x250_Ekonomi_Sag3', [300, 250], 'div-gpt-ad-1463407549250-89').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_300x600_Ekonomi_sag', [300, 600], 'div-gpt-ad-1463407549250-131').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_336x280_Ekonomi_HaberDetay', [336, 280], 'div-gpt-ad-1463407549250-149').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_728x90_LogoYani_Ekonomi', [728, 90], 'div-gpt-ad-1463407549250-168').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Masthead_Ekonomi_1x1', [970, 250], 'div-gpt-ad-1463407549250-186').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_PageSkin_Ekonomi_1x1', [1, 1], 'div-gpt-ad-1463407549250-294').addService(googletag.pubads()); } else {
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Ekonomi_1', [300, 250], 'div-gpt-ad-1463407549250-214').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Ekonomi_2', [300, 250], 'div-gpt-ad-1463407549250-215').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_300x250_Ekonomi_3', [300, 250], 'div-gpt-ad-1463407549250-216').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_320x100_Ekonomi_Tepe', [320, 100], 'div-gpt-ad-1463407549250-264').addService(googletag.pubads());
googletag.defineSlot('/50004537/IHA_Mobil_320x100_Ekonomi_MansetAlti', [320, 100], 'div-gpt-ad-1463407549250-263').addService(googletag.pubads()); } googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script></head><body lang="tr"><header><div class="alignment"> <div class="borderit"> <div class="htop"> <ul class="exchangebar" style="padding-left:0;"> <li><span class="txt"><a href="http://paralimani.com/doviz/SUSD" title="Dolar Grafiği" target="_blank">USD</a>&nbsp;&nbsp;3,74</span><em class="down"></em></li> <li><span class="txt"><a href="http://paralimani.com/doviz/SEUR" title="Euro Grafiği" target="_blank">EURO</a>&nbsp;&nbsp;4,01</span><em class="down"></em></li> <li><span class="txt"><a href="http://paralimani.com/borsa/XU100" title="Bist 100 Grafiği" target="_blank">BORSA</a>&nbsp;&nbsp;83242,75</span><em class="up"></em></li> <li><span class="txt"><a href="http://paralimani.com/altin-fiyatlari/" title="Altın Fiyatları" target="_blank">ALTIN</a>&nbsp;&nbsp;145,76</span><em class="down"></em></li> </ul> <div class="searchbar"> <form name="arama-form" id="arama-form" action="arama.html" method="get"> <input class="inp" type="text" name="arama" id="search" value="Aranacak kelime..." onfocus="if(this.value == 'Aranacak kelime...') this.value=''" onblur="if(this.value.trim()=='') this.value='Aranacak kelime...'" /> <div class="bulge"></div> <input class="subbtn" type="submit" value="Ara"/> </form> </div> <ul class="links"> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">TÜM HABERLER</a></li> <li><a href="http://abone.iha.com.tr/yeniabone/Login.aspx" target="_blank" title="Abone Giriş">ABONE</a></li> </ul> </div> <div class="clear-fix"></div> <div class="hbot"><div class="advleft"> <!-- /50004537/IHA_160x600_Ekonomi_Sol1 --> <div id='div-gpt-ad-1463407549250-22' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-22'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Ekonomi_Sol2 --> <div id='div-gpt-ad-1463407549250-23' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-23'); }); </script> </div></div></div><div class="advright"> <!-- /50004537/IHA_160x600_Ekonomi_Sag1 --> <div id='div-gpt-ad-1463407549250-20' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-20'); }); </script> </div><div class="reklamBosluk"> <!-- /50004537/IHA_160x600_Ekonomi_Sag2 --> <div id='div-gpt-ad-1463407549250-21' style='width:160px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-21'); }); </script> </div></div></div><a class="logo" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı"></a><div class="adv"> <!-- /50004537/IHA_728x90_LogoYani_Ekonomi --> <div id='div-gpt-ad-1463407549250-168' style='width:728px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-168'); }); </script> </div></div></div> <div class="clear-fix"></div> <div class="menu-cont"> <a id="reslogo" href="http://www.iha.com.tr" title="İhlas Haber Ajansı"> <span class="rl-oval"> <img src="http://image.cdn.iha.com.tr/Contents/web/images/mobile-logo.jpg" alt="İhlas Haber Ajansı" style="margin-top:10px; margin-left:2px;" width="53" height="35" /> </span> </a> <ul class="mainmenu"> <li> <a href="/" title="İhlas Haber Ajansı" class="anasayfabutton">ANASAYFA</a><div class="submenu"><ul class="link"> <li><a href="javascript:;">SON EKLENEN HABERLER</a> <ul><li><a href="/haber-gauden-doktora-ve-yuksek-lisans-programlari-icin-ara-donemde-kayit-firsati-619518/" title="GAÜden doktora ve yüksek lisans programları için ara dönemde kayıt fırsatı">GAÜ’den doktora ve yüksek lisans&hellip;</a></li><li><a href="/haber-anatolinin-essiz-guzellikleri-pariste-619517/" title="Anatolinin eşsiz güzellikleri Pariste">Anatoli’nin eşsiz güzellikleri&hellip;</a></li><li><a href="/haber-bakanlik-acikladi-terorle-mucadelede-aktif-olarak-kullaniliyor-619516/" title="Bakanlık açıkladı: Terörle mücadelede aktif olarak kullanılıyor">Bakanlık açıkladı: Terörle mücadelede&hellip;</a></li><li><a href="/haber-sicil-affi-ne-zaman-yururluge-girecek-2017-kredi-sicil-affi-sicil-affi-resmi-gazetede-yayimlandi-mi-619426/" title="Sicil affı ne zaman yürürlüğe girecek? 2017 Kredi sicil affı... Sicil affı Resmi Gazetede yayımlandı mı?">Sicil affı ne zaman yürürlüğe girecek?&hellip;</a></li><li><a href="/haber-alman-okullari-uyusturucu-bataginda-619515/" title="Alman okulları uyuşturucu batağında">Alman okulları uyuşturucu batağında</a></li><li><a href="/haber-emniyet-mudurlugu-duyurdu-gunluk-kiralanan-evler-619513/" title="Emniyet Müdürlüğü duyurdu: Günlük kiralanan evler...">Emniyet Müdürlüğü duyurdu: Günlük&hellip;</a></li></ul></li></ul><ul class="image"> <li><a href="http://www.iha.com.tr/video/" title="Videolar">VİDEO</a> <ul><li> <a href="/video-uygulamadan-kacarken-kaza-yapti-99673/" title="Uygulamadan kaçarken kaza yaptı"><img src="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914865_2.jpg" alt="Uygulamadan kaçarken kaza yaptı" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Uygulamadan kaçarken kaza yaptı</span> </a></li><li> <a href="/video-hastayi-sirtinda-metrelerce-tasidi-99672/" title="Hastayı sırtında metrelerce taşıdı"><img src="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914833_2.jpg" alt="Hastayı sırtında metrelerce taşıdı" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">Hastayı sırtında metrelerce taşıdı</span> </a></li><li> <a href="/video-tirda-uyuyan-2-iranli-karbonmonoksit-gazindan-zehirlenerek-oldu-99671/" title="TIR'da uyuyan 2 İranlı karbonmonoksit gazından zehirlenerek öldü"><img src="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914827_2.jpg" alt="TIRda uyuyan 2 İranlı karbonmonoksit gazından zehirlenerek öldü" width="95" height="72" /> <span style="color:#fff;margin-top:5px;font-size:9pt;display:block">TIR'da uyuyan 2 İranlı karbonmonoksit gazından zehirlenerek öldü</span> </a></li></ul> </li> </ul><ul class="link"> <li><a href="javascript:;">SON MANŞETLER</a> <ul><li><a href="/haber-emniyet-mudurlugu-duyurdu-gunluk-kiralanan-evler-619513/" title="Günlük kiralanan evler...">Günlük kiralanan evler...</a></li><li><a href="/haber-tamirci-genc-kadini-baldirindan-boyle-isirdi-619503/" title="Genç kadın hayatının şokunu yaşadı!">Genç kadın hayatının şokunu&hellip;</a></li><li><a href="/haber-basbakandan-konusmasini-kesen-is-adamina-sabret-mubarek-619459/" title="Başbakandan konuşmasını kesen iş adamına: Sabret mübarek">Başbakan'dan konuşmasını kesen iş&hellip;</a></li><li><a href="/haber-3d-yazici-ile-uretilen-ilk-otomobil-acik-arttirmaya-cikarildi-619496/" title="Dünyada ilk olma özelliği taşıyor!">Dünyada ilk olma özelliği taşıyor!</a></li><li><a href="/haber-geri-cagrilan-kredi-nedeniyle-15-milyon-dolarlik-ihracat-ertelendi-619167/" title="Geri çağrılan kredi nedeniyle 15 milyon dolarlık ihracat ertelendi!">Geri çağrılan kredi nedeniyle 15 milyon&hellip;</a></li><li><a href="/haber-tarihcilerden-taslak-mufredata-badana-benzetmesi-619446/" title="Tarihçilerden taslak müfredata badana benzetmesi">Tarihçilerden taslak müfredata 'badana'&hellip;</a></li></ul> </li> </ul></div></li><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li></ul> <div class="mres"> <a class="mresbtn" href="javascript:;"><em></em><em></em><em></em></a> <div class="mrescont"> <div class="tit"> <div class="t1">Diğer</div> <div class="t2">Kategoriler</div> </div> <ul class="m1"><li><a href="http://www.iha.com.tr/magazin/" title="Magazin">MAGAZİN</a></li><li><a href="http://www.iha.com.tr/teknoloji/" title="Teknoloji">TEKNOLOJİ</a></li><li><a href="http://www.iha.com.tr/kultur-sanat/" title="Kültür sanat">KÜLTÜR SANAT</a></li><li><a href="http://www.iha.com.tr/kent-haberleri/" title="Kent haberleri">KENT HABERLERİ</a></li><li><a href="http://www.iha.com.tr/cevre/" title="Çevre">ÇEVRE</a></li><li><a href="http://www.iha.com.tr/ramazan/" title="Ramazan">RAMAZAN</a></li><li><a href="http://www.iha.com.tr/saglik/" title="Sağlık">SAĞLIK</a></li><li><a href="http://www.iha.com.tr/2015-genel-secim/" title="2015 Genel Seçim">2015 GENEL SEÇİM</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">KURUMSAL</a></li> <li><a href="http://www.iha.com.tr/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li> <li><a href="http://www.iha.com.tr/iletisim" title="İletişim">İletişim</a></li> <li><a href="http://www.iha.com.tr/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li> <li><a href="http://www.iha.com.tr/kunye.html" title="Künye">Künye</a></li> <li><a href="http://www.iha.com.tr/produksiyon-hizmetleri.html" title="Prodüksüyon">Prodüksüyon</a></li> <li><a href="http://www.iha.com.tr/servisler.html" title="Servisler">Servisler</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">MOBİL</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPhone">iPhone</a></li> <li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&amp;ign-mpt=uo%3D4" title="İha iPad">iPad</a></li> <li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="İha Android">İha Android</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">YEREL</a></li> <li><a href="http://www.iha.com.tr/istanbul-haberleri/" title="İstanbul">İstanbul</a></li> <li><a href="http://www.iha.com.tr/ankara-haberleri/" title="ankara">Ankara</a></li> <li><a href="http://www.iha.com.tr/izmir-haberleri/" title="İzmir">İzmir</a></li> <li><a href="http://www.iha.com.tr/kayseri-haberleri/" title="Kayseri">Kayseri</a></li> <li><a href="http://www.iha.com.tr/diyarbakir-haberleri/" title="Diyarbakır">Diyarbakır</a></li> <li><a href="http://www.iha.com.tr/trabzon-haberleri/" title="Trabzon">Trabzon</a></li> <li><a href="http://www.iha.com.tr/malatya-haberleri/" title="Malatya">Malatya</a></li> </ul> <ul class="m2"> <li><a href="javascript:;" class="title">DİĞER SAYFALAR</a></li> <li><a href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li> <li><a href="http://www.iha.com.tr/egazete/" title="Gazeteler">Gazeteler</a></li> <li><a href="http://www.iha.com.tr/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li> <li><a href="http://www.iha.com.tr/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li> <li><a href="http://abone.iha.com.tr/" title="Abonelik">Abonelik</a></li> <li><a href="http://www.iha.com.tr/rss.html" title="RSS">RSS</a></li> </ul> </div> <ul class="mobmenu"><li><a href="/gundem/" title="GÜNDEM">GÜNDEM</a></li><li><a href="/politika/" title="POLİTİKA">POLİTİKA</a></li><li><a href="/asayis/" title="ASAYİŞ">ASAYİŞ</a></li><li><a href="/spor/" title="SPOR">SPOR</a></li><li><a href="/dunya/" title="DÜNYA">DÜNYA</a></li><li><a href="/ekonomi/" title="EKONOMİ">EKONOMİ</a></li><li><a href="/egitim/" title="EĞİTİM">EĞİTİM</a></li><li><a href="/yerel-haberler.html" title="YEREL HABERLER">YEREL HABERLER</a></li><li><a href="/foto/" title="FOTO">FOTO</a></li><li><a href="/video/" title="VİDEO">VİDEO</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="HAVA DURUMU">HAVA DURUMU</a></li><li><a href="/egazete/" title="GAZETE MANŞETLERİ">GAZETE MANŞETLERİ</a></li><li><a href="/2015-genel-secim/" title="2015 GENEL SEÇİM">2015 GENEL SEÇİM</a></li> </ul> </div> <a href="javascript:;" class="rt-refresh"></a> </div><!--<div id="masthead_320_142"></div>--> </div> </div></header><div class="clear-fix"></div><section><div class="alignment"><div class="borderit"> <div class="page"><div><style>.temmuz15_button {	display:block;	float:left;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/38/94671_iha-15-temmuz-mobil-bg.jpg) #ccc; center;	width:485px !important;	height:60px;	text-align:center;	margin-bottom:10px;	margin-right:10px;
}
.whatsapp_button {	display:block;	float:right;	background:url(http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/54227_iha-whatsapp-bg.jpg) #ccc; center;	width:485px !important;	height:60px;	text-align:center;	margin-bottom:10px;
}
@media(max-width:991px){	.temmuz15_button {	width:379px !important;	}	.whatsapp_button {	width:379px !important;	} .page .div { width:100% !important;}
}
@media(max-width:767px){	.temmuz15_button,	.whatsapp_button {	height:54px !important;	float:none;	width:100% !important;	}	.temmuz15_button img,	.whatsapp_button img {	width:270px ;	}
}</style> <a href="http://www.iha.com.tr/video-15-temmuz-en-uzun-gece-98267/" target="_blank" class="temmuz15_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/52/7377_iha-15-temmuz-mobil-en-uzun-gece.png"></a> <a href="http://www.iha.com.tr/haber-ihlas-haber-ajansi-whatsapp-ihbar-hatti-acildi-l-iha-whatsapp-hatti-601332/" target="_blank" class="whatsapp_button"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/5488_iha-whatsapp-300x60.png"></a></div><!--SONDAKIKA--><style>
    @media screen and (max-width: 768px) {
        .newsdate{
            display: none;
        }
        .newsdate2{
            display: inline-block;
            margin-top: 10px;

        }
    }
    @media screen and (min-width: 769px) {
        .newsdate{
            display: block;
        }
        .newsdate2{
            display: none;
        }
    }
</style>
<div id="masthead_reklam">        <!-- /50004537/IHA_Masthead_Ekonomi_1x1 -->
        <div id='div-gpt-ad-1463407549250-186' style='width:970px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-186');
                });
            </script>
        </div></div><div class="clear-fix"></div>
<div class="content-1">
    <div class="leftside inf-detail" id="nsc-619510" data-container-id="619510" data-cat-key="ekonomi">
    <!--<div id="genel_mma_320_50"></div>-->

    <div class="breadcrumbAndDateCover" xmlns:v="http://rdf.data-vocabulary.org/#">
    <ul class="breadcrumb">
        <li typeof="v:Breadcrumb"><em>&nbsp;&raquo;&nbsp;</em><a property="v:title" rel="v:url" href="http://www.iha.com.tr/" title="İhlas Haber Ajansı">iha.com.tr</a></li>
        <li typeof="v:Breadcrumb"><em>&nbsp;&raquo;&nbsp;</em><a property="v:title" rel="v:url" href="http://www.iha.com.tr/ekonomi/" title="Ekonomi">Ekonomi</a></li>
        <li><em>&nbsp;&raquo;&nbsp;</em><span>Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler</span></li>
    </ul>
    <span id="datePublished" class="newsdate" itemprop="datePublished" content="2017-01-24T13:26Z">24 Ocak 2017 13:26</span>
</div>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.iha.com.tr/haber-cazibe-merkezleri-programi-ile-ilgili-bilinmesi-gerekenler-619510/"/>
    <meta itemprop="dateModified" content="2017-01-24T13:35Z" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/web/images/logo3.jpg">
            <meta itemprop="width" content="206">
            <meta itemprop="height" content="90">
        </div>
        <meta itemprop="name" content="İhlas Haber Ajansı">
    </div>
    <div class='adv-320 mobile-only mb-10'>        <!-- /50004537/IHA_Mobil_320x100_Ekonomi_Tepe -->
        <div id='div-gpt-ad-1463407549250-264' style='width:320px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-264');
                });
            </script>
        </div></div><h1 id="name" itemprop="headline" class="page-tit darkblue">Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler</h1>
<h2 itemprop="description" class="page-sum small">Başbakan Binali Yıldırım’ın detaylarını paylaştığı Cazibe Merkezleri Programının başvuruları yarın başlayacak.</h2>

    
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914850.jpg" class="img-responsive" alt="Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler" width="664" height="354" />
        <meta itemprop="url" content="http://image.cdn.iha.com.tr/Contents/images/2017/04/1914850.jpg">
        <meta itemprop="width" content="664">
        <meta itemprop="height" content="354">
    </div>
    <ul class="socialbar" id="newsSocialAds"><li class="facebook"><a class="pop_link" href="http://www.facebook.com/sharer.php?u=http://www.iha.com.tr/haber-cazibe-merkezleri-programi-ile-ilgili-bilinmesi-gerekenler-619510/&t=Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler" target="_blank"><em class="face"></em><span class="txt">Paylaş</span></a></li><li class="twitter"><a class="pop_link" href="http://twitter.com/home?status=Cazibe Merkezleri Programı ile ilgili bilinmesi gerekenler+http://www.iha.com.tr/haber-cazibe-merkezleri-programi-ile-ilgili-bilinmesi-gerekenler-619510/" target="_blank"><em class="twit"></em><span class="txt">Tweetle</span></a></li><li class="google"><a class="pop_link" href="https://plus.google.com/share?url=http://www.iha.com.tr/haber-cazibe-merkezleri-programi-ile-ilgili-bilinmesi-gerekenler-619510/" target="_blank"><em class="plus"></em><span class="txt">Paylaş</span></a></li><li class="mail"><a href="javascript:;" class="mailgonder" target="_blank" title="Gönder"><em class="mail"></em><span class="txt">Gönder</span></a></li><li class="comment"><a href="javascript:;" id="CommentFormA" title="Yorum Yap"><em class="comment"></em><span class="txt">Yorum Yap</span></a></li><li class="print"><a class="pop_link" href="http://www.iha.com.tr/yazdir-619510-haber.html" target="_blank" title="Haberi Yazdır"><em class="print"></em></a></li></ul><br/>
<div class="newsdate2">24 Ocak 2017 13:26</div>
<div class="adv-300 mobile-only mt-10">        <!-- /50004537/IHA_Mobil_300x250_Ekonomi_1 -->
        <div id='div-gpt-ad-1463407549250-214' style='width:300px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-214');
                });
            </script>
        </div></div><div  itemprop="articleBody" class="editor"><p>  	Başbakan Binali Yıldırım’ın, Çankaya Köşkü’nde düzenlenen ‘Cazibe Merkezleri Programı Başlangıç Lansmanı’nda detaylarını paylaştığı programla verilecek olan danışmanlık desteği, fizibilite çalışmaları, mühendislik projeleri, yatırım ile ilgili başlangıç eğitimlerini kapsıyor. Know-how, imtiyaz, linans, patent ücreti ve benzeri harcamalar destek kapsamında olmayacak. Banka doğrudan hizmet verebilecek veya danışmanlık hizmeti satın alabilecek. Danışmanlık hizmeti bedeli bankaca karşılanacak. Yatırım yeri tahsisi desteği, yatırım maliyetinin düşürmek amacıyla, bina yapımı desteğine konu yatırımlar, üretim tesisini taşıyan yatırımcılar, çağrı merkezi yatırımları, veri merkezi yatırımları, büyük ölçekli yatırımlar uygulanıyor. Bina yapımı desteği, yatırım yeri temin edilen imalat sanayii yatırımları ve çağrı merkezi yatırımları için veriliyor. OSB parseli, arsası kendisine ait imalat sanayii yatırımcıları da mülkiyeti yatırım izleme koordinasyon başkanlıkları veya il özel idarelerine devretmek kaydıyla bu destekten faydalanabilecek. Destek 20 bin metrekare ve 10 milyon TL üst sınırı ile uygulanacak, kalanı öz kaynakla karşılanacak. Bina, yatırımcıya rayiç kira bedelinin yüzde 10’u üzerinde kiralanacak. Mülkiyet, taahhütlerin asgari 15 yıl yerine getirilmesi halinde yatırımcıya devredilecek. Devir bedeli, binanın tamamlandığı andaki nominal değeri üzerinden tahsis edilecek.</p>  <p>  	Faizsiz yatırım kredisi desteği kapsamında yatırımcıları sıfır faizli yatırım kredisi kullandırılacak. Kredinin vadesi, 2 yıl anapara ödemesiz dönem dahil 6 yıl, yerli makine teçhizat veya yerli patente dayalı teknoloji kullanımında 3 yıl anapara ödemesiz dönem dahil 10 yıl, kredinin limiti bina kredilerinde 10 yıl milyon TL olacak. Krediye konu yatırımın asgari yüzde 30’u özkaynaklardan karşılanacak. Kullanılmış makine-teçhizata kredi kullandırılmayacak.</p>  <p>  	<strong>İŞLETME BAŞINA 1 MİLYON TL’YE KADAR NAKDİ DESTEK VERİLECEK</strong><!-- Admatic inread x Ad Code START -->
<ins data-publisher="adm-pub-135764684013" data-ad-type="inread" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic inread x Ad Code END --></p>  <p>  	Faiz indirimli işletme kredisi desteği kapsamında Türkiye Kalkınma Bankası A.Ş.’nin işletme kredilerinde uyguladığı cari faiz oranından yüzde 50 indirim yapılacak. Kredinin vadesi, 1 yıl anapara ödemesiz dönem dahil 4 yıl, yerli makine-teçhizat veya yerli patente dayalı teknoloji kullanımında 2 yıl anapara ödemesiz dönem dahil 5 yıl olacak.</p>  <p>  	Üretim tesisi taşıma desteği, üretim tesisini program kapsamındaki illere taşıyacak yatırımcılara yönelik uygulanacak. 2 yıl içinde taşımak ve asgari 200 kişilik istihdam oluşturma kaydıyla işletme başına 1 milyon TL’ye kadar nakdi destek verilecek. Tesisini taşıyan yatırımcıların yatırımları yeni yatırım kabul edilecek, taşındığı bölgenin istihdama yönelik teşviklerinden yararlandırılacak. Yatırımcılara, bina ve yeni makine-teçhizat yatırımları için faizsiz yatırım kredisi desteği ve faiz indirimli işletme kredisi desteği verilebilecek.</p>  <p>  	Çağrı merkezi yatırımı desteğinin uygulanmasında, asgari 200 kişi istihdam ve hizmet sözleşmesi yapmış olma şartı aranacak. Atıl kamu binaları tahsil edilebilecek. Fiber iletişim altyapısı desteği sağlanacak. Kurulum aşamasında personel eğitim desteği verilebilecek (Personel başına en fazla 2 bin 500). Yatırım yeri tahsisi desteği ve bina yapımı desteğinden faydalanılabilecek (Üst limit 4 bin TL). Yatırım yeri ve bina mülkiyeti YİKOB veya il özel idaresinde olacak. Makine-teçhizat, yazılım-donanım için faizsiz yatırım kredisi desteği sağlanabilecek.</p>  <p>  	Veri merkezi yatırım ve enerji desteği, Ulaştırma, Denizcilik ve Haberleşme Bakanlığı’nın olumlu görüşü üzerine, asgari 5 bin metrekare beyaz alana sahip, TIER-3 veya üstü standartta hizmet verecek veri merkezleri için, elektrik enerjisi maliyetlerinin KDV hariç yüzde 30’u karşılanacak. Yatırım yeri tahsisi desteği ile bina, makine-teçhizat ve yazılım-donanım için faizsiz yatırım kredisi desteği verilecek.</p>  <p>  	<strong>KOMİTE KARARINA TABİ OLAN YATIRIM KONULARI</strong></p>  <p>  	Değerlendirilmesi komite kararına tabi olan yatırım konuları arasında, un, irmik (makarna imalatı ile entegre irmik yatırımları ve mısır yatırımları hariç), nişasta ve nişasta bazlı şeker, küp şeker, entegre olmayan et, süt ve kanatlı işleme ile bunlarla entegre olmayan yem üretimi yatırımları, 5 ton-gün ve altında üretim kapasitesine sahip süt işleme yatırımları, tuğla ve kiremit üretimine yönelik modernizasyon cinsi dışındaki yatırımlar, kütlü pamuk işleme yatırımları. İplik ve dokuma (yün ipliği, 15 milyon Türk lirasının üzerindeki iplik yatırımları, 5 milyon Türk lirasının üzerindeki dokuma yatırımları, akıllı ve çok fonksiyonlu teknik tekstil, halı, tafting, dokunmamış-örülmemiş kumaş ve çuval üretimine yönelik yatırımlar hariç), konularında modernizasyon yatırımları dışındaki yatırımlar, demir çelik ürünlerinin üretimine yönelik yatırımlar, sentetik elyaf veya sentetik ipliğin ekstrüzyon yöntemiyle üretimine yönelik modernizasyon cinsi dışındaki yatırımlar yer alıyor.</p>  <p>  	Programa ilişkin başvurular yarın itibarıyla başlıyor.</p>  <p>  	(İHA)</p>  </div><div class="one-news" style="margin-bottom:15px;"><div class="keywords darkblue" style="margin-top:0;"><p>Etiketler: <a href="http://www.iha.com.tr/etiket-cazibe-merkezleri-programi/" title="Cazibe Merkezleri Programı" target="_blank">Cazibe Merkezleri Programı</a>, <a href="http://www.iha.com.tr/etiket-turkiye-kalkinma-bankasi/" title="Türkiye Kalkınma Bankası" target="_blank">Türkiye Kalkınma Bankası</a></p></div></div><div class="adv-300 mobile-only mb-10"> <!-- /50004537/IHA_Mobil_300x250_Ekonomi_2 --> <div id='div-gpt-ad-1463407549250-215' style='width:300px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-215'); }); </script> </div></div><div class="iha-ads-item desktop-only adx-336x280" data-ad-key="reklam_336x280" id="reklam_336x280_619510" style='width:336px; clear:both; margin:25px auto;'></div><div class="mobile-only ads-news-detail-bottom iha-ads-item"><div class="section"><div data-advs-adspot-id="MDYwOjY0MzY" style="display:none"></div></div></div><div class="ligatusRA2AW iha-ads-item"></div><script type="text/javascript" src="http://rce.veeseo.com/widgets/iha.com.tr/widget.js"></script><br /><div id="newsDetailAdsBottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Altı (Esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9989975194110313"
     data-ad-slot="7893901740"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="width: 100%; float: left; margin-top: 15px; border-top: 1px solid #B0B0B1;" class="iha-ads-item">
                <!-- Permato Widget: iha.com.tr_1x1_desktop_content -->
                <div id="permatoWidget-12155" class="desktop-only">
                    <script>
                        if ($(".desktop-only").is(":visible")) {
                            (function (p, e, r, m, a, t, o) {
                                p[r] = p[r] || function ()
                                        { (p[r].q = p[r].q || []).push(arguments) };
                                m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
                                m.async = 1;
                                m.src = "//s3.permato.com/js/widget.js";
                                a.parentNode.insertBefore(m, a)
                            })(window, document, "getWidget");
                            getWidget(function () { addWidget({ con: "permatoWidget-12155", tag: "iha.com.tr_1x1_desktop_content", id: 12155, tid: 13680 }); });
                        }
                    </script>
                </div>
                <!-- Permato Widget: iha.com.tr_1x1_mobile_content -->
                <div id="permatoWidget-12160" class="mobile-only">
                    <script>
                        if ($(".mobile-only").is(":visible")) {
                            (function (p, e, r, m, a, t, o) {
                                p[r] = p[r] || function () { (p[r].q = p[r].q || []).push(arguments) }
                                ;
                                m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
                                m.async = 1;
                                m.src = "//s3.permato.com/js/widget.js";
                                a.parentNode.insertBefore(m, a)
                            })(window, document, "getWidget");
                            getWidget(function () { addWidget(
                                    { con: "permatoWidget-12160", tag: "iha.com.tr_1x1_mobile_content", id: 12160, tid: 13690 }
                            ); });
                        }
                    </script>
                </div>
            </div><div class="adv-300 mobile-only">        <!-- /50004537/IHA_Mobil_300x250_Ekonomi_3 -->
        <div id='div-gpt-ad-1463407549250-216' style='width:300px;' class='iha-ads-item iha-ads-dfp'>
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('div-gpt-ad-1463407549250-216');
                });
            </script>
        </div></div>
<script>
    $("#comname").live('click', function() {
        return pagerefresh = false;
    });
    $("#comtext").live('click', function() {
        return pagerefresh = false;
    });
</script>

<div id="CommentForm" class="contbox border comment" style="margin-top: 30px;">
     <em class="ico"></em>
     <div class="subpage-tit">YORUM YAZ</div>  
     <form id="YorumForm" action="" method="post" class="yorumForm">
         <input class="inp" type="text" name="comname" id="comname" value="Ad Soyad" onfocus="if(this.value ==  'Ad Soyad') this.value=''" onblur="if(this.value.trim()=='') this.value='Ad Soyad'" />
         <input class="subbtn" type="button" id="commentformAdd" value="Yorumu Gönder" />
         <div class="bekleyiniz"><img border="0" width="30" height="31" src="http://image.cdn.iha.com.tr/Contents/web/images/bekleyiniz.gif"><span>Lütfen Bekleyiniz ...</span></div>
         <p class="info">Toplam Yorum (0)</p>
         <textarea class="textar" name="comtext" id="comtext" cols="30" rows="10" onfocus="if(this.value ==  'Mesajınız') this.value=''" onblur="if(this.value.trim()=='') this.value='Mesajınız'">Mesajınız</textarea>
         <input type="hidden" name="comsource" id="comsource" value="haberler"/>
         <input type="hidden" id="record" id="record" value="619510"/>
    </form>
    
    <div class="commessage"></div>
        
        
</div> <div class="contbox border nomargin"> <div class="subpage-tit darkblue">EKONOMİ VİDEO GALERİ</div> <div class="gallery margintop"> <ul class="col full"> <li> <a href="http://www.iha.com.tr/video-doc-dr-ceyhun-elgin-turkiyede-25i-civarinda-kayit-disi-ekonomi-var-99609/" title="Doç. Dr. Ceyhun Elgin: &amp;quot;Türkiyede % 25i civarında kayıt dışı ekonomi var&amp;quot;"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/04/1913806_2.jpg" alt="Doç. Dr. Ceyhun Elgin: &amp;quot;Türkiyede % 25i civarında kayıt dışı ekonomi var&amp;quot;" width="211" height="125" /> <span class="txt">Doç. Dr. Ceyhun Elgin: &quot;Türkiye'de % 25'i civarında kayıt dışı ekonomi var&quot;</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-kamu-katilim-bankalarinin-oranlari-ve-sartlari-daha-agir-99456/" title="Kamu katılım bankalarının oranları ve şartları daha ağır"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/03/1911200_2.jpg" alt="Kamu katılım bankalarının oranları ve şartları daha ağır" width="211" height="125" /> <span class="txt">'Kamu katılım bankalarının oranları ve şartları daha ağır'</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-su-urunleri-ihracatinin-gozdesi-kafes-balikciligi-99408/" title="Su ürünleri ihracatının gözdesi kafes balıkçılığı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/03/1910146_2.jpg" alt="Su ürünleri ihracatının gözdesi kafes balıkçılığı" width="211" height="125" /> <span class="txt">Su ürünleri ihracatının gözdesi ‘kafes balıkçılığı’</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-simsek-dolarin-deger-kazanmasi-gelisen-pazarlar-icin-kotu-haber-demek-99388/" title="Şimşek: Doların değer kazanması gelişen pazarlar için kötü haber demek"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/03/1909599_2.jpg" alt="Şimşek: Doların değer kazanması gelişen pazarlar için kötü haber demek" width="211" height="125" /> <span class="txt">Şimşek: 'Doların değer kazanması gelişen pazarlar için kötü haber demek'</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-dovizdeki-yukselis-ikinci-el-otomobil-piyasasini-da-vurdu-99382/" title="Dövizdeki yükseliş ikinci el otomobil piyasasını da vurdu"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/03/1909375_2.jpg" alt="Dövizdeki yükseliş ikinci el otomobil piyasasını da vurdu" width="211" height="125" /> <span class="txt">Dövizdeki yükseliş ikinci el otomobil piyasasını da vurdu</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-igiad-2017-insani-gecim-ucreti-rakamlarini-acikladi-99324/" title="İGİAD, 2017 insani geçim ücreti rakamlarını açıkladı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/03/1908328_2.jpg" alt="İGİAD, 2017 insani geçim ücreti rakamlarını açıkladı" width="211" height="125" /> <span class="txt">İGİAD, 2017 insani geçim ücreti rakamlarını açıkladı</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-tim-baskani-buyukeksi-2017de-dunya-acisinda-tek-risk-trump-99321/" title="TİM Başkanı Büyükekşi: 2017de dünya açısında tek risk; Trump"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/03/1908225_2.jpg" alt="TİM Başkanı Büyükekşi: 2017de dünya açısında tek risk; Trump" width="211" height="125" /> <span class="txt">TİM Başkanı Büyükekşi: 2017'de dünya açısında tek risk; Trump</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-lahana-pazarda-7-lira-tarlada-35-kurus-99277/" title="Lahana pazarda 7 lira, tarlada 35 kuruş"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/03/1907484_2.jpg" alt="Lahana pazarda 7 lira, tarlada 35 kuruş" width="211" height="125" /> <span class="txt">Lahana pazarda 7 lira, tarlada 35 kuruş</span> <em class="vid"></em> </a> </li> <li> <a href="http://www.iha.com.tr/video-6nci-konut-yoneticileri-mantolama-konferansi-99153/" title="6ncı konut yöneticileri mantolama konferansı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/02/1904542_2.jpg" alt="6ncı konut yöneticileri mantolama konferansı" width="211" height="125" /> <span class="txt">6'ncı konut yöneticileri mantolama konferansı</span> <em class="vid"></em> </a> </li> </ul> </div> </div>  <div class="contbox border"> <div class="subpage-tit darkblue">EKONOMİ FOTO GALERİ</div> <div class="gallery margintop"> <ul class="col full"> <li> <a href="http://www.iha.com.tr/foto-dunya-ticaretinde-turk-lirasinin-yeri-8225/" title="Dünya ticaretinde Türk lirasının yeri"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2017/01/1892919_2.jpg" alt="Dünya ticaretinde Türk lirasının yeri" width="211" height="125" /> <span class="txt">Dünya ticaretinde Türk lirasının yeri</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-iste-2016-yilinda-en-cok-satan-otomobiller-8171/" title="İşte 2016 yılında en çok satan otomobiller!"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/49/1862258_2.jpg" alt="İşte 2016 yılında en çok satan otomobiller!" width="211" height="125" /> <span class="txt">İşte 2016 yılında en çok satan otomobiller!</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-150-milyon-solucanla-yilda-500-ton-organik-gubre-uretiyor-8107/" title="150 milyon solucanla, yılda 500 ton organik gübre üretiyor"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/45/1833840_2.jpg" alt="150 milyon solucanla, yılda 500 ton organik gübre üretiyor" width="211" height="125" /> <span class="txt">150 milyon solucanla, yılda 500 ton organik gübre üretiyor</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-denizi-olmayan-sehirden-kitalar-arasi-balik-ihracati-8067/" title="Denizi olmayan şehirden kıtalar arası balık ihracatı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/43/1815463_2.jpg" alt="Denizi olmayan şehirden kıtalar arası balık ihracatı" width="211" height="125" /> <span class="txt">Denizi olmayan şehirden kıtalar arası balık ihracatı</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-iftar-sofrasinda-biaradalar-7811/" title="İftar Sofrasında BiAradalar"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/26/1702379_2.jpg" alt="İftar Sofrasında BiAradalar" width="211" height="125" /> <span class="txt">İftar Sofrasında Bi'Aradalar</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-dunyanin-en-zengin-bekarlari-7299/" title="Dünyanın en zengin bekarları"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/07/1515405_2.jpg" alt="Dünyanın en zengin bekarları" width="211" height="125" /> <span class="txt">Dünyanın en zengin bekarları</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-thy-300uncu-ucagini-teslim-aldi-7258/" title="THY, 300üncü uçağını teslim aldı"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/05/1499402_2.jpg" alt="THY, 300üncü uçağını teslim aldı" width="211" height="125" /> <span class="txt">THY, 300'üncü uçağını teslim aldı</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-iste-2015te-en-cok-satilan-otomobiller-7129/" title="İşte 2015te en çok satılan otomobiller"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2016/02/1456991_2.jpg" alt="İşte 2015te en çok satılan otomobiller" width="211" height="125" /> <span class="txt">İşte 2015’te en çok satılan otomobiller</span> <em class="pho"></em> </a> </li> <li> <a href="http://www.iha.com.tr/foto-marmaranin-uzun-golu-turistlerin-yeni-gozdesi-olacak-6999/" title="Marmaranın Uzun Gölü turistlerin yeni gözdesi olacak"> <img src="http://image.cdn.iha.com.tr/Contents/web//images/transparent.gif" class="lazy" data-src="http://image.cdn.iha.com.tr/Contents/images/2015/51/1409845_2.jpg" alt="Marmaranın Uzun Gölü turistlerin yeni gözdesi olacak" width="211" height="125" /> <span class="txt">Marmara'nın Uzun Göl'ü turistlerin yeni gözdesi olacak</span> <em class="pho"></em> </a> </li> </ul> </div> </div>     <a href="http://www.iha.com.tr/haber-borsa-ilk-yarida-yukseldi-619509/" id="next_infinite" style="display:none;"></a>

</div>
    <!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-135764684013" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END --><input type="hidden" id="icerikID" value="619510"/>
      <input type="hidden" id="tur" value="haber"/><div class="rightside model_5"  id="sbar-619510" > <div class="weatherbox"> <a href="javascript:;" class="citySelect">Şehir Seç</a> <div class="weatherboxCities"> <ul> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/68.png" alt="İstanbul" width="20" height="20" /> <p class="sum">İstanbul&nbsp;5&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/73.png" alt="Ankara" width="20" height="20" /> <p class="sum">Ankara&nbsp;6&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/82.png" alt="İzmir" width="20" height="20" /> <p class="sum">İzmir&nbsp;10&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/68.png" alt="Bursa" width="20" height="20" /> <p class="sum">Bursa&nbsp;5&deg;C</p> </li> <li> <img src="http://image.cdn.iha.com.tr/Contents/web/images/hava/23.png" alt="Trabzon" width="20" height="20" /> <p class="sum">Trabzon&nbsp;12&deg;C</p> </li> </ul> </div> <a class="all" href="http://www.iha.com.tr/HavaDurumu" title="Hava Durumu">TÜMÜ</a> </div> <div class='advbox adx-300' data-ad-key="reklam_300x250" id="reklam_300x250_619510"></div><div class="tabbox"> <ul class="tabs darkblue"> <li><a href="javascript:;"><span class="txt">ÇOK OKUNANLAR</span><em class="budge"></em></a></li> <li><a href="javascript:;"><span class="txt">YORUMLANANLAR</span><em class="budge"></em></a></li> </ul> <ul class="contents"> <li> <ul><li><a href="/haber-koyun-otlatirken-tarihi-kalinti-buldu-619404/" title="Koyun otlatırken tarihi kalıntı buldu">Koyun otlatırken tarihi kalıntı buldu <span class="rt-news"></span></a></li><li><a href="/haber-2-televizyon-kanali-kapatildi-619361/" title="2 televizyon kanalı kapatıldı">2 televizyon kanalı kapatıldı <span class="rt-news"></span></a></li><li><a href="/haber-23-ocak-2017-on-numara-cekilis-sonuclari-mpi-bilet-sorgula-619091/" title="23 Ocak 2017 On numara çekiliş sonuçları! -MPİ bilet sorgula-">23 Ocak 2017 On numara çekiliş sonuçları! -MPİ bilet sorgula- <span class="rt-news"></span></a></li><li><a href="/haber-24-ocak-2017-dolar-ve-euro-ne-kadar-619384/" title="24 Ocak 2017 dolar ve euro ne kadar?">24 Ocak 2017 dolar ve euro ne kadar? <span class="rt-news"></span></a></li><li><a href="/haber-adanada-catisma-4-yarali-619445/" title="Adana'da çatışma: 4 yaralı">Adana'da çatışma: 4 yaralı <span class="rt-news"></span></a></li><li><a href="/haber-trump-sirketinden-istifa-etti-619437/" title="Trump şirketinden istifa etti!">Trump şirketinden istifa etti! <span class="rt-news"></span></a></li></ul> </li> <li> <ul><li><a href="/haber-koyluler-evleri-yikilacak-korkusuyla-yasiyorlar-619274/" title="Köylüler evleri yıkılacak korkusuyla yaşıyorlar">Köylüler evleri yıkılacak korkusuyla yaşıyorlar</a></li><li><a href="/haber-sakaryada-mac-bitimi-ile-saha-karisti-618987/" title="Sakarya'da maç bitimi ile saha karıştı">Sakarya'da maç bitimi ile saha karıştı</a></li><li><a href="/haber-barzaniden-bagimsizlik-aciklamasi-619170/" title="Barzani'den bağımsızlık açıklaması">Barzani'den bağımsızlık açıklaması</a></li><li><a href="/haber-geri-cagrilan-kredi-nedeniyle-15-milyon-dolarlik-ihracat-ertelendi-619167/" title="Geri çağrılan kredi nedeniyle 15 milyon dolarlık ihracat ertelendi">Geri çağrılan kredi nedeniyle 15 milyon dolarlık ihracat ertelendi</a></li><li><a href="/haber-resmi-gazetede-4-yeni-kanun-hukmunde-kararname-yayimlandi-619077/" title="Resmi Gazete'de 4 yeni Kanun Hükmünde Kararname yayımlandı">Resmi Gazete'de 4 yeni Kanun Hükmünde Kararname yayımlandı</a></li><li><a href="/haber-disisleri-bakanligindan-israilin-konut-kararina-kinama-619109/" title="Dışişleri Bakanlığından İsrail’in konut kararına kınama">Dışişleri Bakanlığından İsrail’in konut kararına kınama</a></li></ul> </li> </ul> </div> <div class='adx-300x600' data-ad-key="reklam_300x600" id="reklam_300x600_619510"></div> <div class="pagenews" id="A"> <div class="tit"><a href="http://www.iha.com.tr/egazete/" title="Gazetelerin 1. Sayfaları">Gazetelerin 1. Sayfaları</a></div> <a class="prev" href="javascript:;"><em></em></a> <ul><li> <a href="http://www.iha.com.tr/egazete-TurkiyeGazetesi" title="Türkiye Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/TurkiyeGazetesi_thumb.jpg" alt="TurkiyeGazetesi" width="95" height="151" /> <span>Türkiye Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet" title="Hürriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Hurriyet_thumb.jpg" alt="Hurriyet" width="95" height="151" /> <span>Hürriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sabah" title="Sabah"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Sabah_thumb.jpg" alt="Sabah" width="95" height="151" /> <span>Sabah</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Haberturk" title="Haber Türk"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Haberturk_thumb.jpg" alt="Haberturk" width="95" height="151" /> <span>Haber Türk</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Posta" title="Posta"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Posta_thumb.jpg" alt="Posta" width="95" height="151" /> <span>Posta</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milliyet" title="Milliyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Milliyet_thumb.jpg" alt="Milliyet" width="95" height="151" /> <span>Milliyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Star" title="Star"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Star_thumb.jpg" alt="Star" width="95" height="151" /> <span>Star</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Vatan" title="Vatan"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Vatan_thumb.jpg" alt="Vatan" width="95" height="151" /> <span>Vatan</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Karar" title="Karar"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Karar_thumb.jpg" alt="Karar" width="95" height="151" /> <span>Karar</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aksam" title="Akşam"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Aksam_thumb.jpg" alt="Aksam" width="95" height="151" /> <span>Akşam</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunes" title="Güneş"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Gunes_thumb.jpg" alt="Gunes" width="95" height="151" /> <span>Güneş</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-AMK" title="AMK"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/AMK_thumb.jpg" alt="AMK" width="95" height="151" /> <span>AMK</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Anayurt" title="Anayurt"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Anayurt_thumb.jpg" alt="Anayurt" width="95" height="151" /> <span>Anayurt</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Aydinlik_Gazetesi" title="Aydınlık Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Aydinlik_Gazetesi_thumb.jpg" alt="Aydinlik_Gazetesi" width="95" height="151" /> <span>Aydınlık Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Birgun" title="Birgun"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Birgun_thumb.jpg" alt="Birgun" width="95" height="151" /> <span>Birgun</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Cumhuriyet" title="Cumhuriyet"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Cumhuriyet_thumb.jpg" alt="Cumhuriyet" width="95" height="151" /> <span>Cumhuriyet</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Dunya" title="Dünya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Dunya_thumb.jpg" alt="Dunya" width="95" height="151" /> <span>Dünya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Evrensel" title="Evrensel"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Evrensel_thumb.jpg" alt="Evrensel" width="95" height="151" /> <span>Evrensel</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Fanatik" title="Fanatik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Fanatik_thumb.jpg" alt="Fanatik" width="95" height="151" /> <span>Fanatik</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-PasFotomac" title="Fotomaç"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/PasFotomac_thumb.jpg" alt="PasFotomac" width="95" height="151" /> <span>Fotomaç</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Gunboyu" title="Gün Boyu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Gunboyu_thumb.jpg" alt="Gunboyu" width="95" height="151" /> <span>Gün Boyu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurriyet_Daily_News" title="Hürriyet Daily News"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Hurriyet_Daily_News_thumb.jpg" alt="Hurriyet_Daily_News" width="95" height="151" /> <span>Hürriyet Daily News</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Hurses" title="Hürses"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Hurses_thumb.jpg" alt="Hurses" width="95" height="151" /> <span>Hürses</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Milat" title="Milat"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Milat_thumb.jpg" alt="Milat" width="95" height="151" /> <span>Milat</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-MilliGazete" title="Milli Gazete"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/MilliGazete_thumb.jpg" alt="MilliGazete" width="95" height="151" /> <span>Milli Gazete</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ortadogu" title="Orta Doğu"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Ortadogu_thumb.jpg" alt="Ortadogu" width="95" height="151" /> <span>Orta Doğu</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Takvim" title="Takvim"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Takvim_thumb.jpg" alt="Takvim" width="95" height="151" /> <span>Takvim</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAkit" title="Yeni Akit"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/YeniAkit_thumb.jpg" alt="YeniAkit" width="95" height="151" /> <span>Yeni Akit</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniAsya" title="Yeni Asya"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/YeniAsya_thumb.jpg" alt="YeniAsya" width="95" height="151" /> <span>Yeni Asya</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Cag" title="Yeni Çağ"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Yeni_Cag_thumb.jpg" alt="Yeni_Cag" width="95" height="151" /> <span>Yeni Çağ</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yeni_Mesaj" title="Yeni Mesaj"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Yeni_Mesaj_thumb.jpg" alt="Yeni_Mesaj" width="95" height="151" /> <span>Yeni Mesaj</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniSafak" title="Yeni Şafak"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/YeniSafak_thumb.jpg" alt="YeniSafak" width="95" height="151" /> <span>Yeni Şafak</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Yurt_Gazetesi" title="Yurt Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Yurt_Gazetesi_thumb.jpg" alt="Yurt_Gazetesi" width="95" height="151" /> <span>Yurt Gazetesi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ankara_Sonsoz" title="Ankara Son Söz"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Ankara_Sonsoz_thumb.jpg" alt="Ankara_Sonsoz" width="95" height="151" /> <span>Ankara Son Söz</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Harbi" title="Harbi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Harbi_thumb.jpg" alt="Harbi" width="95" height="151" /> <span>Harbi</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Sozcu" title="Sözcü"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Sozcu_thumb.jpg" alt="Sozcu" width="95" height="151" /> <span>Sözcü</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-YeniBirlik" title="Yeni Birlik"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/YeniBirlik_thumb.jpg" alt="YeniBirlik" width="95" height="151" /> <span>Yeni Birlik</span> </a> </li><li> <a href="http://www.iha.com.tr/egazete-Ankara_24_Saat" title="24 Saat Gazetesi"> <img src="http://gazetebasliklari.iha.com.tr/GazeteBasliklari/24012017/Ankara_24_Saat_thumb.jpg" alt="Ankara_24_Saat" width="95" height="151" /> <span>24 Saat Gazetesi</span> </a> </li><a class="next" href="javascript:;"><em></em></a> </ul> </div> <div class='advbox adx-300' data-ad-key="reklam_300x250_2" id="reklam_300x250_2_619510"></div> <div class="contbox"> <div class="titlebar darkblue"> <span class="txt">YEREL HABERLER</span> <em class="budge"></em> </div> <div class="borderbox"> <div class="mapbox" id="map-yerel-small"> </div> <div class="regionbox"><ul class="region"><li><a href="javascript:;">Karadeniz<em class="arr"></em></a></li><li><a href="javascript:;">Marmara<em class="arr"></em></a></li><li><a href="javascript:;">Ege<em class="arr"></em></a></li><li><a href="javascript:;">İç Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">G.Anadolu<em class="arr"></em></a></li><li><a href="javascript:;">Akdeniz<em class="arr"></em></a></li><li><a href="javascript:;">D.Anadolu<em class="arr"></em></a></li></ul><ul class="city"><li><ul><li class="mapid-6"> <a class="ico" href="https://twitter.com/iha_amasya"></a> <a class="link" href="/amasya-haberleri/" title="Amasya Haberleri">Amasya</a> </li><li class="mapid-10"> <a class="ico" href="https://twitter.com/iha_artvin"></a> <a class="link" href="/artvin-haberleri/" title="Artvin Haberleri">Artvin</a> </li><li class="mapid-13"> <a class="ico" href="https://twitter.com/iha_bartin"></a> <a class="link" href="/bartin-haberleri/" title="Bartın Haberleri">Bartın</a> </li><li class="mapid-15"> <a class="ico" href="https://twitter.com/iha_bayburt"></a> <a class="link" href="/bayburt-haberleri/" title="Bayburt Haberleri">Bayburt</a> </li><li class="mapid-19"> <a class="ico" href="https://twitter.com/iha_bolu"></a> <a class="link" href="/bolu-haberleri/" title="Bolu Haberleri">Bolu</a> </li><li class="mapid-24"> <a class="ico" href="https://twitter.com/iha_corum"></a> <a class="link" href="/corum-haberleri/" title="Çorum Haberleri">Çorum</a> </li><li class="mapid-27"> <a class="ico" href="https://twitter.com/iha_duzce"></a> <a class="link" href="/duzce-haberleri/" title="Düzce Haberleri">Düzce</a> </li><li class="mapid-34"> <a class="ico" href="https://twitter.com/iha_giresun"></a> <a class="link" href="/giresun-haberleri/" title="Giresun Haberleri">Giresun</a> </li><li class="mapid-35"> <a class="ico" href="https://twitter.com/iha_gumushane"></a> <a class="link" href="/gumushane-haberleri/" title="Gümüşhane Haberleri">Gümüşhane</a> </li><li class="mapid-43"> <a class="ico" href="https://twitter.com/iha_karabuk"></a> <a class="link" href="/karabuk-haberleri/" title="Karabük Haberleri">Karabük</a> </li><li class="mapid-46"> <a class="ico" href="https://twitter.com/iha_kastamonu"></a> <a class="link" href="/kastamonu-haberleri/" title="Kastamonu Haberleri">Kastamonu</a> </li><li class="mapid-63"> <a class="ico" href="https://twitter.com/iha_ordu"></a> <a class="link" href="/ordu-haberleri/" title="Ordu Haberleri">Ordu</a> </li><li class="mapid-65"> <a class="ico" href="https://twitter.com/iha_rize"></a> <a class="link" href="/rize-haberleri/" title="Rize Haberleri">Rize</a> </li><li class="mapid-67"> <a class="ico" href="https://twitter.com/iha_samsun"></a> <a class="link" href="/samsun-haberleri/" title="Samsun Haberleri">Samsun</a> </li><li class="mapid-70"> <a class="ico" href="https://twitter.com/iha_sinop"></a> <a class="link" href="/sinop-haberleri/" title="Sinop Haberleri">Sinop</a> </li><li class="mapid-74"> <a class="ico" href="https://twitter.com/iha_tokat"></a> <a class="link" href="/tokat-haberleri/" title="Tokat Haberleri">Tokat</a> </li><li class="mapid-75"> <a class="ico" href="https://twitter.com/iha_trabzon"></a> <a class="link" href="/trabzon-haberleri/" title="Trabzon Haberleri">Trabzon</a> </li><li class="mapid-81"> <a class="ico" href="https://twitter.com/iha_zonguldak"></a> <a class="link" href="/zonguldak-haberleri/" title="Zonguldak Haberleri">Zonguldak</a> </li></ul></li><li><ul><li class="mapid-12"> <a class="ico" href="https://twitter.com/iha_balikesir"></a> <a class="link" href="/balikesir-haberleri/" title="Balıkesir Haberleri">Balıkesir</a> </li><li class="mapid-16"> <a class="ico" href="https://twitter.com/iha_bilecik"></a> <a class="link" href="/bilecik-haberleri/" title="Bilecik Haberleri">Bilecik</a> </li><li class="mapid-21"> <a class="ico" href="https://twitter.com/iha_bursa"></a> <a class="link" href="/bursa-haberleri/" title="Bursa Haberleri">Bursa</a> </li><li class="mapid-22"> <a class="ico" href="https://twitter.com/iha_canakkale"></a> <a class="link" href="/canakkale-haberleri/" title="Çanakkale Haberleri">Çanakkale</a> </li><li class="mapid-28"> <a class="ico" href="https://twitter.com/iha_edirne"></a> <a class="link" href="/edirne-haberleri/" title="Edirne Haberleri">Edirne</a> </li><li class="mapid-40"> <a class="ico" href="https://twitter.com/iha_istanbul"></a> <a class="link" href="/istanbul-haberleri/" title="İstanbul Haberleri">İstanbul</a> </li><li class="mapid-50"> <a class="ico" href="https://twitter.com/iha_kirklareli"></a> <a class="link" href="/kirklareli-haberleri/" title="Kırklareli Haberleri">Kırklareli</a> </li><li class="mapid-52"> <a class="ico" href="https://twitter.com/iha_kocaeli"></a> <a class="link" href="/kocaeli-haberleri/" title="Kocaeli Haberleri">Kocaeli</a> </li><li class="mapid-66"> <a class="ico" href="https://twitter.com/iha_sakarya"></a> <a class="link" href="/sakarya-haberleri/" title="Sakarya Haberleri">Sakarya</a> </li><li class="mapid-73"> <a class="ico" href="https://twitter.com/iha_tekirdag"></a> <a class="link" href="/tekirdag-haberleri/" title="Tekirdağ Haberleri">Tekirdağ</a> </li><li class="mapid-79"> <a class="ico" href="https://twitter.com/iha_yalova"></a> <a class="link" href="/yalova-haberleri/" title="Yalova Haberleri">Yalova</a> </li></ul></li><li><ul><li class="mapid-3"> <a class="ico" href="https://twitter.com/iha_afyon"></a> <a class="link" href="/afyon-haberleri/" title="Afyon Haberleri">Afyon</a> </li><li class="mapid-11"> <a class="ico" href="https://twitter.com/iha_aydin"></a> <a class="link" href="/aydin-haberleri/" title="Aydın Haberleri">Aydın</a> </li><li class="mapid-25"> <a class="ico" href="https://twitter.com/iha_denizli"></a> <a class="link" href="/denizli-haberleri/" title="Denizli Haberleri">Denizli</a> </li><li class="mapid-41"> <a class="ico" href="https://twitter.com/iha_izmir"></a> <a class="link" href="/izmir-haberleri/" title="İzmir Haberleri">İzmir</a> </li><li class="mapid-54"> <a class="ico" href="https://twitter.com/iha_kutahya"></a> <a class="link" href="/kutahya-haberleri/" title="Kütahya Haberleri">Kütahya</a> </li><li class="mapid-56"> <a class="ico" href="https://twitter.com/iha_manisa"></a> <a class="link" href="/manisa-haberleri/" title="Manisa Haberleri">Manisa</a> </li><li class="mapid-59"> <a class="ico" href="https://twitter.com/iha_mugla"></a> <a class="link" href="/mugla-haberleri/" title="Muğla Haberleri">Muğla</a> </li><li class="mapid-77"> <a class="ico" href="https://twitter.com/iha_usak"></a> <a class="link" href="/usak-haberleri/" title="Uşak Haberleri">Uşak</a> </li></ul></li><li><ul><li class="mapid-5"> <a class="ico" href="https://twitter.com/iha_aksaray"></a> <a class="link" href="/aksaray-haberleri/" title="Aksaray Haberleri">Aksaray</a> </li><li class="mapid-7"> <a class="ico" href="https://twitter.com/iha_ankara"></a> <a class="link" href="/ankara-haberleri/" title="Ankara Haberleri">Ankara</a> </li><li class="mapid-23"> <a class="ico" href="https://twitter.com/iha_cankiri"></a> <a class="link" href="/cankiri-haberleri/" title="Çankırı Haberleri">Çankırı</a> </li><li class="mapid-32"> <a class="ico" href="https://twitter.com/iha_eskisehir"></a> <a class="link" href="/eskisehir-haberleri/" title="Eskişehir Haberleri">Eskişehir</a> </li><li class="mapid-44"> <a class="ico" href="https://twitter.com/iha_karaman"></a> <a class="link" href="/karaman-haberleri/" title="Karaman Haberleri">Karaman</a> </li><li class="mapid-47"> <a class="ico" href="https://twitter.com/iha_kayseri"></a> <a class="link" href="/kayseri-haberleri/" title="Kayseri Haberleri">Kayseri</a> </li><li class="mapid-49"> <a class="ico" href="https://twitter.com/iha_kirikkale"></a> <a class="link" href="/kirikkale-haberleri/" title="Kırıkkale Haberleri">Kırıkkale</a> </li><li class="mapid-51"> <a class="ico" href="https://twitter.com/iha_kirsehir"></a> <a class="link" href="/kirsehir-haberleri/" title="Kırşehir Haberleri">Kırşehir</a> </li><li class="mapid-53"> <a class="ico" href="https://twitter.com/iha_konya"></a> <a class="link" href="/konya-haberleri/" title="Konya Haberleri">Konya</a> </li><li class="mapid-61"> <a class="ico" href="https://twitter.com/iha_nevsehir"></a> <a class="link" href="/nevsehir-haberleri/" title="Nevşehir Haberleri">Nevşehir</a> </li><li class="mapid-62"> <a class="ico" href="https://twitter.com/iha_nigde"></a> <a class="link" href="/nigde-haberleri/" title="Niğde Haberleri">Niğde</a> </li><li class="mapid-71"> <a class="ico" href="https://twitter.com/iha_sivas"></a> <a class="link" href="/sivas-haberleri/" title="Sivas Haberleri">Sivas</a> </li><li class="mapid-80"> <a class="ico" href="https://twitter.com/iha_yozgat"></a> <a class="link" href="/yozgat-haberleri/" title="Yozgat Haberleri">Yozgat</a> </li></ul></li><li><ul><li class="mapid-2"> <a class="ico" href="https://twitter.com/iha_adiyaman"></a> <a class="link" href="/adiyaman-haberleri/" title="Adıyaman Haberleri">Adıyaman</a> </li><li class="mapid-14"> <a class="ico" href="https://twitter.com/iha_batman"></a> <a class="link" href="/batman-haberleri/" title="Batman Haberleri">Batman</a> </li><li class="mapid-26"> <a class="ico" href="https://twitter.com/iha_diyarbakir"></a> <a class="link" href="/diyarbakir-haberleri/" title="Diyarbakır Haberleri">Diyarbakır</a> </li><li class="mapid-33"> <a class="ico" href="https://twitter.com/iha_gaziantep"></a> <a class="link" href="/gaziantep-haberleri/" title="Gaziantep Haberleri">Gaziantep</a> </li><li class="mapid-48"> <a class="ico" href="https://twitter.com/iha_kilis"></a> <a class="link" href="/kilis-haberleri/" title="Kilis Haberleri">Kilis</a> </li><li class="mapid-57"> <a class="ico" href="https://twitter.com/iha_mardin"></a> <a class="link" href="/mardin-haberleri/" title="Mardin Haberleri">Mardin</a> </li><li class="mapid-69"> <a class="ico" href="https://twitter.com/iha_siirt"></a> <a class="link" href="/siirt-haberleri/" title="Siirt Haberleri">Siirt</a> </li><li class="mapid-68"> <a class="ico" href="https://twitter.com/iha_sanliurfa"></a> <a class="link" href="/sanliurfa-haberleri/" title="ŞanlıUrfa Haberleri">ŞanlıUrfa</a> </li><li class="mapid-72"> <a class="ico" href="https://twitter.com/iha_sirnak"></a> <a class="link" href="/sirnak-haberleri/" title="Şırnak Haberleri">Şırnak</a> </li></ul></li><li><ul><li class="mapid-1"> <a class="ico" href="https://twitter.com/iha_adana"></a> <a class="link" href="/adana-haberleri/" title="Adana Haberleri">Adana</a> </li><li class="mapid-8"> <a class="ico" href="https://twitter.com/iha_antalya"></a> <a class="link" href="/antalya-haberleri/" title="Antalya Haberleri">Antalya</a> </li><li class="mapid-20"> <a class="ico" href="https://twitter.com/iha_burdur"></a> <a class="link" href="/burdur-haberleri/" title="Burdur Haberleri">Burdur</a> </li><li class="mapid-37"> <a class="ico" href="https://twitter.com/iha_hatay"></a> <a class="link" href="/hatay-haberleri/" title="Hatay Haberleri">Hatay</a> </li><li class="mapid-39"> <a class="ico" href="https://twitter.com/iha_isparta"></a> <a class="link" href="/isparta-haberleri/" title="Isparta Haberleri">Isparta</a> </li><li class="mapid-42"> <a class="ico" href="https://twitter.com/iha_kmaras"></a> <a class="link" href="/kahramanmaras-haberleri/" title="Kahramanmaraş Haberleri">Kahramanmaraş</a> </li><li class="mapid-58"> <a class="ico" href="https://twitter.com/iha_mersin"></a> <a class="link" href="/mersin-haberleri/" title="Mersin Haberleri">Mersin</a> </li><li class="mapid-64"> <a class="ico" href="https://twitter.com/iha_osmaniye"></a> <a class="link" href="/osmaniye-haberleri/" title="Osmaniye Haberleri">Osmaniye</a> </li></ul></li><li><ul><li class="mapid-4"> <a class="ico" href="https://twitter.com/iha_agri"></a> <a class="link" href="/agri-haberleri/" title="Ağrı Haberleri">Ağrı</a> </li><li class="mapid-9"> <a class="ico" href="https://twitter.com/iha_ardahan"></a> <a class="link" href="/ardahan-haberleri/" title="Ardahan Haberleri">Ardahan</a> </li><li class="mapid-17"> <a class="ico" href="https://twitter.com/iha_bingol"></a> <a class="link" href="/bingol-haberleri/" title="Bingöl Haberleri">Bingöl</a> </li><li class="mapid-18"> <a class="ico" href="https://twitter.com/bitlis_iha"></a> <a class="link" href="/bitlis-haberleri/" title="Bitlis Haberleri">Bitlis</a> </li><li class="mapid-29"> <a class="ico" href="https://twitter.com/iha_elazig"></a> <a class="link" href="/elazig-haberleri/" title="Elazığ Haberleri">Elazığ</a> </li><li class="mapid-30"> <a class="ico" href="https://twitter.com/iha_erzincan"></a> <a class="link" href="/erzincan-haberleri/" title="Erzincan Haberleri">Erzincan</a> </li><li class="mapid-31"> <a class="ico" href="https://twitter.com/iha_erzurum"></a> <a class="link" href="/erzurum-haberleri/" title="Erzurum Haberleri">Erzurum</a> </li><li class="mapid-36"> <a class="ico" href="https://twitter.com/iha_hakkari"></a> <a class="link" href="/hakkari-haberleri/" title="Hakkari Haberleri">Hakkari</a> </li><li class="mapid-38"> <a class="ico" href="https://twitter.com/iha_igdir"></a> <a class="link" href="/igdir-haberleri/" title="Iğdır Haberleri">Iğdır</a> </li><li class="mapid-45"> <a class="ico" href="https://twitter.com/iha_kars"></a> <a class="link" href="/kars-haberleri/" title="Kars Haberleri">Kars</a> </li><li class="mapid-55"> <a class="ico" href="https://twitter.com/iha_malatya"></a> <a class="link" href="/malatya-haberleri/" title="Malatya Haberleri">Malatya</a> </li><li class="mapid-60"> <a class="ico" href="https://twitter.com/iha_mus"></a> <a class="link" href="/mus-haberleri/" title="Muş Haberleri">Muş</a> </li><li class="mapid-76"> <a class="ico" href="https://twitter.com/iha_tunceli"></a> <a class="link" href="/tunceli-haberleri/" title="Tunceli Haberleri">Tunceli</a> </li><li class="mapid-78"> <a class="ico" href="https://twitter.com/iha_van"></a> <a class="link" href="/van-haberleri/" title="Van Haberleri">Van</a> </li></ul></li></ul> </div> </div> </div></div></div><img src="/track.php?t=MTQ4NTI1NTMyMw%3D%3D&i=619510&k=4" width="1" height="1" /><script type="text/javascript">var scrollCount = 0; var topScrollCount = 10; var scrollDelay=true;</script><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/infinite/dv.js?v30"></script><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/infinite/DFP.js?v30"></script><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/infinite/jquery.clever-infinite-scroll.js?v30"></script><script type="text/javascript" src="http://image.cdn.iha.com.tr/Contents/web/js/infinite/infinite-dv.js?v30"></script></div></div></div></section><div class="clear-fix"></div><div class="alignment desktop-only"><div class="borderit"><div style=""><style> .adIDM{overflow:hidden;font-family:Arial,Helveticbta,sans-serif;width:978px;min-height:100px;border:1px #b7b7b7 solid;background:#FFF;margin-top:20px;} .adIDMBaslik{text-align:left;padding:8px 15px;border-top:3px #ed1c24 solid;border-bottom:1px #e8bebf solid;background:#eeeeee;/* Old browsers *//* IE9 SVG, needs conditional override of 'filter' to 'none' */background:url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iI2ZmZmZmZiIgc3RvcC1vcGFjaXR5PSIxIi8+CiAgICA8c3RvcCBvZmZzZXQ9IjEwMCUiIHN0b3AtY29sb3I9IiNlZWVlZWUiIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);background:-moz-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* FF3.6+ */background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#ffffff),color-stop(100%,#eeeeee));/* Chrome,Safari4+ */background:-webkit-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Chrome10+,Safari5.1+ */background:-o-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* Opera 11.10+ */background:-ms-linear-gradient(top,#ffffff 0%,#eeeeee 100%);/* IE10+ */background:linear-gradient(to bottom,#ffffff 0%,#eeeeee 100%);/* W3C */filter:progid:DXImageTransform.Microsoft.gradient( startColorstr= '#ffffff ',endColorstr= '#eeeeee ',GradientType=0 );/* IE6-8 */} .adIDMBaslik span{font-size:12px;font-weight:bold;text-decoration:none;} .adIDMBanners {float: left;overflow: hidden;width: 184px !important;height: 155px; padding-left: 5px !important;padding-right: 5px !important;margin-bottom: 30px;font-size: 12px;text-align: center;border-right: 1px solid #cccccc; line-height:normal;} .adIDMBanners img{margin-bottom:10px;} .adIDMBanners:nth-child(5n){border-right: none;} .adIDMBanners a{line-height:normal;color:#333;text-decoration:none; font-size: 12px;} .adIDMBanners a:hover{color:#cc0000;text-decoration:underline;} </style> <div class="adIDM"> <div class="adIDMBaslik"> <div style="float:left"><span style="color:#ed1c24;">Ad</span><span style="color:#369;">IDM.</span></div> <div style="float:right;"><a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" style="color:#333; font-size:12px; text-decoration:underline">Burada Yer Almak İçin Tıklayın</a></div> <div style="clear:both;"></div> </div> <div style="clear:left"></div> <div style="padding-top:20px; overflow:hidden;"> <div class="adIDMBanners"> <a href="https://paykasatr.net/paykasabozdurma" title="Paykasa bozdurma"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/36/80906_paykasatr.jpg" alt="Paykasa-bozdurma" width="160" height="75" ></a><br> <a title="paykasa bozdurma" href="https://paykasatr.net/paykasabozdurma/">Paykasa bozdurma</a> işlemleriniz için ve <a title="paykasa kart BETAKART" href="https://paykasatr.net/paykasa/paykasa-kart.asp">paykasa kart</a> işlemleri için en uygun paykasa fiyatları BETAKART Ön Ödemeli Kart Sistemlerinde </div> <div class="adIDMBanners"> <a href="https://www.ingilizceturkce.gen.tr/"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/22/30081_ingilizce-turkce-ceviri.jpg" width="160" height="75" alt="ingilizceturkce.gen.tr" /></a><br /> <a href="https://www.ingilizceturkce.gen.tr/" style="font-size:11px;">turkceingilizce.ingilizceturkce.gen.tr</a><br /> 51 Dilde Cümle <a href="https://www.ingilizceturkce.gen.tr/" style="font-weight:bold;">Çeviri</a>,<br /> <a href="https://turkceingilizce.ingilizceturkce.gen.tr/" style="font-weight:bold;">İngilizce Türkçe Çeviri</a><br> <a href="https://ingilizcedersleri.ingilizceturkce.gen.tr/">İngilizce</a>, <a href="https://blog.ingilizceturkce.gen.tr/">Blog</a> </div> <div class="adIDMBanners"> <a href="https://www.paykasasatisi.com/" rel="external" title="Paykasa Satışı"> <img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/33/58751_paykasasatisi.jpg" width="160" height="75" alt="Paykasa Satışı" /></a><br /> Kurumsal firma güvencesi altında <a href="https://www.paykasasatisi.com/" rel="external" title="Paykasa" style="font-weight:bold;">paykasa</a> kart satın alın.<br /> Telefon destek hattı:<br />0533 145 96 92 </div> <div class="adIDMBanners"> <a title="Gümüş" href="https://www.gumusdunyasi.com" target="_blank"> <img alt="Gümüş" src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/34/48377_gumusdunyasi.jpg" width="160" height="75" /></a><br /> <a title="Altın Kolye" href="https://www.gumusdunyasi.com/kategori/45-altin-kolyeler.html" target="_blank"><strong>Altın Kolye</strong></a>, <a title="Gümüş Kolye" href="https://www.gumusdunyasi.com/kategori/27-gumus-kolye.html" target="_blank"><strong>Gümüş Kolye</strong></strong></a><br /> <a title="Gümüş Alyans" href="https://www.gumusdunyasi.com/kategori/40-gumus-alyans.html" target="_blank"><strong>Gümüş Alyans</strong></strong></a> <strong>Çeşitleri ile Gumusdunyasi.com </strong>Türkiye’nin Online Alışveriş Firmasıdır. </div> <div class="adIDMBanners"> <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/32178_spyshop.jpg" width="160" height="75" alt="Gizli Kamera"></a><br> <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera">Gizli Kamera</a>, <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera Çeşitleri">Gizli Kamera Çeşitleri</a>, <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera Fiyatları">Gizli Kamera Fiyatları</a> ve <a href="http://www.spyshop.com.tr/kalem-kamera" target="_blank" title="Kalem Kamera">Kalem Kamera</a> <a href="http://www.spyshop.com.tr/" target="_blank" title="Gizli Kamera" style="font-weight:bold;">spyshop.com.tr</a>'de </div> <div class="adIDMBanners"> <a href="https://kadin.com/" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/46/25726_kadincom.jpg" width="160" height="75"></a><br> <a href="https://kadin.com/" target="_blank" style="font-weight:bold">Moda</a>, <a href="https://kadin.com/" target="_blank" style="font-weight:bold">burç</a> ve <a href="https://kadin.com/" target="_blank" style="font-weight:bold">kadına dair</a><br>tüm güzellikler için<br><a href="https://kadin.com/" target="_blank" style="font-weight:bold">kadin.com</a> </div> <div class="adIDMBanners"> <a title="Digitürk" href="https://www.bahadirteknoloji.com" target="_blank"> <img alt="Digitürk" class="lazy" src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/50/44186_digiturkb1.jpg" width="160" height="75" style="display: inline;"></a><br> <a title="Digitürk" href="https://www.bahadirteknoloji.com" target="_blank"><strong>Digitürk</strong></a> <a title="Lig TV Kampanyaları" href="https://www.bahadirteknoloji.com" target="_blank"><strong>Lig TV Kampanyaları</strong></a><br> <a title="Sinema" href="https://www.bahadirteknoloji.com" target="_blank">Sinema</a> ve <a title="İnternet Paketleri" href="https://www.bahadirteknoloji.com" target="_blank">İnternet Paketleri</a><br> <a title="Digiturk Online Başvuru Merkezi" href="https://www.bahadirteknoloji.com" target="_blank">Online Başvuru Merkezi</a><br> <a title="Digitürk" href="https://www.bahadirteknoloji.com" target="_blank"><strong style="font-size:11px">www.bahadiriletisim.com.tr</strong></a> </div> <div class="adIDMBanners"> <a title="bebek isimleri" href="http://www.isimportal.com" target="_blank"><img alt="bebek isimleri" src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/51/9960_isimportal.jpg" width="160" height="75" /></a><br /> <a title="erkek isimleri" href="http://www.isimportal.com/erkek-isimleri" target="_blank"><strong>erkek isimleri</strong></a>, <a title="kız isimleri" href="http://www.isimportal.com/kiz-isimleri" target="_blank"><strong>kız isimleri</strong></a><br />anlamlarını bulabileceğiniz www.isimportal.com'dan binlerce isim seçeneğine göz atınız. </div> <div class="adIDMBanners"> <a href="http://www.karttr.com/astropay" target="_blank" title="KartTR Astropay"><img alt="KartTR Astropay" src="http://image.cdn.iha.com.tr/Contents/pool_file/2017/02/79149_karttr.jpg" width="160" height="75" /><br> Astropay | Türkiye'nin Tek Resmi Lisans Belgeli Astropay Satış Adresi KartTR.Com'dan ✓ <strong>astropay kart</strong> satın alabilirsiniz.</a> </div> <div class="adIDMBanners" style="background:#f9f9f9"> <a href="mailto:adidm@dijitalvarliklar.com.tr?subject=AdIDM Reklam Hakkında&body=Ad Soyad, Telefon ve E-mail bilgilerinizi yazmayı unutmayınız!" target="_self"> <br /><img src="http://image.cdn.iha.com.tr/Contents/pool_file/2016/19/71895_add-xl.png" width="64" height="64" /><br /> <span style="color:#c00; font-size:12px; text-decoration:underline">BURADA YER ALMAK İÇİN TIKLAYIN!</span> </a> </div> </div> </div></div></div></div><div class="clear-fix"></div><footer><div class="alignment"> <div class="borderit"> <ul class="fmenu"><li><a>İHLAS HABER AJANSI</a><ul><li><a href="/gundem/" title="Gündem">Gündem</a></li><li><a href="/politika/" title="Politika">Politika</a></li><li><a href="/asayis/" title="Asayiş">Asayiş</a></li><li><a href="/spor/" title="Spor">Spor</a></li><li><a href="/dunya/" title="Dünya">Dünya</a></li><li><a href="/ekonomi/" title="Ekonomi">Ekonomi</a></li><li><a href="/saglik/" title="Sağlık">Sağlık</a></li></ul></li><li><a>KURUMSAL</a><ul><li><a href="/iletisim" title="İletişim">İletişim</a></li><li><a href="/kunye.html" title="Künye">Künye</a></li><li><a href="/bolge-mudurlukleri.html" title="Bölge Müdürlükleri">Bölge Müdürlükleri</a></li><li><a href="/produksiyon-hizmetleri.html" title="Prodüksiyon">Prodüksiyon</a></li><li><a href="/hakkimizda.html" title="Hakkımızda">Hakkımızda</a></li><li><a href="/servisler.html" title="Servisler">Servisler</a></li></ul></li><li><a>MOBİL</a><ul><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPhone">iPhone</a></li><li><a href="https://itunes.apple.com/tr/app/iha-mobile/id492264074?mt=8&ign-mpt=uo%3D4" title="iPad">iPad</a></li><li><a href="https://play.google.com/store/apps/details?id=com.mobilike.iha" title="Android">Android</a></li></ul></li><li><a>GALERİLER</a><ul><li><a href="/video/" title="Video Galeri">Video Galeri</a></li><li><a href="/foto/" title="Foto Galeri">Foto Galeri</a></li></ul></li><li><a>DİĞER SAYFALAR</a><ul><li><a href="/yerel-haberler.html" title="Yerel Haberler">Yerel Haberler</a></li><li><a href="/webtv/" title="WEB TV">WEB TV</a></li><li><a href="/HavaDurumu" title="Hava Durumu">Hava Durumu</a></li><li><a href="/tarihte-bugun.html" title="Tarihte Bugün">Tarihte Bugün</a></li><li><a href="/tum-mansetler.html" title="Tüm Manşetler">Tüm Manşetler</a></li><li><a href="/tum-haberler.html" title="Tüm Haberler">Tüm Haberler</a></li><li><a href="/tum-anketler.html" title="Tüm Anketler">Tüm Anketler</a></li><li><a href="/rss.html" title="RSS">RSS</a></li></ul></li> </ul><div class="fsocial"> <p class="alert">Yasal Uyarı: Kaynak gösterilerek dahi abone olmadan kısmen veya tamamen kullanılamaz. </p> <ul class="socialbox"> <li><a href="https://www.facebook.com/iha.com.tr" title="Facebook" target="_blank"><em class="face"></em></a></li> <li><a href="https://twitter.com/ihacomtr" title="Twitter" target="_blank"><em class="twit"></em></a></li> <li><a href="https://plus.google.com/+IhaTr_ihacomtr" title="Google Plus" target="_blank"><em class="plus"></em></a></li> <li><a href="http://instagram.com/ihacomtr" title="Instagram" target="_blank"><em class="ins"></em></a></li> </ul></div><div class="clear-fix"></div> <p class="copyright">Copyright &copy; İhlas Haber Ajansı 1993-2015. Her Hakkı Saklıdır.</p> <p class="design"> <a style="display: none;" href="mailto:kurt.kapan@iha.tv" title="mailto:kurt.kapan@iha.tv"></a> <a href="http://www.layersistem.com/?utm_source=iha&utm_medium=link&utm_content=footer&utm_campaign=iha_footer_link" title="Layer Sistem" target="_blank"><img src="http://image.cdn.iha.com.tr/Contents/web/images/layersistem.png" width="175" height="35" alt="Layer Sistem" /></a></p> <div class="clear-fix"></div> </div><!-- Admatic interstitial 800x600 Ad Code START --><ins data-publisher="adm-pub-135764684013" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic interstitial 800x600 Ad Code END --><!-- Admatic Scroll 300x250 Ad Code START --><ins data-publisher="adm-pub-135764684013" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="124230651659" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins><script src="//cdn2.admatic.com.tr/showad/showad.js" async></script><!-- Admatic Scroll 300x250 Ad Code END --></footer><div class="desktop-only"> <!-- /50004537/IHA_PageSkin_Ekonomi_1x1 --> <div id='div-gpt-ad-1463407549250-294' style='width:1px;' class='iha-ads-item iha-ads-dfp'> <script type='text/javascript'> googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1463407549250-294'); }); </script> </div></div><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26448957 = new Ya.Metrika({id:26448957, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26448957" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type='text/javascript'>$(function() { $.smartbanner({ title: 'İHA', author: 'Mobil uygulaması', price: 'ÜCRETSİZ', appStoreLanguage: 'tr', inAppStore: 'ÜCRETSİZ', inGooglePlay: 'ÜCRETSİZ', inAmazonAppStore: 'ÜCRETSİZ', inWindowsStore: 'ÜCRETSİZ', button: 'İNDİR', scale: 'auto', speedIn: 300, speedOut: 400, daysHidden: 15, daysReminder: 90, force: null, hideOnInstall: true, layer: false, iOSUniversalApp: true, force:null, appendToSelector: 'body' }); } );</script><script type="text/javascript">$(".lazy").laziestloader();</script><script type="text/javascript">if(typeof ga === 'function'){ga('send', 'event', 'Modules', 'haberler-detay', location.pathname);}</script><!-- Begin comScore Tag --> <script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "19343104" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19343104&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><!-- (C)2000-2013 Gemius SA - gemiusAudience / iha_com_tr / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ba2a0UsztwulamF6af7ZKGa0j70ZT8_yc8zo.kJ_Ztb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script type="text/javascript">if($(window).width() <= 735){ var s = document.createElement('script'); s.async = true; s.src = "http://js.mtburn.com/advs-instream.js"; document.body.appendChild(s); $(s).load(function(){ MTBADVS.InStream.Default.run({"immediately":true}); })
}</script></body></html>